	<!DOCTYPE html>
<html lang="it-IT">
<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-favicon.png" /><link rel="pingback" href="https://www.ilcorrieredellacitta.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/comune-di-Pomezia-1.jpg" />
		<meta name="twitter:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/comune-di-Pomezia-1.jpg" />
	<meta property="og:url" content="https://www.ilcorrieredellacitta.com/notizie-lazio/pomezia-al-via-i-lavori-di-riqualificazione-di-largo-catone-e-piazza-indipendenza.html" />
<meta property="og:title" content="Pomezia, al via i lavori di riqualificazione di Largo Catone e Piazza Indipendenza" />
<meta property="og:description" content="POMEZIA- Al via i lavori di riqualificazione di Largo Catone e Piazza Indipendenza. Sono partiti nei giorni scorsi i lavori di riqualificazione e abbattimento delle barriere architettoniche degli spazi pedonali di quest&#8217;area, finanziati dal Ministero dello Sviluppo Economico per un valore di circa 340mila euro. Il progetto prevede: &#8211; sostituzione della pavimentazione con creazione di [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.ilcorrieredellacitta.com/notizie-lazio/pomezia-al-via-i-lavori-di-riqualificazione-di-largo-catone-e-piazza-indipendenza.html">
<meta name="twitter:title" content="Pomezia, al via i lavori di riqualificazione di Largo Catone e Piazza Indipendenza">
<meta name="twitter:description" content="POMEZIA- Al via i lavori di riqualificazione di Largo Catone e Piazza Indipendenza. Sono partiti nei giorni scorsi i lavori di riqualificazione e abbattimento delle barriere architettoniche degli spazi pedonali di quest&#8217;area, finanziati dal Ministero dello Sviluppo Economico per un valore di circa 340mila euro. Il progetto prevede: &#8211; sostituzione della pavimentazione con creazione di [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Pomezia, al via i lavori di riqualificazione di Largo Catone e Piazza Indipendenza</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT%20Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT%20Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT%20Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript>
	<link rel="canonical" href="https://www.ilcorrieredellacitta.com/notizie-lazio/pomezia-al-via-i-lavori-di-riqualificazione-di-largo-catone-e-piazza-indipendenza.html" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pomezia, al via i lavori di riqualificazione di Largo Catone e Piazza Indipendenza" />
	<meta property="og:description" content="POMEZIA- Al via i lavori di riqualificazione di Largo Catone e Piazza Indipendenza. Sono partiti nei giorni scorsi i lavori di riqualificazione e abbattimento delle barriere architettoniche degli spazi pedonali di quest&#8217;area, finanziati dal Ministero dello Sviluppo Economico per un valore di circa 340mila euro. Il progetto prevede: &#8211; sostituzione della pavimentazione con creazione di [&hellip;]" />
	<meta property="og:url" content="https://www.ilcorrieredellacitta.com/notizie-lazio/pomezia-al-via-i-lavori-di-riqualificazione-di-largo-catone-e-piazza-indipendenza.html" />
	<meta property="og:site_name" content="Il Corriere della Città" />
	<meta property="article:publisher" content="https://www.facebook.com/IlCorrieredellaCitta" />
	<meta property="article:author" content="https://www.facebook.com/IlCorrieredellaCitta" />
	<meta property="article:published_time" content="2021-09-08T06:54:38+00:00" />
	<meta property="article:modified_time" content="2021-09-08T06:56:05+00:00" />
	<meta property="og:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/comune-di-Pomezia-1.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@CorriereCitta" />
	<meta name="twitter:site" content="@corrierecitta" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Feed" href="https://www.ilcorrieredellacitta.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Feed dei commenti" href="https://www.ilcorrieredellacitta.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Pomezia, al via i lavori di riqualificazione di Largo Catone e Piazza Indipendenza Feed dei commenti" href="https://www.ilcorrieredellacitta.com/notizie-lazio/pomezia-al-via-i-lavori-di-riqualificazione-di-largo-catone-e-piazza-indipendenza.html/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=1630960662' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=1630960662' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news/style.css?ver=1630960662' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=1630960662' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/style.css?ver=1630960662' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/reset.css?ver=1630960662' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=1630960662' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />

<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/media-queries.css?ver=1630960663' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=1630960663' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=1630960663' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=1630960663' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack.css?ver=1630960663' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://www.ilcorrieredellacitta.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilcorrieredellacitta.com/wp-json/wp/v2/posts/374468" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilcorrieredellacitta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilcorrieredellacitta.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.ilcorrieredellacitta.com/?p=374468' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnotizie-lazio%2Fpomezia-al-via-i-lavori-di-riqualificazione-di-largo-catone-e-piazza-indipendenza.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnotizie-lazio%2Fpomezia-al-via-i-lavori-di-riqualificazione-di-largo-catone-e-piazza-indipendenza.html&#038;format=xml" />

<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px;  }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.5 - http://wphowto.net/videojs-html5-player-for-wordpress-757 -->
<link rel="preload" as="font" href="https://www.ilcorrieredellacitta.com/wp-content/themes/zox-news-child/font-awesome/fonts/fontawesome-webfont.woff2?v=4.6.3" crossorigin><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="amphtml" href="https://www.ilcorrieredellacitta.com/notizie-lazio/pomezia-al-via-i-lavori-di-riqualificazione-di-largo-catone-e-piazza-indipendenza.html/amp">		<style type="text/css" id="wp-custom-css">
			@media screen and (max-width: 479px){
#mvp-content-main p, .mvp-post-add-main p {
    font-size: 1.2rem;
}
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>

	<script type="rocketlazyloadscript" async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v11.0&appId=216798858362570&autoLogAppEvents=1" nonce="M0czoHbW"></script>

	<!-- FB sharing -->
	<div id="fb-root"></div>
	<script type="rocketlazyloadscript">(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
  (function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
  .concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;
  firstScript.parentNode.insertBefore(element, firstScript);
  function makeStub() {
  var TCF_LOCATOR_NAME = '__tcfapiLocator';
  var queue = [];
  var win = window;
  var cmpFrame;
  function addFrame() {
  var doc = win.document;
  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
  if (!otherCMP) {
  if (doc.body) {
  var iframe = doc.createElement('iframe');
  iframe.style.cssText = 'display:none';
  iframe.name = TCF_LOCATOR_NAME;
  doc.body.appendChild(iframe);
  } else {
  setTimeout(addFrame, 5);
  }
  }
  return !otherCMP;
  }
  function tcfAPIHandler() {
  var gdprApplies;
  var args = arguments;
  if (!args.length) {
  return queue;
  } else if (args[0] === 'setGdprApplies') {
  if (
  args.length > 3 &&
  args[2] === 2 &&
  typeof args[3] === 'boolean'
  ) {
  gdprApplies = args[3];
  if (typeof args[2] === 'function') {
  args[2]('set', true);
  }
  }
  } else if (args[0] === 'ping') {
  var retr = {
  gdprApplies: gdprApplies,
  cmpLoaded: false,
  cmpStatus: 'stub'
  };
  if (typeof args[2] === 'function') {
  args[2](retr);
  }
  } else {
  queue.push(args);
  }
  }
  function postMessageEventHandler(event) {
  var msgIsString = typeof event.data === 'string';
  var json = {};
  try {
  if (msgIsString) {
  json = JSON.parse(event.data);
  } else {
  json = event.data;
  }

  } catch (ignore) {}
  var payload = json.__tcfapiCall;
  if (payload) {
  window.__tcfapi(
  payload.command,
  payload.version,
  function(retValue, success) {
  var returnMsg = {
  __tcfapiReturn: {
  returnValue: retValue,
  success: success,
  callId: payload.callId
  }
  };
  if (msgIsString) {
  returnMsg = JSON.stringify(returnMsg);
  }
  event.source.postMessage(returnMsg, '*');
  },
  payload.parameter
  );
  }
  }
  while (win) {
  try {
  if (win.frames[TCF_LOCATOR_NAME]) {
  cmpFrame = win;
  break;
  }
  } catch (ignore) {}
  if (win === window.top) {
  break;
  }
  win = win.parent;
  }
  if (!cmpFrame) {
  addFrame();
  win.__tcfapi = tcfAPIHandler;
  win.addEventListener('message', postMessageEventHandler, false);
  }
  };
  makeStub();
  var uspStubFunction = function() {
  var arg = arguments;
  if (typeof window.__uspapi !== uspStubFunction) {
  setTimeout(function() {
  if (typeof window.__uspapi !== 'undefined') {
  window.__uspapi.apply(window.__uspapi, arg);
  }
  }, 500);
  }
  };
  var checkIfUspIsReady = function() {
  uspTries++;
  if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
  console.warn('USP is not accessible');
  } else {
  clearInterval(uspInterval);
  }
  };
  if (typeof window.__uspapi === 'undefined') {
  window.__uspapi = uspStubFunction;
  var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
  })();
  </script>
  <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
  <script type="rocketlazyloadscript">(function(){var
  a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.b

  box";a.style.fontFamily="Helvetica Neue,arial,sans-
  serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-
  radius"]="3px";a.style["border-bottom-right-radius"]="3px";

  a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-
  radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-
  bottomright"]="3px";a.style["writing-mode"]="tb-rl";var

  b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function()
  {window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=

  "none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var
  c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiA

  c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-
  box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();

  </script>
  <script src="//adv.rtbuzz.net/w4490.js" async></script>
  <script>window.RTBuzz=window.RTBuzz||{},window.RTBuzz.cmd=window.RTBuzz.cmd||[];</script>
  <style>@media only screen and (max-width:970px)

  {#rtbuzz_bottommobile_21812,#rtbuzz_btf1_21814,#rtbuzz_btf2_21816,#rtbuzz_btf3_21818,#rtbuzz_topmobile_21808{min-
  height:250px}#rtbuzz_Interscroller_21810_MSIS{min-height:320px}#rtbuzz_AdUnitTopMobile_21806{min-height:250px;margin-
  top:25px}}@media only screen and (min-width:971px){#rtbuzz_masthead_21794{min-height:250px;margin:25px

  auto}#rtbuzz_bottomright_21800,#rtbuzz_insidepostmiddle_21804,#rtbuzz_insideposttop_21802,#rtbuzz_middleright_21798,#rtbuzz_topright_2179
  height:250px}}</style>
  <script type="rocketlazyloadscript" data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-23153658-1"></script>
  <script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-23153658-1');
  </script>
  <!-- Facebook Pixel Code -->
  <script type="rocketlazyloadscript">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window,document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '693647701262132');
  fbq('track', 'PageView');
  </script>
  <noscript>
  <img height="1" width="1"
  src="https://www.facebook.com/tr?id=693647701262132&ev=PageView
  &noscript=1"/>
  </noscript>
  <!-- End Facebook Pixel Code -->
  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
  if (!document.getElementById(i)){
  e.async = 1;
  e.src = u;
  e.id = i;
  f.parentNode.insertBefore(e, f);
  }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/acitelli-ilcorrieredellacitt/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
  {window.performance.mark('tbl_ic');}
</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-374468 single-format-standard wp-embed-responsive">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.ilcorrieredellacitta.com/"><img width="200" height="30" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2030'%3E%3C/svg%3E" alt="Il Corriere della Città" data-rjs="2" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo-mini.png" /><noscript><img width="200" height="30" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo-mini.png" alt="Il Corriere della Città" data-rjs="2" /></noscript></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-secondary-container"><ul id="menu-secondary" class="menu"><li id="menu-item-374387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-374387"><a href="#">Zone</a>
<ul class="sub-menu">
	<li id="menu-item-374392" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-374392"><a href="https://www.ilcorrieredellacitta.com/news-roma">Roma</a>
	<ul class="sub-menu">
		<li id="menu-item-374389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374389"><a href="https://www.ilcorrieredellacitta.com/news-roma/cronaca-roma">Cronaca di Roma</a></li>
		<li id="menu-item-374391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374391"><a href="https://www.ilcorrieredellacitta.com/incidenti-stradali-roma">Incidenti Roma</a></li>
		<li id="menu-item-374393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374393"><a href="https://www.ilcorrieredellacitta.com/news-roma/meteo-roma">Meteo Roma</a></li>
		<li id="menu-item-374390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374390"><a href="https://www.ilcorrieredellacitta.com/eventi">Eventi a Roma</a></li>
	</ul>
</li>
	<li id="menu-item-374396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-374396"><a href="#">Litorale romano</a>
	<ul class="sub-menu">
		<li id="menu-item-374425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374425"><a href="https://www.ilcorrieredellacitta.com/news-anzio">Anzio</a></li>
		<li id="menu-item-374426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374426"><a href="https://www.ilcorrieredellacitta.com/news-ardea">Ardea</a></li>
		<li id="menu-item-374427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374427"><a href="https://www.ilcorrieredellacitta.com/news-ladispoli-cerveteri">Cerveteri e Ladispoli</a></li>
		<li id="menu-item-374428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374428"><a href="https://www.ilcorrieredellacitta.com/news-fiumicino">Fiumicino</a></li>
		<li id="menu-item-374429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374429"><a href="https://www.ilcorrieredellacitta.com/news-nettuno">Nettuno</a></li>
		<li id="menu-item-374430" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-374430"><a href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia</a></li>
		<li id="menu-item-374431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374431"><a href="https://www.ilcorrieredellacitta.com/news-ostia">Ostia</a></li>
	</ul>
</li>
	<li id="menu-item-374397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-374397"><a href="#">Provincia di Roma</a>
	<ul class="sub-menu">
		<li id="menu-item-374415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374415"><a href="https://www.ilcorrieredellacitta.com/news-castelli-romani">Castelli Romani</a></li>
		<li id="menu-item-374416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374416"><a href="https://www.ilcorrieredellacitta.com/news-ciampino">Ciampino</a></li>
		<li id="menu-item-374417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374417"><a href="https://www.ilcorrieredellacitta.com/news-civitavecchia">Civitavecchia</a></li>
		<li id="menu-item-374418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374418"><a href="https://www.ilcorrieredellacitta.com/news-colleferro">Colleferro</a></li>
		<li id="menu-item-374419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374419"><a href="https://www.ilcorrieredellacitta.com/news-guidonia">Guidonia</a></li>
		<li id="menu-item-374421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374421"><a href="https://www.ilcorrieredellacitta.com/news-tivoli">Tivoli</a></li>
		<li id="menu-item-374422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374422"><a href="https://www.ilcorrieredellacitta.com/news-valmontone">Valmontone</a></li>
		<li id="menu-item-374423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374423"><a href="https://www.ilcorrieredellacitta.com/news-velletri">Velletri</a></li>
	</ul>
</li>
	<li id="menu-item-374398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-374398"><a href="#">Provincia di Latina</a>
	<ul class="sub-menu">
		<li id="menu-item-374405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374405"><a href="https://www.ilcorrieredellacitta.com/news-aprilia">Aprilia</a></li>
		<li id="menu-item-374406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374406"><a href="https://www.ilcorrieredellacitta.com/news-cisterna-di-latina">Cisterna di Latina</a></li>
		<li id="menu-item-374407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374407"><a href="https://www.ilcorrieredellacitta.com/news-gaeta">Gaeta</a></li>
		<li id="menu-item-374408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374408"><a href="https://www.ilcorrieredellacitta.com/news-formia">Formia</a></li>
		<li id="menu-item-374411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374411"><a href="https://www.ilcorrieredellacitta.com/news-latina">Latina</a></li>
		<li id="menu-item-374409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374409"><a href="https://www.ilcorrieredellacitta.com/gaeta-e-terracina">Circeo, Fondi e Terracina</a></li>
	</ul>
</li>
	<li id="menu-item-374399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-374399"><a href="#">Provincia di Frosinone</a>
	<ul class="sub-menu">
		<li id="menu-item-374402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374402"><a href="https://www.ilcorrieredellacitta.com/news-frosinone">Frosinone e Provincia</a></li>
		<li id="menu-item-374403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374403"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-cassinate">Cassinate</a></li>
		<li id="menu-item-374404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374404"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-cassino">Cassino</a></li>
		<li id="menu-item-374400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374400"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-ciociaria-est">Ciociaria Area Est</a></li>
		<li id="menu-item-374401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374401"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-ciociaria-nord">Ciociaria Area Nord</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-374386" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-374386"><a href="https://www.ilcorrieredellacitta.com/ultime-notizie">Ultime Notizie</a></li>
<li id="menu-item-374372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374372"><a href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></li>
<li id="menu-item-374373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374373"><a href="https://www.ilcorrieredellacitta.com/news/politica">Politica</a></li>
<li id="menu-item-374374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374374"><a href="https://www.ilcorrieredellacitta.com/inchieste-e-approfondimenti">Inchieste</a></li>
<li id="menu-item-374384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374384"><a href="https://www.ilcorrieredellacitta.com/notizie-sanita">Salute</a></li>
<li id="menu-item-374376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374376"><a href="https://www.ilcorrieredellacitta.com/news/sport">Sport</a></li>
<li id="menu-item-374377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374377"><a href="https://www.ilcorrieredellacitta.com/news/tecnologia">Tecnologia</a></li>
<li id="menu-item-374378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374378"><a href="https://www.ilcorrieredellacitta.com/news/spettacolo">Spettacolo</a></li>
<li id="menu-item-374379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-374379"><a href="#">Altre Sezioni</a>
<ul class="sub-menu">
	<li id="menu-item-374375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374375"><a href="https://www.ilcorrieredellacitta.com/news/salute-e-bellezza">Bellezza</a></li>
	<li id="menu-item-374383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374383"><a href="https://www.ilcorrieredellacitta.com/news/cucina">Cucina</a></li>
	<li id="menu-item-374380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374380"><a href="https://www.ilcorrieredellacitta.com/estrazioni">Estrazioni</a></li>
	<li id="menu-item-374381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374381"><a href="https://www.ilcorrieredellacitta.com/oroscopo">Oroscopo</a></li>
	<li id="menu-item-374382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374382"><a href="https://www.ilcorrieredellacitta.com/news/viaggi">Viaggi</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connettiti con noi</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/IlCorrieredellaCitta" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/CorriereCitta" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/ilcorrieredellacitta/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																	</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.ilcorrieredellacitta.com/">
	<input type="text" name="s" id="s" value="Cerca" onfocus='if (this.value == "Cerca") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Cerca"; }' />
	<input type="hidden" id="searchsubmit" value="Cerca" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/IlCorrieredellaCitta" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/CorriereCitta" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/ilcorrieredellacitta/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.ilcorrieredellacitta.com/"><img width="350" height="30" itemprop="logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%2030'%3E%3C/svg%3E" alt="Il Corriere della Città" data-rjs="2" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo.png" /><noscript><img width="350" height="30" itemprop="logo" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo.png" alt="Il Corriere della Città" data-rjs="2" /></noscript></a>
																																														<a class="mvp-nav-logo-small" href="https://www.ilcorrieredellacitta.com/"><img width="200" height="30" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2030'%3E%3C/svg%3E" alt="Il Corriere della Città" data-rjs="2" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo-mini.png" /><noscript><img width="200" height="30" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo-mini.png" alt="Il Corriere della Città" data-rjs="2" /></noscript></a>
																																														<h2 class="mvp-logo-title">Il Corriere della Città</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Pomezia, al via i lavori di riqualificazione di Largo Catone e Piazza Indipendenza</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-142342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142342"><a href="#">Zone</a>
<ul class="sub-menu">
	<li id="menu-item-77984" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-77984"><a href="https://www.ilcorrieredellacitta.com/news-roma">Roma</a>
	<ul class="sub-menu">
		<li id="menu-item-206669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206669"><a href="https://www.ilcorrieredellacitta.com/news-roma/cronaca-roma">Cronaca di Roma</a></li>
		<li id="menu-item-206671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206671"><a href="https://www.ilcorrieredellacitta.com/incidenti-stradali-roma">Incidenti Roma</a></li>
		<li id="menu-item-206672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206672"><a href="https://www.ilcorrieredellacitta.com/news-roma/meteo-roma">Meteo Roma</a></li>
		<li id="menu-item-206670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206670"><a href="https://www.ilcorrieredellacitta.com/eventi">Eventi a Roma</a></li>
	</ul>
</li>
	<li id="menu-item-206675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206675"><a href="#">Litorale romano</a>
	<ul class="sub-menu">
		<li id="menu-item-34620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34620"><a href="https://www.ilcorrieredellacitta.com/news-anzio">Anzio</a></li>
		<li id="menu-item-34621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34621"><a href="https://www.ilcorrieredellacitta.com/news-ardea">Ardea</a></li>
		<li id="menu-item-202084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202084"><a href="https://www.ilcorrieredellacitta.com/news-ladispoli-cerveteri">Cerveteri e Ladispoli</a></li>
		<li id="menu-item-34668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34668"><a href="https://www.ilcorrieredellacitta.com/news-fiumicino">Fiumicino</a></li>
		<li id="menu-item-34622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34622"><a href="https://www.ilcorrieredellacitta.com/news-nettuno">Nettuno</a></li>
		<li id="menu-item-104041" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-104041"><a href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia</a>
		<ul class="sub-menu">
			<li id="menu-item-315433" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-315433"><a href="https://www.ilcorrieredellacitta.com/news-pomezia/comune-di-pomezia">Comune di Pomezia</a></li>
		</ul>
</li>
		<li id="menu-item-34623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34623"><a href="https://www.ilcorrieredellacitta.com/news-ostia">Ostia</a></li>
	</ul>
</li>
	<li id="menu-item-206674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206674"><a href="#">Provincia di Roma</a>
	<ul class="sub-menu">
		<li id="menu-item-142339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142339"><a href="https://www.ilcorrieredellacitta.com/news-castelli-romani">Castelli Romani</a></li>
		<li id="menu-item-202087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202087"><a href="https://www.ilcorrieredellacitta.com/news-ciampino">Ciampino</a></li>
		<li id="menu-item-230420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230420"><a href="https://www.ilcorrieredellacitta.com/news-civitavecchia">Civitavecchia</a></li>
		<li id="menu-item-202082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202082"><a href="https://www.ilcorrieredellacitta.com/news-colleferro">Colleferro</a></li>
		<li id="menu-item-202078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202078"><a href="https://www.ilcorrieredellacitta.com/news-guidonia">Guidonia</a></li>
		<li id="menu-item-202079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202079"><a href="https://www.ilcorrieredellacitta.com/news-tivoli">Tivoli</a></li>
		<li id="menu-item-202080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202080"><a href="https://www.ilcorrieredellacitta.com/news-valmontone">Valmontone</a></li>
		<li id="menu-item-202083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202083"><a href="https://www.ilcorrieredellacitta.com/news-velletri">Velletri</a></li>
	</ul>
</li>
	<li id="menu-item-206673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206673"><a href="#">Provincia di Latina</a>
	<ul class="sub-menu">
		<li id="menu-item-36813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36813"><a href="https://www.ilcorrieredellacitta.com/news-aprilia">Aprilia</a></li>
		<li id="menu-item-160080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160080"><a href="https://www.ilcorrieredellacitta.com/news-cisterna-di-latina">Cisterna di Latina</a></li>
		<li id="menu-item-202086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202086"><a href="https://www.ilcorrieredellacitta.com/news-gaeta">Gaeta</a></li>
		<li id="menu-item-202085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202085"><a href="https://www.ilcorrieredellacitta.com/news-formia">Formia</a></li>
		<li id="menu-item-35332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35332"><a href="https://www.ilcorrieredellacitta.com/news-latina">Latina</a></li>
		<li id="menu-item-202081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202081"><a href="https://www.ilcorrieredellacitta.com/news-terracina">Circeo, Fondi e Terracina</a></li>
	</ul>
</li>
	<li id="menu-item-245613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245613"><a href="https://www.ilcorrieredellacitta.com/news-frosinone">Provincia di Frosinone</a>
	<ul class="sub-menu">
		<li id="menu-item-245618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245618"><a href="https://www.ilcorrieredellacitta.com/news-frosinone">Frosinone e Provincia</a></li>
		<li id="menu-item-245614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245614"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-cassinate">Cassinate</a></li>
		<li id="menu-item-245615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245615"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-cassino">Cassino</a></li>
		<li id="menu-item-245616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245616"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-ciociaria-est">Ciociaria Area Est</a></li>
		<li id="menu-item-245617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245617"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-ciociaria-nord">Ciociaria Area Nord</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-209128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209128"><a href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></li>
<li id="menu-item-104027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104027"><a href="https://www.ilcorrieredellacitta.com/news/politica">Politica</a></li>
<li id="menu-item-281090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281090"><a href="https://www.ilcorrieredellacitta.com/inchieste-e-approfondimenti">Inchieste</a></li>
<li id="menu-item-352315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352315"><a href="https://www.ilcorrieredellacitta.com/notizie-sanita">Salute</a></li>
<li id="menu-item-91697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91697"><a href="https://www.ilcorrieredellacitta.com/news/sport">Sport</a></li>
<li id="menu-item-144629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144629"><a href="https://www.ilcorrieredellacitta.com/news/tecnologia">Tecnologia</a></li>
<li id="menu-item-104203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104203"><a href="https://www.ilcorrieredellacitta.com/news/spettacolo">Spettacolo</a></li>
<li id="menu-item-206666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206666"><a href="#">Altre sezioni</a>
<ul class="sub-menu">
	<li id="menu-item-173671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173671"><a href="https://www.ilcorrieredellacitta.com/news/salute-e-bellezza">Bellezza</a></li>
	<li id="menu-item-124098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124098"><a href="https://www.ilcorrieredellacitta.com/news/cucina">Cucina</a></li>
	<li id="menu-item-206668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206668"><a href="https://www.ilcorrieredellacitta.com/estrazioni">Estrazioni</a></li>
	<li id="menu-item-206667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206667"><a href="https://www.ilcorrieredellacitta.com/oroscopo">Oroscopo</a></li>
	<li id="menu-item-165840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165840"><a href="https://www.ilcorrieredellacitta.com/news/viaggi">Viaggi</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->

      <!--masthead_21794-->
      <div id="rtbuzz_masthead_21794"></div>
      <script> window.RTBuzz.cmd.push("masthead_21794");</script>
      <center>
      <!-- AdUnitTopMobile_21806-->
      <div id="rtbuzz_AdUnitTopMobile_21806"></div>
      <script> window.RTBuzz.cmd.push("AdUnitTopMobile_21806");</script>
      </center>
      <!-- sticky_21822-->
      <div id="rtbuzz_sticky_21822"></div>
      <script> window.RTBuzz.cmd.push("sticky_21822");</script>
      <!-- Interstitial_21828-->
      <div id="rtbuzz_Interstitial_21828"></div>
      <script> window.RTBuzz.cmd.push("Interstitial_21828");</script>
      <!-- Skin_21833-->
      <div id="rtbuzz_Skin_21833"></div>
      <script> window.RTBuzz.cmd.push("Skin_21833");</script>
      <!-- VIP_21830-->
      <div id="rtbuzz_VIP_21830"></div>
      <script> window.RTBuzz.cmd.push("VIP_21830");</script>

			<div id="mvp-main-body-wrap" class="left relative">
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ilcorrieredellacitta.com/notizie-lazio/pomezia-al-via-i-lavori-di-riqualificazione-di-largo-catone-e-piazza-indipendenza.html"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilcorrieredellacitta.com/news-pomezia/comune-di-pomezia"><span class="mvp-post-cat left">Comune di Pomezia</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Pomezia, al via i lavori di riqualificazione di Largo Catone e Piazza Indipendenza</h1>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
																									</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Pubblicato</p> <span class="mvp-post-date">60 minuti fa</span> <p>il</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-09-08">8 Settembre 2021 - 08:54</time></span>
														<meta itemprop="dateModified" content="2021-09-08"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>Di</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilcorrieredellacitta.com/author/redazione" title="Articoli scritti da Redazione" rel="author">Redazione</a></span> <a href="CorriereCitta" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1280" height="720" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20720'%3E%3C/svg%3E" class="attachment- size- wp-post-image" alt="Comune di Pomezia" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/comune-di-Pomezia-1.jpg 1280w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/comune-di-Pomezia-1-300x170.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/comune-di-Pomezia-1-768x432.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/comune-di-Pomezia-1-500x281.jpg 500w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/comune-di-Pomezia-1-747x420.jpg 747w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/comune-di-Pomezia-1-640x360.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/comune-di-Pomezia-1-681x383.jpg 681w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/comune-di-Pomezia-1.jpg" /><noscript><img width="1280" height="720" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/comune-di-Pomezia-1.jpg" class="attachment- size- wp-post-image" alt="Comune di Pomezia" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/comune-di-Pomezia-1.jpg 1280w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/comune-di-Pomezia-1-300x170.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/comune-di-Pomezia-1-768x432.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/comune-di-Pomezia-1-500x281.jpg 500w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/comune-di-Pomezia-1-747x420.jpg 747w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/comune-di-Pomezia-1-640x360.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/comune-di-Pomezia-1-681x383.jpg 681w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript>																								<meta itemprop="url" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/comune-di-Pomezia-1.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="563">
											</div><!--mvp-post-feat-img-->
																																																						
								<div class="mvp-alp-soc-reg left relative" style="display:block;">
									<div class="mvp-alp-soc-wrap">
										<ul class="mvp-alp-soc-list">

											<!-- Your share button code -->
											<div class="fb-share-button" style="    background-color: #1777F2; text-align: center; padding-top: 3px; border-radius: 4px;"
											data-href="https://www.ilcorrieredellacitta.com/notizie-lazio/pomezia-al-via-i-lavori-di-riqualificazione-di-largo-catone-e-piazza-indipendenza.html"
											data-layout="button_count">
											</div>

											<!-- <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ilcorrieredellacitta.com/notizie-lazio/pomezia-al-via-i-lavori-di-riqualificazione-di-largo-catone-e-piazza-indipendenza.html&amp;t=Pomezia, al via i lavori di riqualificazione di Largo Catone e Piazza Indipendenza', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
												<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
											</a> -->
											<a href="#" onclick="window.open('http://twitter.com/share?text=Pomezia, al via i lavori di riqualificazione di Largo Catone e Piazza Indipendenza&amp;url=https://www.ilcorrieredellacitta.com/notizie-lazio/pomezia-al-via-i-lavori-di-riqualificazione-di-largo-catone-e-piazza-indipendenza.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
												<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
											</a>
											<a href="#" onclick="window.open('https://wa.me/?text=https://www.ilcorrieredellacitta.com/notizie-lazio/pomezia-al-via-i-lavori-di-riqualificazione-di-largo-catone-e-piazza-indipendenza.html', 'ShareWhatsapp', 'width=626,height=436'); return false;" title="Share This Post">
												<li class="mvp-alp-soc-whatsapp" style="background: #89b312;"><span class="fa fa-whatsapp"></span></li>
											</a>
											<a href="mailto:?subject=Pomezia, al via i lavori di riqualificazione di Largo Catone e Piazza Indipendenza&amp;BODY=Ho trovato questo articolo interessante e ho pensato di condividerlo con te. Raggiungilo da questo link: https://www.ilcorrieredellacitta.com/notizie-lazio/pomezia-al-via-i-lavori-di-riqualificazione-di-largo-catone-e-piazza-indipendenza.html">
												<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
									 		</a>
										</ul>
									</div>
								</div>

								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																									<!-- <div class="mvp-post-soc-in"> -->
										<div class="">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																										
													<div id="mvp-content-main" class="left relative">
														<div class='code-block code-block-10' style='margin: 8px 0; clear: both;'>
<!-- insideposttop_21802-->
<div id="rtbuzz_insideposttop_21802"></div>
<script> window.RTBuzz.cmd.push("insideposttop_21802");</script>

<!-- topmobile_21808-->
<div id="rtbuzz_topmobile_21808"></div>
<script> window.RTBuzz.cmd.push("topmobile_21808");</script></div>
<p>POMEZIA- Al via i lavori di riqualificazione di <strong>Largo Catone e Piazza Indipendenza.</strong> Sono partiti nei giorni scorsi i lavori di riqualificazione e abbattimento delle barriere architettoniche degli spazi pedonali di quest&#8217;area, finanziati dal <strong>Ministero dello Sviluppo Economico per un valore di circa 340mila euro.</strong></p>
<p>Il progetto prevede:<br />
&#8211; sostituzione della pavimentazione con creazione di un&#8217;area verde e nuova illuminazione a largo Catone;<br />
&#8211; rifacimento delle parti maggiormente degradate della pavimentazione di piazza Indipendenza;<br />
&#8211; realizzazione di un attraversamento pedonale rialzato in via Roma;<br />
&#8211; realizzazione di percorsi tattili per ipovedenti integrati nella pavimentazione che permettono la fruizione della piazza al fine di consentirne l&#8217;accessibilità.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<center><!-- insidepostmiddle_21804-->
<div id="rtbuzz_insidepostmiddle_21804"></div>
<script> window.RTBuzz.cmd.push("insidepostmiddle_21804");</script></center>

<!-- Interscroller_21810_MSIS-->
<div id="rtbuzz_Interscroller_21810_MSIS"></div>
<script> window.RTBuzz.cmd.push("Interscroller_21810_MSIS");</script></div>

<h2><strong>Le parole del Sindaco e dell&#8217;Assessora</strong></h2>
<p>“I lavori – spiega l&#8217;Assessora Federica Castagnacci – restituiranno sicurezza e piena accessibilità alla piazza principale della Città e alle aree circostanti, come largo Catone e l&#8217;ingresso ai giardini Petrucci. Si tratta di un intervento importante per il centro aulico di Pomezia che avrà, entro sei mesi, una pavimentazione rinnovata e una piazza più bella e fruibile per tutti”.</p>
<p>“Piazza Indipendenza è una delle aree più frequentate della nostra Città – aggiunge il Sindaco Adriano Zuccalà – Grazie ai lavori in corso avremo a breve una piazza rinnovata e aperta a tutti, che consentirà alla cittadinanza di vivere appieno il centro cittadino rendendo più accessibile e sicura anche l&#8217;area della biblioteca Ugo Tognazzi, già impreziosita dal grande murale &#8216;L&#8217;Antiporta&#8217; di Agostino Iacurci e attrezzata con postazioni dedicate ai disabili e un catalogo di testi in braille e audiolibri per ipovedenti. Pomezia diventa sempre più inclusiva”.</p>
<p>&nbsp;</p>
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<!-- bottommobile_21812-->
<div id="rtbuzz_bottommobile_21812"></div>
<script> window.RTBuzz.cmd.push("bottommobile_21812");</script>

<br>

<!-- Intext_21826-->
<div id="rtbuzz_Intext_21826"></div>
<script> window.RTBuzz.cmd.push("Intext_21826");</script></div>
<!-- AI CONTENT END 4 -->
																											</div><!--mvp-content-main-->

													<div id="mvp-content-bot" class="left">
														
														<div class="mvp-alp-soc-reg left relative" style="display:block;">
															<div class="mvp-alp-soc-wrap">
																<ul class="mvp-alp-soc-list">

																	<!-- Your share button code -->
																	<div class="fb-share-button" style="    background-color: #1777F2; text-align: center; padding-top: 3px; border-radius: 4px;"
																	data-href="https://www.ilcorrieredellacitta.com/notizie-lazio/pomezia-al-via-i-lavori-di-riqualificazione-di-largo-catone-e-piazza-indipendenza.html"
																	data-layout="button_count">
																	</div>

																	<!-- <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ilcorrieredellacitta.com/notizie-lazio/pomezia-al-via-i-lavori-di-riqualificazione-di-largo-catone-e-piazza-indipendenza.html&amp;t=Pomezia, al via i lavori di riqualificazione di Largo Catone e Piazza Indipendenza', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
																		<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
																	</a> -->
																	<a href="#" onclick="window.open('http://twitter.com/share?text=Pomezia, al via i lavori di riqualificazione di Largo Catone e Piazza Indipendenza&amp;url=https://www.ilcorrieredellacitta.com/notizie-lazio/pomezia-al-via-i-lavori-di-riqualificazione-di-largo-catone-e-piazza-indipendenza.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
																		<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
																	</a>
																	<a href="#" onclick="window.open('https://wa.me/?text=https://www.ilcorrieredellacitta.com/notizie-lazio/pomezia-al-via-i-lavori-di-riqualificazione-di-largo-catone-e-piazza-indipendenza.html', 'ShareWhatsapp', 'width=626,height=436'); return false;" title="Share This Post">
																		<li class="mvp-alp-soc-whatsapp" style="background: #89b312;"><span class="fa fa-whatsapp"></span></li>
																	</a>
																	<a href="mailto:?subject=Pomezia, al via i lavori di riqualificazione di Largo Catone e Piazza Indipendenza&amp;BODY=Ho trovato questo articolo interessante e ho pensato di condividerlo con te. Raggiungilo da questo link: https://www.ilcorrieredellacitta.com/notizie-lazio/pomezia-al-via-i-lavori-di-riqualificazione-di-largo-catone-e-piazza-indipendenza.html">
																		<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
															 		</a>
																</ul>
															</div>
														</div>

														<div class="fb-like" style="text-align:center; width:100%;" data-href="https://www.facebook.com/IlCorrieredellaCitta" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="false"></div>

														<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Argomenti</span><span itemprop="keywords"><a href="https://www.ilcorrieredellacitta.com/tag/abbattimento-barriere-architettoniche" rel="tag">abbattimento barriere architettoniche</a><a href="https://www.ilcorrieredellacitta.com/tag/assessora-comune-di-pomezia" rel="tag">assessora comune di Pomezia</a><a href="https://www.ilcorrieredellacitta.com/tag/comune-di-pomezia" rel="tag">comune di pomezia</a><a href="https://www.ilcorrieredellacitta.com/tag/lavori-di-riqualificazione" rel="tag">lavori di riqualificazione</a><a href="https://www.ilcorrieredellacitta.com/tag/sindaco-di-pomezia" rel="tag">sindaco di pomezia</a></span>
														</div><!--mvp-post-tags-->


														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img width="350" height="30" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%2030'%3E%3C/svg%3E" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo.png"/><noscript><img width="350" height="30" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo.png"/></noscript>
																	<meta itemprop="url" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Il Corriere della Città">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->

												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap mb-3">
																										
																											<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Articoli correlati</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.ilcorrieredellacitta.com/news/stazione-fs-di-pomezia-la-sosta-sicura-ma-a-pagamento-i-pendolari-non-ci-stanno-ennesimo-balzello-ai-nostri-danni.html" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="320" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="stazione santa palomba pomezia" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia.jpeg 2048w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-227x170.jpeg 227w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-387x290.jpeg 387w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-768x576.jpeg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-1536x1152.jpeg 1536w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-560x420.jpeg 560w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-80x60.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-100x75.jpeg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-180x135.jpeg 180w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-238x178.jpeg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-640x480.jpeg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-681x511.jpeg 681w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia.jpeg" /><noscript><img width="320" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia.jpeg" class="mvp-reg-img wp-post-image" alt="stazione santa palomba pomezia" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia.jpeg 2048w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-227x170.jpeg 227w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-387x290.jpeg 387w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-768x576.jpeg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-1536x1152.jpeg 1536w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-560x420.jpeg 560w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-80x60.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-100x75.jpeg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-180x135.jpeg 180w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-238x178.jpeg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-640x480.jpeg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-681x511.jpeg 681w" sizes="(max-width: 320px) 100vw, 320px" /></noscript>									<img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="stazione santa palomba pomezia" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia.jpeg 2048w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-227x170.jpeg 227w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-387x290.jpeg 387w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-768x576.jpeg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-1536x1152.jpeg 1536w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-560x420.jpeg 560w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-80x60.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-100x75.jpeg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-180x135.jpeg 180w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-238x178.jpeg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-640x480.jpeg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-681x511.jpeg 681w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia.jpeg" /><noscript><img width="80" height="60" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia.jpeg" class="mvp-mob-img wp-post-image" alt="stazione santa palomba pomezia" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia.jpeg 2048w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-227x170.jpeg 227w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-387x290.jpeg 387w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-768x576.jpeg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-1536x1152.jpeg 1536w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-560x420.jpeg 560w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-80x60.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-100x75.jpeg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-180x135.jpeg 180w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-238x178.jpeg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-640x480.jpeg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/Stazione-Santa-Palomba-Pomezia-681x511.jpeg 681w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Stazione FS di Pomezia, la sosta &#8216;sicura&#8217;&#8230;ma a pagamento, i pendolari non ci stanno: «Ennesimo &#8216;balzello&#8217; ai nostri danni»</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilcorrieredellacitta.com/news/pomezia-chiuso-per-legionella-lhotel-president.html" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="225" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20225'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Comune di Pomezia" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/08/comune-di-Pomezia-1-640x360.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/08/comune-di-Pomezia-1-640x360-300x170.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/08/comune-di-Pomezia-1-640x360-500x281.jpg 500w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/08/comune-di-Pomezia-1-640x360.jpg" /><noscript><img width="400" height="225" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/08/comune-di-Pomezia-1-640x360.jpg" class="mvp-reg-img wp-post-image" alt="Comune di Pomezia" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/08/comune-di-Pomezia-1-640x360.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/08/comune-di-Pomezia-1-640x360-300x170.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/08/comune-di-Pomezia-1-640x360-500x281.jpg 500w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>									<img width="80" height="45" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2045'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Comune di Pomezia" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/08/comune-di-Pomezia-1-640x360.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/08/comune-di-Pomezia-1-640x360-300x170.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/08/comune-di-Pomezia-1-640x360-500x281.jpg 500w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/08/comune-di-Pomezia-1-640x360.jpg" /><noscript><img width="80" height="45" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/08/comune-di-Pomezia-1-640x360.jpg" class="mvp-mob-img wp-post-image" alt="Comune di Pomezia" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/08/comune-di-Pomezia-1-640x360.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/08/comune-di-Pomezia-1-640x360-300x170.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/08/comune-di-Pomezia-1-640x360-500x281.jpg 500w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Pomezia, chiuso per Legionella l&#8217;hotel President</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilcorrieredellacitta.com/news-pomezia/comune-di-pomezia/torvaianica-moria-di-pesci-il-comune-rassicura-sulle-acque-del-litorale-e-conferma-carcasse-arrivate-dal-tevere.html" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="moria di pesci tevere" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/Pesce-1-400x240.jpg 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/Pesce-1-1000x600.jpg 1000w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/Pesce-1-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/Pesce-1-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/Pesce-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="moria di pesci tevere" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/Pesce-1-400x240.jpg 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/Pesce-1-1000x600.jpg 1000w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/Pesce-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>									<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="moria di pesci tevere" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/Pesce-1-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/Pesce-1-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/Pesce-1-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/Pesce-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="moria di pesci tevere" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/Pesce-1-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/Pesce-1-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Moria di pesci, il Comune rassicura sulle acque del litorale: «Non ha interessato i fossi e i canali di Torvaianica, carcasse arrivate dal Tevere»</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilcorrieredellacitta.com/news/torvaianica-completato-il-murales-sul-lungomare-zuccala-uno-slancio-verso-le-opere-darte-del-futuro.html" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="murales Pomezia" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/1-16-400x240.jpg 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/1-16-1000x600.jpg 1000w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/1-16-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/1-16-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/1-16-400x240.jpg" class="mvp-reg-img wp-post-image" alt="murales Pomezia" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/1-16-400x240.jpg 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/1-16-1000x600.jpg 1000w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/1-16-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>									<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="murales Pomezia" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/1-16-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/1-16-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/1-16-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/1-16-80x80.jpg" class="mvp-mob-img wp-post-image" alt="murales Pomezia" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/1-16-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/1-16-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Torvaianica, completato il murales sul lungomare. Zuccalà: «Uno slancio verso le opere d&#8217;arte del futuro»</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilcorrieredellacitta.com/news/borgo-di-pratica-di-mare-nuova-ordinanza-del-comune-via-tutti-gli-ostacoli-che-impediscono-il-libero-accesso.html" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="225" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20225'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-19.56.41.jpeg 1600w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-19.56.41-300x170.jpeg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-19.56.41-500x281.jpeg 500w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-19.56.41-768x432.jpeg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-19.56.41-1536x864.jpeg 1536w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-19.56.41-747x420.jpeg 747w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-19.56.41-640x360.jpeg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-19.56.41-681x383.jpeg 681w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-19.56.41.jpeg" /><noscript><img width="400" height="225" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-19.56.41.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-19.56.41.jpeg 1600w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-19.56.41-300x170.jpeg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-19.56.41-500x281.jpeg 500w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-19.56.41-768x432.jpeg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-19.56.41-1536x864.jpeg 1536w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-19.56.41-747x420.jpeg 747w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-19.56.41-640x360.jpeg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-19.56.41-681x383.jpeg 681w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>									<img width="80" height="45" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2045'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-19.56.41.jpeg 1600w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-19.56.41-300x170.jpeg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-19.56.41-500x281.jpeg 500w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-19.56.41-768x432.jpeg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-19.56.41-1536x864.jpeg 1536w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-19.56.41-747x420.jpeg 747w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-19.56.41-640x350.jpeg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-19.56.41-681x383.jpeg 681w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-19.56.41-1021x580.jpeg 1021w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-19.56.41.jpeg" /><noscript><img width="80" height="45" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-19.56.41.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-19.56.41.jpeg 1600w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-19.56.41-300x170.jpeg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-19.56.41-500x281.jpeg 500w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-19.56.41-768x432.jpeg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-19.56.41-1536x864.jpeg 1536w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-19.56.41-747x420.jpeg 747w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-19.56.41-640x350.jpeg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-19.56.41-681x383.jpeg 681w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-19.56.41-1021x580.jpeg 1021w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Borgo di Pratica di Mare, nuova ordinanza del Comune: «Via tutti gli ostacoli che impediscono il libero accesso»</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilcorrieredellacitta.com/news-pomezia/pomezia-il-comparto-industriale-d-si-riqualifica-in-arrivo-un-parco-due-rotatorie-e-parcheggi.html" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/comparto-d-img-1-400x240.jpg 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/comparto-d-img-1-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/comparto-d-img-1-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/comparto-d-img-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/comparto-d-img-1-400x240.jpg 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/comparto-d-img-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>									<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/comparto-d-img-1-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/comparto-d-img-1-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/comparto-d-img-1-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/comparto-d-img-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/comparto-d-img-1-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/comparto-d-img-1-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Pomezia,  il comparto Industriale D si riqualifica: in arrivo un parco, due rotatorie e parcheggi</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																										
													</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->

													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="custom_html-17" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- topright_21796-->
<div id="rtbuzz_topright_21796"></div>
<script> window.RTBuzz.cmd.push("topright_21796");</script>

<!-- btf1_21814-->
<div id="rtbuzz_btf1_21814"></div>
<script> window.RTBuzz.cmd.push("btf1_21814");</script></div></section><section id="custom_html-18" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<a href="https://www.amaroma.it/" target="_blank" rel="”nofollow noopener">
  <img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/AMA-Cassonetti.png"><noscript><img width="300" height="250" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/AMA-Cassonetti.png"></noscript>
</a>
<br>
<a href="https://www.amaroma.it/" target="_blank" rel="”nofollow noopener">
  <img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/AMA-Riciclacasa.gif"><noscript><img width="300" height="250" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/AMA-Riciclacasa.gif"></noscript>
</a>	
</center></div></section><section id="mvp_tabber_widget_custom-3" class="mvp-side-widget mvp_tabber_widget_custom">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">News</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popolari</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Video</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilcorrieredellacitta.com/ultime-notizie/roma-preso-lincubo-delle-donne-le-puntava-le-minacciava-con-un-coltello-e-le-rapinava.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2053'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Puntava le donne e le rapinava Roma" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/10/stalking.jpg 680w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/10/stalking-256x170.jpg 256w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/10/stalking-437x290.jpg 437w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/10/stalking-633x420.jpg 633w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/10/stalking-300x194.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/10/stalking-341x220.jpg 341w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/10/stalking-537x360.jpg 537w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/10/stalking-640x424.jpg 640w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/10/stalking.jpg" /><noscript><img width="80" height="53" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/10/stalking.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Puntava le donne e le rapinava Roma" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/10/stalking.jpg 680w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/10/stalking-256x170.jpg 256w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/10/stalking-437x290.jpg 437w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/10/stalking-633x420.jpg 633w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/10/stalking-300x194.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/10/stalking-341x220.jpg 341w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/10/stalking-537x360.jpg 537w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/10/stalking-640x424.jpg 640w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">34 secondi fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Roma, &#8216;preso&#8217; l&#8217;incubo delle donne: le puntava, le minacciava con un coltello e le rapinava</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/ultime-notizie/nuovo-decreto-green-pass-quando-entra-in-vigore-e-quali-sono-le-novita.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="47" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2047'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="green pass obbligatorio" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/draghi.jpg 958w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/draghi-289x170.jpg 289w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/draghi-493x290.jpg 493w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/draghi-768x451.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/draghi-715x420.jpg 715w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/draghi-640x376.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/draghi-681x400.jpg 681w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/draghi.jpg" /><noscript><img width="80" height="47" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/draghi.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="green pass obbligatorio" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/draghi.jpg 958w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/draghi-289x170.jpg 289w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/draghi-493x290.jpg 493w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/draghi-768x451.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/draghi-715x420.jpg 715w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/draghi-640x376.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/draghi-681x400.jpg 681w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">15 minuti fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nuovo decreto Green Pass, quando entra in vigore e quali sono le novità</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/ultime-notizie/tutta-la-storia-del-gratta-e-vinci-rubato-a-napoli-larresto-e-laccusa-di-estorsione-voleva-dividere-il-premio.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2053'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Gratta e Vinci Napoli 500mila euro storia" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/07/GN4_DAT_3906669.jpg-avvelenato_camillo__il_cane_dei_bimbi-min-2.jpg 600w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/07/GN4_DAT_3906669.jpg-avvelenato_camillo__il_cane_dei_bimbi-min-2-255x170.jpg 255w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/07/GN4_DAT_3906669.jpg-avvelenato_camillo__il_cane_dei_bimbi-min-2-435x290.jpg 435w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/07/GN4_DAT_3906669.jpg-avvelenato_camillo__il_cane_dei_bimbi-min-2-300x194.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/07/GN4_DAT_3906669.jpg-avvelenato_camillo__il_cane_dei_bimbi-min-2-341x220.jpg 341w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/07/GN4_DAT_3906669.jpg-avvelenato_camillo__il_cane_dei_bimbi-min-2-537x360.jpg 537w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/07/GN4_DAT_3906669.jpg-avvelenato_camillo__il_cane_dei_bimbi-min-2.jpg" /><noscript><img width="80" height="53" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/07/GN4_DAT_3906669.jpg-avvelenato_camillo__il_cane_dei_bimbi-min-2.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Gratta e Vinci Napoli 500mila euro storia" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/07/GN4_DAT_3906669.jpg-avvelenato_camillo__il_cane_dei_bimbi-min-2.jpg 600w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/07/GN4_DAT_3906669.jpg-avvelenato_camillo__il_cane_dei_bimbi-min-2-255x170.jpg 255w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/07/GN4_DAT_3906669.jpg-avvelenato_camillo__il_cane_dei_bimbi-min-2-435x290.jpg 435w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/07/GN4_DAT_3906669.jpg-avvelenato_camillo__il_cane_dei_bimbi-min-2-300x194.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/07/GN4_DAT_3906669.jpg-avvelenato_camillo__il_cane_dei_bimbi-min-2-341x220.jpg 341w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/07/GN4_DAT_3906669.jpg-avvelenato_camillo__il_cane_dei_bimbi-min-2-537x360.jpg 537w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">57 minuti fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Tutta la storia del Gratta e Vinci rubato a Napoli. L&#8217;arresto e l&#8217;accusa di estorsione: &#8220;Voleva dividere il premio&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/notizie-lazio/pomezia-al-via-i-lavori-di-riqualificazione-di-largo-catone-e-piazza-indipendenza.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="45" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2045'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Comune di Pomezia" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/comune-di-Pomezia-1.jpg 1280w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/comune-di-Pomezia-1-300x170.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/comune-di-Pomezia-1-768x432.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/comune-di-Pomezia-1-500x281.jpg 500w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/comune-di-Pomezia-1-747x420.jpg 747w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/comune-di-Pomezia-1-640x350.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/comune-di-Pomezia-1-681x383.jpg 681w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/comune-di-Pomezia-1-1021x580.jpg 1021w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/comune-di-Pomezia-1.jpg" /><noscript><img width="80" height="45" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/comune-di-Pomezia-1.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Comune di Pomezia" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/comune-di-Pomezia-1.jpg 1280w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/comune-di-Pomezia-1-300x170.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/comune-di-Pomezia-1-768x432.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/comune-di-Pomezia-1-500x281.jpg 500w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/comune-di-Pomezia-1-747x420.jpg 747w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/comune-di-Pomezia-1-640x350.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/comune-di-Pomezia-1-681x383.jpg 681w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/comune-di-Pomezia-1-1021x580.jpg 1021w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Comune di Pomezia</span><span class="mvp-cd-date left relative">60 minuti fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Pomezia, al via i lavori di riqualificazione di Largo Catone e Piazza Indipendenza</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news/vaccino-speranza-non-abbiamo-paura-di-disporre-obbligo-se-necessario.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/20210907_2392-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/20210907_2392-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/20210907_2392-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/20210907_2392-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/20210907_2392-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/20210907_2392-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">12 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Vaccino, Speranza: “Non abbiamo paura di disporre obbligo se necessario”</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																												<a href="https://www.ilcorrieredellacitta.com/news-pomezia/pomezia-taglieggiava-imprenditore-che-aveva-appena-fatto-arrestare-un-altro-usuraio-arrestato-41enne.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="45" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2045'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="usura" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/06/usura.jpg 1000w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/06/usura-300x167.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/06/usura-768x429.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/06/usura-500x279.jpg 500w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/06/usura-753x420.jpg 753w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/06/usura-640x350.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/06/usura-681x380.jpg 681w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/06/usura.jpg" /><noscript><img width="80" height="45" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/06/usura.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="usura" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/06/usura.jpg 1000w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/06/usura-300x167.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/06/usura-768x429.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/06/usura-500x279.jpg 500w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/06/usura-753x420.jpg 753w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/06/usura-640x350.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/06/usura-681x380.jpg 681w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">7 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Pomezia, taglieggiava imprenditore che aveva appena fatto arrestare un altro usuraio: arrestato 41enne</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news/sport/italia-bulgaria-oggi-2-settembre-2021-orario-e-dove-guardare-la-partita-in-diretta-tv-e-streaming.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Italia-Bulgaria oggi 2 settembre 2021: orario e dove guardare la partita in diretta tv e streaming" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/20210712_0148-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/20210712_0148-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/20210712_0148-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/20210712_0148-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Italia-Bulgaria oggi 2 settembre 2021: orario e dove guardare la partita in diretta tv e streaming" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/20210712_0148-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/20210712_0148-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ultime Notizie Sportive</span><span class="mvp-cd-date left relative">6 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Italia-Bulgaria oggi 2 settembre 2021: orario e dove guardare la partita in diretta tv e streaming</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/notizie-sanita/variante-mu-cose-dove-e-diffusa-sintomi-oms-potrebbe-resistere-ai-vaccini.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Variante Mu cos&#039;è" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/coronavirus-zona-gialla-1-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/coronavirus-zona-gialla-1-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/coronavirus-zona-gialla-1-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/coronavirus-zona-gialla-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Variante Mu cos&#039;è" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/coronavirus-zona-gialla-1-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/coronavirus-zona-gialla-1-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">6 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Variante Mu: cos’è, dove è diffusa, sintomi. OMS: &#8216;Potrebbe resistere ai vaccini&#8217;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news-pomezia/paura-a-pomezia-scooter-investe-un-bambino-sulle-strisce-e-scappa-caccia-al-pirata-della-strada.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/bambino-investito-pomezia-80x80.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/bambino-investito-pomezia-110x110.jpeg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/bambino-investito-pomezia-80x80.jpeg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/bambino-investito-pomezia-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/bambino-investito-pomezia-80x80.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/bambino-investito-pomezia-110x110.jpeg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca Pomezia</span><span class="mvp-cd-date left relative">5 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Paura a Pomezia, scooter investe un bambino sulle strisce e scappa: caccia al pirata della strada</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news-roma/cronaca-roma/dalla-svizzera-a-roma-per-picchiare-lavversario-botte-tra-gli-youtuber-danny-balaclava-e-brasiliano-video.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/brasiliano-80x80.png 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/brasiliano-110x110.png 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/brasiliano-80x80.png" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/brasiliano-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/brasiliano-80x80.png 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/brasiliano-110x110.png 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">4 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Dalla Svizzera a Roma per picchiare l&#8217;avversario: botte tra gli youtuber Danny Balaclava e Brasiliano (VIDEO)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilcorrieredellacitta.com/news/vaccino-salvini-obbligo-dovrebbe-prevedere-risarcimenti.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/3r4xld691b5ra68z27makn05-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/3r4xld691b5ra68z27makn05-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/3r4xld691b5ra68z27makn05-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/3r4xld691b5ra68z27makn05-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/3r4xld691b5ra68z27makn05-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/3r4xld691b5ra68z27makn05-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">11 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Vaccino, Salvini &#8220;Obbligo dovrebbe prevedere risarcimenti&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news/sticchi-damiani-monza-onorera-sport-italiano.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/6p9o4r8xvzmokxrbdm1jlg0a-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/6p9o4r8xvzmokxrbdm1jlg0a-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/6p9o4r8xvzmokxrbdm1jlg0a-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/6p9o4r8xvzmokxrbdm1jlg0a-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/6p9o4r8xvzmokxrbdm1jlg0a-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/6p9o4r8xvzmokxrbdm1jlg0a-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">16 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Sticchi Damiani: &#8220;Monza onorerà sport italiano&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news/migliorano-le-attese-delle-famiglie-sulleconomia.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/a0jr2m58pbv1g0obo17xvlg9-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/a0jr2m58pbv1g0obo17xvlg9-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/a0jr2m58pbv1g0obo17xvlg9-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/a0jr2m58pbv1g0obo17xvlg9-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/a0jr2m58pbv1g0obo17xvlg9-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/a0jr2m58pbv1g0obo17xvlg9-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">16 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Migliorano le attese delle famiglie sull’economia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news/4-milioni-di-visitatori-nei-musei-in-estate.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/5e38am4n6yp2o58blp12o7dg-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/5e38am4n6yp2o58blp12o7dg-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/5e38am4n6yp2o58blp12o7dg-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/5e38am4n6yp2o58blp12o7dg-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/5e38am4n6yp2o58blp12o7dg-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/5e38am4n6yp2o58blp12o7dg-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">16 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>4 milioni di visitatori nei musei in estate</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news/ocse-pil-italia-59-nel-2021.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/x89lrgkevzjrp0dbdm63o2ap-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/x89lrgkevzjrp0dbdm63o2ap-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/x89lrgkevzjrp0dbdm63o2ap-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/x89lrgkevzjrp0dbdm63o2ap-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/x89lrgkevzjrp0dbdm63o2ap-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/x89lrgkevzjrp0dbdm63o2ap-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">16 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ocse, Pil Italia +5,9% nel 2021</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="custom_html-19" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- middleright_21798-->
<div id="rtbuzz_middleright_21798"></div>
<script> window.RTBuzz.cmd.push("middleright_21798");</script>

<!-- btf2_21816-->
<div id="rtbuzz_btf2_21816"></div>
<script> window.RTBuzz.cmd.push("btf2_21816");</script></div></section><section id="custom_html-26" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="#" target="_blank" rel="”nofollow noopener">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/12/segnalazioni-whatsapp.jpg"><noscript><img src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/12/segnalazioni-whatsapp.jpg
"></noscript>
</a></div></section><section id="custom_html-20" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- bottomright_21800-->
<div id="rtbuzz_bottomright_21800"></div>
<script> window.RTBuzz.cmd.push("bottomright_21800");</script>

<!-- btf3_21818-->
<div id="rtbuzz_btf3_21818"></div>
<script> window.RTBuzz.cmd.push("btf3_21818");</script></div></section><section id="custom_html-28" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-101"><a href="https://www.facebook.com/unipolsaipomezia/" rel="”nofollow” noopener" target="_blank">
  <img width="400" height="282" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20282'%3E%3C/svg%3E" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/08/unipol-sai.jpg"><noscript><img width="400" height="282" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/08/unipol-sai.jpg"></noscript>
</a></div></div>	</div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Di Tendenza</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
            													<a href="https://www.ilcorrieredellacitta.com/news/sport/svizzera-italia-stasera-in-diretta-tv-orario-formazioni-e-dove-vedere-la-partita-live-oggi-5-settembre-2021.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Italia Lituania 8 settembre 2021" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/20210620_1454-400x240.jpg 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/20210620_1454-1000x600.jpg 1000w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/20210620_1454-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/20210620_1454-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/20210620_1454-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Italia Lituania 8 settembre 2021" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/20210620_1454-400x240.jpg 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/20210620_1454-1000x600.jpg 1000w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/20210620_1454-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Italia Lituania 8 settembre 2021" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/20210620_1454-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/20210620_1454-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/20210620_1454-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/20210620_1454-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Italia Lituania 8 settembre 2021" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/20210620_1454-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/20210620_1454-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ultime Notizie Sportive</span><span class="mvp-cd-date left relative">3 giorni fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Svizzera-Italia stasera in diretta tv: orario, formazioni e dove vedere la partita live oggi 5 settembre 2021</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilcorrieredellacitta.com/news/vaccino-pfizer-ema-indaga-su-un-nuovo-effetto-collaterale-la-sindrome-infiammatoria-mis-cose-rischi-e-sintomi.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Vaccino terza dose in Italia e nel Lazio quando" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca.jpg 800w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-255x170.jpg 255w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-434x290.jpg 434w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-768x513.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-629x420.jpg 629w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-537x360.jpg 537w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-640x427.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-681x455.jpg 681w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca.jpg" /><noscript><img width="360" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca.jpg" class="mvp-reg-img wp-post-image" alt="Vaccino terza dose in Italia e nel Lazio quando" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca.jpg 800w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-255x170.jpg 255w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-434x290.jpg 434w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-768x513.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-629x420.jpg 629w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-537x360.jpg 537w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-640x427.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-681x455.jpg 681w" sizes="(max-width: 360px) 100vw, 360px" /></noscript>										<img width="80" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2053'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Vaccino terza dose in Italia e nel Lazio quando" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca.jpg 800w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-255x170.jpg 255w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-434x290.jpg 434w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-768x513.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-629x420.jpg 629w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-300x194.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-341x220.jpg 341w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-537x360.jpg 537w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-640x427.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-681x455.jpg 681w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca.jpg" /><noscript><img width="80" height="53" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca.jpg" class="mvp-mob-img wp-post-image" alt="Vaccino terza dose in Italia e nel Lazio quando" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca.jpg 800w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-255x170.jpg 255w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-434x290.jpg 434w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-768x513.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-629x420.jpg 629w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-300x194.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-341x220.jpg 341w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-537x360.jpg 537w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-640x427.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-681x455.jpg 681w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">3 giorni fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Vaccino Pfizer, Ema indaga su un nuovo effetto collaterale: la sindrome infiammatoria MIS, cos&#8217;è, rischi e sintomi</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilcorrieredellacitta.com/news/vaccino-obbligatorio-non-prima-del-2023-lema-rinvia-i-piani-di-draghi-per-litalia.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="367" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20367%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Mario Draghi" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Draghi-1-720x471-1.jpg 720w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Draghi-1-720x471-1-260x170.jpg 260w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Draghi-1-720x471-1-443x290.jpg 443w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Draghi-1-720x471-1-642x420.jpg 642w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Draghi-1-720x471-1-640x419.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Draghi-1-720x471-1-681x445.jpg 681w" data-lazy-sizes="(max-width: 367px) 100vw, 367px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Draghi-1-720x471-1.jpg" /><noscript><img width="367" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Draghi-1-720x471-1.jpg" class="mvp-reg-img wp-post-image" alt="Mario Draghi" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Draghi-1-720x471-1.jpg 720w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Draghi-1-720x471-1-260x170.jpg 260w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Draghi-1-720x471-1-443x290.jpg 443w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Draghi-1-720x471-1-642x420.jpg 642w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Draghi-1-720x471-1-640x419.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Draghi-1-720x471-1-681x445.jpg 681w" sizes="(max-width: 367px) 100vw, 367px" /></noscript>										<img width="80" height="52" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2052'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Mario Draghi" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Draghi-1-720x471-1.jpg 720w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Draghi-1-720x471-1-260x170.jpg 260w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Draghi-1-720x471-1-443x290.jpg 443w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Draghi-1-720x471-1-642x420.jpg 642w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Draghi-1-720x471-1-300x194.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Draghi-1-720x471-1-341x220.jpg 341w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Draghi-1-720x471-1-640x419.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Draghi-1-720x471-1-681x445.jpg 681w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Draghi-1-720x471-1.jpg" /><noscript><img width="80" height="52" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Draghi-1-720x471-1.jpg" class="mvp-mob-img wp-post-image" alt="Mario Draghi" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Draghi-1-720x471-1.jpg 720w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Draghi-1-720x471-1-260x170.jpg 260w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Draghi-1-720x471-1-443x290.jpg 443w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Draghi-1-720x471-1-642x420.jpg 642w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Draghi-1-720x471-1-300x194.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Draghi-1-720x471-1-341x220.jpg 341w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Draghi-1-720x471-1-640x419.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Draghi-1-720x471-1-681x445.jpg 681w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">3 giorni fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Vaccino obbligatorio non prima del 2023: l&#8217;Ema rinvia i piani di Draghi per l&#8217;Italia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
</div><!--mvp-main-body-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
  <div id="mvp-foot-top" class="left relative">
    <div class="mvp-main-box">
      <div id="mvp-foot-logo" class="left relative">
                  <a href="https://www.ilcorrieredellacitta.com/"><img width="363" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20363%20120'%3E%3C/svg%3E" alt="Il Corriere della Città" data-rjs="2" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/ilcorrieredellacitta-logo-grande.png" /><noscript><img width="363" height="120" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/ilcorrieredellacitta-logo-grande.png" alt="Il Corriere della Città" data-rjs="2" /></noscript></a>
              </div><!--mvp-foot-logo-->
      <div id="mvp-foot-soc" class="left relative">
        <ul class="mvp-foot-soc-list left relative">
                      <li><a href="https://www.facebook.com/IlCorrieredellaCitta" target="_blank" class="fa fa-facebook fa-2"></a></li>
                                <li><a href="https://twitter.com/CorriereCitta" target="_blank" class="fa fa-twitter fa-2"></a></li>
                                          <li><a href="https://www.instagram.com/ilcorrieredellacitta/" target="_blank" class="fa fa-instagram fa-2"></a></li>
                                                          </ul>
      </div><!--mvp-foot-soc-->
      <div id="mvp-foot-menu-wrap" class="left relative">
        <div id="mvp-foot-menu" class="left relative">
          <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-206676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206676"><a href="https://www.ilcorrieredellacitta.com/sitemap_index.xml">Sitemap</a></li>
<li id="menu-item-270004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-270004"><a href="https://www.ilcorrieredellacitta.com/privacy">Privacy e Cookie</a></li>
<li id="menu-item-181742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181742"><a href="https://www.ilcorrieredellacitta.com/redazione">Redazione</a></li>
<li id="menu-item-181743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181743"><a href="https://www.ilcorrieredellacitta.com/contatti">Contatti</a></li>
<li id="menu-item-366853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366853"><a href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/CODICE_DI_AUTOREGOLAMENTAZIONE_PER_LA_PUBBLICITA_ELETTORALE.pdf">Codice di autoregolamentazione</a></li>
</ul></div>        </div><!--mvp-foot-menu-->
      </div><!--mvp-foot-menu-wrap-->
    </div><!--mvp-main-box-->
  </div><!--mvp-foot-top-->
  <div id="mvp-foot-bot" class="left relative">
    <div class="mvp-main-box">
      <div id="mvp-foot-copy" class="left relative">
        <p>Tutte le Ultime Notizie dalla provincia di Roma e dall'Italia aggiornate in tempo reale: Cronaca, Politica, Attualità, Sport ed Eventi. <br>

Il Corriere della Città è una testata giornalistica registrata presso il Tribunale di Velletri n. 19 del 24/09/2009 <br>

Contattaci: redazione@ilcorrieredellacitta.it</p>
      </div><!--mvp-foot-copy-->
    </div><!--mvp-main-box-->
  </div><!--mvp-foot-bot-->
</footer>
</div><!--mvp-site-main-->
</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->

<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.5' id='videojs-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.ilcorrieredellacitta.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8' id='mvp-custom-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='mvp-custom-js-after'>window.addEventListener('DOMContentLoaded', function() {
	jQuery(document).ready(function($) {
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ( typeof leaderHeight !== "undefined" ) {
				if ($(window).scrollTop() > aboveNav){
					$("#mvp-main-nav-top").addClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top", logoHeight );
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top","0");
				}
				if ($(window).scrollTop() > headerHeight){
					$("#mvp-main-nav-top").addClass("mvp-fixed");
					$("#mvp-main-nav-bot").addClass("mvp-fixed1");
					$("#mvp-main-body-wrap").css("margin-top", totalHeight );
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").show();
					$(".mvp-fly-top").addClass("mvp-to-top");
					if(scroll < previousScroll) {
						$("#mvp-main-nav-bot").addClass("mvp-fixed2");
						$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					} else {
						$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
						$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					}
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-fixed");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-body-wrap").css("margin-top","0");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").hide();
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
			} else {
				if ($(window).scrollTop() > logoHeight){
					$("#mvp-main-nav-top").addClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top", logoHeight );
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top","0");
				}
				if ($(window).scrollTop() > navHeight){
					$("#mvp-main-nav-top").addClass("mvp-fixed");
					$("#mvp-main-nav-bot").addClass("mvp-fixed1");
					$("#mvp-main-body-wrap").css("margin-top", totalHeight );
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").show();
					$(".mvp-fly-top").addClass("mvp-to-top");
					if(scroll < previousScroll) {
						$("#mvp-main-nav-bot").addClass("mvp-fixed2");
						$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					} else {
						$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
						$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					}
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-fixed");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-body-wrap").css("margin-top","0");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").hide();
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
			}
			previousScroll = scroll;
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	
});</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/themes/zox-news/js/scripts.js?ver=5.8' id='zoxnews-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/themes/zox-news/js/retina.js?ver=5.8' id='retina-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.8' id='flexslider-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js' defer></script>
<script src='https://stats.wp.com/e-202136.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'14040790',post:'374468',tz:'2',srv:'www.ilcorrieredellacitta.com'} ]);
	_stq.push([ 'clickTrackerInit', '14040790', '374468' ]);
</script>
<script>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</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.ilcorrieredellacitta.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><!-- Custom script -->
<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true}); </script>
<script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT%20Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" /><link rel='stylesheet' id='mediaelement-css'  href='https://www.ilcorrieredellacitta.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.ilcorrieredellacitta.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='videojs-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=1630960662' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='ez-icomoon-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=1630960662' type='text/css' media='all' /><link rel='stylesheet' id='ez-toc-css'  href='https://www.ilcorrieredellacitta.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-custom-style-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news/style.css?ver=1630960662' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fontawesome-child-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=1630960662' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/style.css?ver=1630960662' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-reset-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/reset.css?ver=1630960662' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fontawesome-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=1630960662' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-media-queries-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/media-queries.css?ver=1630960663' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=1630960663' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=1630960663' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=1630960663' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack.css?ver=1630960663' type='text/css' media='all' /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1631087648 -->