<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link
rel="stylesheet" type="text/css" href="https://www.ilcorrieredellacitta.com/wp-content/cache/minify/3c3aa.css" media="all" /><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="https://www.ilcorrieredellacitta.com/xmlrpc.php" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WM7B8MZ');</script> <meta
property="og:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/PHOTO-2018-09-22-13-32-31.jpg" /><link
rel="icon" type="image/png" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2014/12/favicon.png"><link
rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/11/corriere-ios.png"/><link
rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/11/corriere-ios.png"/><link
rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/11/corriere-ios.png"/><link
rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/11/corriere-ios.png"/><link
rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/11/corriere-ios.png"/><title>Chiusura degli 8 punti vendita COOP, parla la dirigenza: &#039;Il 29 ottobre incontreremo i sindacati&#039;</title><meta
name="description" content="Marco Lami (presidente di Unicoop Tirreno) e Piero Canova (direttore generale di Unicoop Tirreno) hanno partecipato all’incontro tenuto oggi pomeriggio"/><link
rel="canonical" href="https://www.ilcorrieredellacitta.com/news-aprilia/chiusura-degli-8-punti-vendita-coop-parla-la-dirigenza-il-29-ottobre-incontreremo-i-sindacati.html" /><link
rel="publisher" href="https://plus.google.com/Ilcorrieredellacitta/"/><meta
property="og:locale" content="it_IT" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Chiusura degli 8 punti vendita COOP, parla la dirigenza: &#039;Il 29 ottobre incontreremo i sindacati&#039;" /><meta
property="og:description" content="Marco Lami (presidente di Unicoop Tirreno) e Piero Canova (direttore generale di Unicoop Tirreno) hanno partecipato all’incontro tenuto oggi pomeriggio" /><meta
property="og:url" content="https://www.ilcorrieredellacitta.com/news-aprilia/chiusura-degli-8-punti-vendita-coop-parla-la-dirigenza-il-29-ottobre-incontreremo-i-sindacati.html" /><meta
property="og:site_name" content="Il Corriere della Città" /><meta
property="article:publisher" content="https://www.facebook.com/IlCorrieredellaCitta" /><meta
property="article:author" content="https://www.facebook.com/IlCorrieredellaCitta" /><meta
property="article:section" content="Aprilia" /><meta
property="article:published_time" content="2018-10-18T17:57:51+00:00" /><meta
property="og:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/PHOTO-2018-09-22-13-32-31.jpg" /><meta
property="og:image:secure_url" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/PHOTO-2018-09-22-13-32-31.jpg" /><meta
property="og:image:width" content="1600" /><meta
property="og:image:height" content="900" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:description" content="Marco Lami (presidente di Unicoop Tirreno) e Piero Canova (direttore generale di Unicoop Tirreno) hanno partecipato all’incontro tenuto oggi pomeriggio" /><meta
name="twitter:title" content="Chiusura degli 8 punti vendita COOP, parla la dirigenza: &#039;Il 29 ottobre incontreremo i sindacati&#039;" /><meta
name="twitter:site" content="@corrierecitta" /><meta
name="twitter:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/PHOTO-2018-09-22-13-32-31.jpg" /><meta
name="twitter:creator" content="@CorriereCitta" /><link
rel="amphtml" href="https://www.ilcorrieredellacitta.com/news-aprilia/chiusura-degli-8-punti-vendita-coop-parla-la-dirigenza-il-29-ottobre-incontreremo-i-sindacati.html/amp" /><link
rel='dns-prefetch' href='//www.ilcorrieredellacitta.com' /><link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Feed" href="https://www.ilcorrieredellacitta.com/feed" /><link
rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Feed dei commenti" href="https://www.ilcorrieredellacitta.com/comments/feed" /><link
rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Chiusura degli 8 punti vendita COOP, parla la dirigenza: &#8216;Il 29 ottobre incontreremo i sindacati&#8217; Feed dei commenti" href="https://www.ilcorrieredellacitta.com/news-aprilia/chiusura-degli-8-punti-vendita-coop-parla-la-dirigenza-il-29-ottobre-incontreremo-i-sindacati.html/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilcorrieredellacitta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7CMerriweather%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.5' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type="text/javascript" src="https://www.ilcorrieredellacitta.com/wp-content/cache/minify/ebff5.js"></script> <link
rel='https://api.w.org/' href='https://www.ilcorrieredellacitta.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilcorrieredellacitta.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilcorrieredellacitta.com/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.9.8" /><link
rel='shortlink' href='https://www.ilcorrieredellacitta.com/?p=151077' /><link
rel="alternate" type="application/json+oembed" href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews-aprilia%2Fchiusura-degli-8-punti-vendita-coop-parla-la-dirigenza-il-29-ottobre-incontreremo-i-sindacati.html" /><link
rel="alternate" type="text/xml+oembed" href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews-aprilia%2Fchiusura-degli-8-punti-vendita-coop-parla-la-dirigenza-il-29-ottobre-incontreremo-i-sindacati.html&#038;format=xml" /><style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><style type='text/css'>img#wpstats{display:none}</style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/","wpRestNonce":"f2d092177a","wpRestUrl":"https:\/\/www.ilcorrieredellacitta.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
 <script>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</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23153658-1', 'auto');
  ga('send', 'pageview');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ilcorrieredellacitta.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ilcorrieredellacitta.com/news-aprilia",
                                "name": "Aprilia"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ilcorrieredellacitta.com/news-aprilia/chiusura-degli-8-punti-vendita-coop-parla-la-dirigenza-il-29-ottobre-incontreremo-i-sindacati.html",
                                "name": "Chiusura degli 8 punti vendita COOP, parla la dirigenza: &#8216;Il 29 ottobre..."                                
                            }
                        }    ]
                        }</script> <style id="tdw-css-placeholder"></style> <script type="text/javascript">window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/acitelli-ilcorrieredellacitt/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}</script> </head><body
data-rsssl=1 class="post-template-default single single-post postid-151077 single-format-standard chiusura-degli-8-punti-vendita-coop-parla-la-dirigenza-il-29-ottobre-incontreremo-i-sindacati global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-WM7B8MZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div
id='div-gpt-ad-CORRIERECITTA-DSK_1x1'></div><div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
class="td-menu-background"></div><div
id="td-mobile-nav"><div
class="td-mobile-container"><div
class="td-menu-socials-wrap"><div
class="td-menu-socials">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/IlCorrieredellaCitta/" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://plus.google.com/+Ilcorrieredellacitta/" title="Google+">
<i
class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://feeds.feedburner.com/corrierecitta" title="RSS">
<i
class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/corrierecitta" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-mobile-content"><div
class="menu-menu-container"><ul
id="menu-menu" class="td-mobile-main-menu"><li
id="menu-item-142342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-142342"><a
href="#">Zone<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
id="menu-item-34620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34620"><a
href="https://www.ilcorrieredellacitta.com/news-anzio">Anzio</a></li><li
id="menu-item-36813" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36813"><a
href="https://www.ilcorrieredellacitta.com/news-aprilia">Aprilia</a></li><li
id="menu-item-34621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34621"><a
href="https://www.ilcorrieredellacitta.com/news-ardea">Ardea</a></li><li
id="menu-item-142339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142339"><a
href="https://www.ilcorrieredellacitta.com/news-castelli-romani">Castelli Romani</a></li><li
id="menu-item-34668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34668"><a
href="https://www.ilcorrieredellacitta.com/news-fiumicino">Fiumicino</a></li><li
id="menu-item-142341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142341"><a
href="https://www.ilcorrieredellacitta.com/news-ladispoli">Ladispoli</a></li><li
id="menu-item-35332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35332"><a
href="https://www.ilcorrieredellacitta.com/news-latina">Latina</a></li><li
id="menu-item-34622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34622"><a
href="https://www.ilcorrieredellacitta.com/news-nettuno">Nettuno</a></li><li
id="menu-item-34623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34623"><a
href="https://www.ilcorrieredellacitta.com/news-ostia">Ostia</a></li><li
id="menu-item-104041" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104041"><a
href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia</a></li><li
id="menu-item-77984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77984"><a
href="https://www.ilcorrieredellacitta.com/news-roma">Roma</a></li></ul></li><li
id="menu-item-142343" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142343"><a
href="https://www.ilcorrieredellacitta.com/news">News</a></li><li
id="menu-item-104026" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104026"><a
href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></li><li
id="menu-item-104027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104027"><a
href="https://www.ilcorrieredellacitta.com/news/politica">Politica</a></li><li
id="menu-item-91697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91697"><a
href="https://www.ilcorrieredellacitta.com/news/sport">Sport</a></li><li
id="menu-item-144629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144629"><a
href="https://www.ilcorrieredellacitta.com/news/tecnologia">Tecnologia</a></li><li
id="menu-item-104203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104203"><a
href="https://www.ilcorrieredellacitta.com/news/spettacolo">Spettacolo</a></li><li
id="menu-item-124098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124098"><a
href="https://www.ilcorrieredellacitta.com/news/cucina">Cucina</a></li><li
id="menu-item-146582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146582"><a
href="https://www.ilcorrieredellacitta.com/lis-inter-avatar">LIS</a></li></ul></div></div></div></div><div
class="td-search-background"></div><div
class="td-search-wrap-mob"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://www.ilcorrieredellacitta.com/"><div
class="td-search-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div><div
role="search" class="td-search-input">
<span>Cerca</span>
<input
id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div
id="td-aj-search-mob"></div></div></div><div
id="td-outer-wrap"><div
class="td-outer-container"><div
class="td-header-wrap td-header-style-5"><div
class="td-top-menu-full"><div
class="td-header-row td-header-top-menu td-make-full"><div
class="td-top-bar-container top-bar-style-1"><div
class="td-header-sp-top-menu"><div
class="td-weather-top-widget" id="td_top_weather_uid">
<i
class="td-icons clear-sky-d"></i><div
class="td-weather-now" data-block-uid="td_top_weather_uid">
<span
class="td-big-degrees">23.8</span>
<span
class="td-weather-unit">C</span></div><div
class="td-weather-header"><div
class="td-weather-city">Roma</div></div></div><div
class="td_data_time"><div
style="visibility:hidden;">18 ottobre 2018</div></div><div
class="menu-top-container"><ul
id="menu-secondary" class="top-header-menu"><li
id="menu-item-77981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-77981"><a
href="https://www.ilcorrieredellacitta.com/foto-del-giorno">Foto</a></li><li
id="menu-item-77982" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77982"><a
href="https://www.ilcorrieredellacitta.com/webtv">Video</a></li><li
id="menu-item-103823" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103823"><a
href="https://www.ilcorrieredellacitta.com/news-roma/meteo-roma">Meteo</a></li><li
id="menu-item-102235" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102235"><a
href="https://www.ilcorrieredellacitta.com/infomobilita-roma-provincia-tempo-reale">Traffico in tempo reale</a></li><li
id="menu-item-14876" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14876"><a
href="https://www.ilcorrieredellacitta.com/contatti">Contatti</a></li></ul></div></div><div
class="td-header-sp-top-widget">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/IlCorrieredellaCitta/" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://plus.google.com/+Ilcorrieredellacitta/" title="Google+">
<i
class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://feeds.feedburner.com/corrierecitta" title="RSS">
<i
class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/corrierecitta" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div></div></div><div
class="td-header-menu-wrap"><div
class="td-header-row td-header-main-menu"><div
class="td-make-full"><div
id="td-header-menu" role="navigation"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-menu">
<a
class="td-mobile-logo td-sticky-header" href="https://www.ilcorrieredellacitta.com/">
<img
src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/08/ilcorrieredellacitta.png" alt="Il Corriere della Città" title="Ultime notizie dal litorale romano"/>
</a>
<a
class="td-header-logo td-sticky-header" href="https://www.ilcorrieredellacitta.com/">
<img
src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/08/ilcorrieredellacitta.png" alt="Il Corriere della Città" title="Ultime notizie dal litorale romano"/>
<span
class="td-visual-hidden">Il Corriere della Città</span>
</a></div><div
class="menu-menu-container"><ul
id="menu-menu-1" class="sf-menu"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-142342"><a
href="#">Zone</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34620"><a
href="https://www.ilcorrieredellacitta.com/news-anzio">Anzio</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-36813"><a
href="https://www.ilcorrieredellacitta.com/news-aprilia">Aprilia</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34621"><a
href="https://www.ilcorrieredellacitta.com/news-ardea">Ardea</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142339"><a
href="https://www.ilcorrieredellacitta.com/news-castelli-romani">Castelli Romani</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34668"><a
href="https://www.ilcorrieredellacitta.com/news-fiumicino">Fiumicino</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142341"><a
href="https://www.ilcorrieredellacitta.com/news-ladispoli">Ladispoli</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35332"><a
href="https://www.ilcorrieredellacitta.com/news-latina">Latina</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34622"><a
href="https://www.ilcorrieredellacitta.com/news-nettuno">Nettuno</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34623"><a
href="https://www.ilcorrieredellacitta.com/news-ostia">Ostia</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-104041"><a
href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77984"><a
href="https://www.ilcorrieredellacitta.com/news-roma">Roma</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-142343"><a
href="https://www.ilcorrieredellacitta.com/news">News</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-104026"><a
href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104027"><a
href="https://www.ilcorrieredellacitta.com/news/politica">Politica</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91697"><a
href="https://www.ilcorrieredellacitta.com/news/sport">Sport</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-144629"><a
href="https://www.ilcorrieredellacitta.com/news/tecnologia">Tecnologia</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104203"><a
href="https://www.ilcorrieredellacitta.com/news/spettacolo">Spettacolo</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124098"><a
href="https://www.ilcorrieredellacitta.com/news/cucina">Cucina</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146582"><a
href="https://www.ilcorrieredellacitta.com/lis-inter-avatar">LIS</a></li></ul></div></div><div
class="td-search-wrapper"><div
id="td-top-search"><div
class="header-search-wrap"><div
class="dropdown header-search">
<a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a>
<a
id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div></div></div></div><div
class="header-search-wrap"><div
class="dropdown header-search"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://www.ilcorrieredellacitta.com/"><div
role="search" class="td-head-form-search-wrap">
<input
class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div
id="td-aj-search"></div></div></div></div></div></div></div><div
class="td-header-container"><div
class="td-header-row td-header-header"><div
class="td-header-sp-rec"><div
class="td-header-ad-wrap  td-ad"></div></div></div></div></div><div
class="td-container td-post-template-default"><div
class="td-container-border"><div
style="padding:10px 0;text-align:center" id="div-gpt-ad-CORRIERECITTA-DSK_970x250_ATF"></div><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content"><article
id="post-151077" class="post-151077 post type-post status-publish format-standard has-post-thumbnail hentry category-news-aprilia category-cronaca category-news category-news-pomezia category-ultime-notizie" itemscope itemtype="https://schema.org/Article"><div
class="td-post-header td-pb-padding-side"><div
class="entry-crumbs"><span><a
title="" class="entry-crumb" href="https://www.ilcorrieredellacitta.com/">Home</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="Vedi tutti gli articoli in Aprilia" class="entry-crumb" href="https://www.ilcorrieredellacitta.com/news-aprilia">Aprilia</a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class="td-bred-no-url-last">Chiusura degli 8 punti vendita COOP, parla la dirigenza: &#8216;Il 29 ottobre...</span></div><ul
class="td-category"><li
class="entry-category"><a
href="https://www.ilcorrieredellacitta.com/news-aprilia">Aprilia</a></li><li
class="entry-category"><a
href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></li><li
class="entry-category"><a
href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia</a></li></ul>
<header><h1 class="entry-title">Chiusura degli 8 punti vendita COOP, parla la dirigenza: &#8216;Il 29 ottobre incontreremo i sindacati&#8217;</h1><div
class="meta-info"><div
class="td-post-author-name"><div
class="td-author-by">Di</div> <a
href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a><div
class="td-author-line"> -</div></div>                    <span
class="td-post-date td-post-date-no-dot"><time
class="entry-date updated td-module-date" datetime="2018-10-18T19:57:51+00:00" >18 ottobre 2018 - 19:57</time></span></div>
</header></div><div
class="td-post-sharing-top td-pb-padding-side"><div
id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div
class="td-post-sharing-visible"><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews-aprilia%2Fchiusura-degli-8-punti-vendita-coop-parla-la-dirigenza-il-29-ottobre-incontreremo-i-sindacati.html"><div
class="td-social-but-icon"><i
class="td-icon-facebook"></i></div><div
class="td-social-but-text">Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Chiusura+degli+8+punti+vendita+COOP%2C+parla+la+dirigenza%3A+%E2%80%98Il+29+ottobre+incontreremo+i+sindacati%E2%80%99&url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews-aprilia%2Fchiusura-degli-8-punti-vendita-coop-parla-la-dirigenza-il-29-ottobre-incontreremo-i-sindacati.html&via=corrierecitta"><div
class="td-social-but-icon"><i
class="td-icon-twitter"></i></div><div
class="td-social-but-text">Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Chiusura degli 8 punti vendita COOP, parla la dirigenza: &#8216;Il 29 ottobre incontreremo i sindacati&#8217; %0A%0A https://www.ilcorrieredellacitta.com/news-aprilia/chiusura-degli-8-punti-vendita-coop-parla-la-dirigenza-il-29-ottobre-incontreremo-i-sindacati.html"><div
class="td-social-but-icon"><i
class="td-icon-whatsapp"></i></div><div
class="td-social-but-text">WhatsApp</div>
</a></div><div
class="td-social-sharing-hidden"><ul
class="td-pulldown-filter-list"></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div
class="td-social-but-icon"><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class="td-post-content td-pb-padding-side"><div
class="td-post-featured-image"><img
width="640" height="360" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/PHOTO-2018-09-22-13-32-31-640x360.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/PHOTO-2018-09-22-13-32-31-640x360.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/PHOTO-2018-09-22-13-32-31-300x170.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/PHOTO-2018-09-22-13-32-31-768x432.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/PHOTO-2018-09-22-13-32-31-500x281.jpg 500w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/PHOTO-2018-09-22-13-32-31-747x420.jpg 747w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/PHOTO-2018-09-22-13-32-31-681x383.jpg 681w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/PHOTO-2018-09-22-13-32-31.jpg 1600w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="sciopero coop"/></div><div
id='div-gpt-ad-CORRIERECITTA-Mob_Title-300x250_BTF' style="margin:10px 0;text-align:center"></div><div
style="float:left;margin:0 10px 10px 0" id="div-gpt-ad-CORRIERECITTA-DSK_Corpo-336x280_BTF"></div><p>Marco Lami (presidente di Unicoop Tirreno) e Piero Canova (direttore generale di Unicoop Tirreno) hanno partecipato all’incontro tenuto oggi pomeriggio presso il Ministero dello Sviluppo Economico alla presenza di Giorgio Sorial vice capo gabinetto del MISE, Giampero Castano responsabile unità di crisi del MISE, di un rappresentante del Ministero del Lavoro e a cui hanno preso parte rappresentanti delle organizzazioni sindacali, delle Regioni Lazio, Umbria, Toscana e di alcuni Comuni del Sud Lazio.</p><div
id="videoincontent" style="width:290px"></div><p>Al termine dell’incontro che ha avuto come tema la situazione degli 8 punti vendita della Cooperativa dislocati nel Sud Lazio, Marco Lami e Piero Canova hanno rilasciato la seguente dichiarazione:<br
/>
“Abbiamo ribadito ciò che è emerso dal Consiglio d’Amministrazione di Unicoop Tirreno: gli obiettivi del piano industriale della Cooperativa sono inderogabili e devono essere raggiunti con la massima determinazione.  Nello spirito di collaborazione auspicato dal Mise abbiamo confermato la disponibilità a confrontarci senza pregiudiziali con le organizzazioni sindacali con lo scopo di trovare le migliori soluzioni che possano consentirci di risolvere le situazioni di difficoltà sopra evidenziate. E’ stata fissata per lunedì 29 ottobre presso il Mise la data del primo incontro con le organizzazioni sindacali per un confronto che dovrà svilupparsi in tempi definiti, indicativamente entro novembre”.</p><div
style="text-align:center;margin:10px 0" id="div-gpt-ad-CORRIERECITTA-Mob_Corpo-300x250_BTF"></div></div><footer><div
class="td-post-source-tags td-pb-padding-side"></div><div
class="td-post-sharing-bottom td-pb-padding-side"><div
class="td-post-sharing-classic"><iframe
frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ilcorrieredellacitta.com/news-aprilia/chiusura-degli-8-punti-vendita-coop-parla-la-dirigenza-il-29-ottobre-incontreremo-i-sindacati.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div
id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div
class="td-post-sharing-visible"><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews-aprilia%2Fchiusura-degli-8-punti-vendita-coop-parla-la-dirigenza-il-29-ottobre-incontreremo-i-sindacati.html"><div
class="td-social-but-icon"><i
class="td-icon-facebook"></i></div><div
class="td-social-but-text">Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Chiusura+degli+8+punti+vendita+COOP%2C+parla+la+dirigenza%3A+%E2%80%98Il+29+ottobre+incontreremo+i+sindacati%E2%80%99&url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews-aprilia%2Fchiusura-degli-8-punti-vendita-coop-parla-la-dirigenza-il-29-ottobre-incontreremo-i-sindacati.html&via=corrierecitta"><div
class="td-social-but-icon"><i
class="td-icon-twitter"></i></div><div
class="td-social-but-text">Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Chiusura degli 8 punti vendita COOP, parla la dirigenza: &#8216;Il 29 ottobre incontreremo i sindacati&#8217; %0A%0A https://www.ilcorrieredellacitta.com/news-aprilia/chiusura-degli-8-punti-vendita-coop-parla-la-dirigenza-il-29-ottobre-incontreremo-i-sindacati.html"><div
class="td-social-but-icon"><i
class="td-icon-whatsapp"></i></div><div
class="td-social-but-text">WhatsApp</div>
</a></div><div
class="td-social-sharing-hidden"><ul
class="td-pulldown-filter-list"></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div
class="td-social-but-icon"><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class="td-author-name vcard author" style="display: none"><span
class="fn"><a
href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a></span></div>	        <span
class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta
itemprop="name" content="Redazione"></span><meta
itemprop="datePublished" content="2018-10-18T19:57:51+00:00"><meta
itemprop="dateModified" content="2018-10-18T19:57:51+00:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ilcorrieredellacitta.com/news-aprilia/chiusura-degli-8-punti-vendita-coop-parla-la-dirigenza-il-29-ottobre-incontreremo-i-sindacati.html"/><span
class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span
class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/08/ilcorrieredellacitta.png"></span><meta
itemprop="name" content="Il Corriere della Città"></span><meta
itemprop="headline " content="Chiusura degli 8 punti vendita COOP, parla la dirigenza: &#039;Il 29 ottobre incontreremo i sindacati&#039;"><span
class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/PHOTO-2018-09-22-13-32-31.jpg"><meta
itemprop="width" content="1600"><meta
itemprop="height" content="900"></span>        </footer></article><div
id="taboola-directly-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-directly-below-article-thumbnails',
    placement: 'Directly Below Article Thumbnails',
    target_type: 'mix'
  });</script> <script>var block_td_uid_3_5bc8ddaae9b97 = new tdBlock();
block_td_uid_3_5bc8ddaae9b97.id = "td_uid_3_5bc8ddaae9b97";
block_td_uid_3_5bc8ddaae9b97.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5bc8ddaae9b97_rand","td_column_number":3,"live_filter_cur_post_id":151077,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5bc8ddaae9b97_rand","tdc_css_class_style":"td_uid_3_5bc8ddaae9b97_rand_style"}';
block_td_uid_3_5bc8ddaae9b97.td_column_number = "3";
block_td_uid_3_5bc8ddaae9b97.block_type = "td_block_related_posts";
block_td_uid_3_5bc8ddaae9b97.post_count = "6";
block_td_uid_3_5bc8ddaae9b97.found_posts = "27509";
block_td_uid_3_5bc8ddaae9b97.header_color = "";
block_td_uid_3_5bc8ddaae9b97.ajax_pagination_infinite_stop = "";
block_td_uid_3_5bc8ddaae9b97.max_num_pages = "4585";
tdBlocksArray.push(block_td_uid_3_5bc8ddaae9b97);</script><div
class="td_block_wrap td_block_related_posts td_uid_3_5bc8ddaae9b97_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5bc8ddaae9b97" ><h4 class="td-related-title"><a
id="td_uid_4_5bc8ddab2c379" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5bc8ddaae9b97" href="#">ARTICOLI CORRELATI</a><a
id="td_uid_5_5bc8ddab2c3ba" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5bc8ddaae9b97" href="#">ALTRO DALL'AUTORE</a></h4><div
id=td_uid_3_5bc8ddaae9b97 class="td_block_inner"><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/ultime-notizie/pratica-di-mare-partito-da-qui-lultimo-br-1150-atlantic-dellaeronautica-militare-video-e-foto.html" rel="bookmark" class="td-image-wrap" title="Pratica di Mare, partito da qui l&#8217;ultimo BR-1150 Atlantic dell’Aeronautica Militare (video e foto)"><img
width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/pratica-di-mare3-e1539890546134-238x178.jpeg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/pratica-di-mare3-e1539890546134-238x178.jpeg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/pratica-di-mare3-e1539890546134-80x60.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/pratica-di-mare3-e1539890546134-100x75.jpeg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/pratica-di-mare3-e1539890546134-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Pratica di Mare, partito da qui l&#8217;ultimo BR-1150 Atlantic dell’Aeronautica Militare (video e foto)"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/ultime-notizie/pratica-di-mare-partito-da-qui-lultimo-br-1150-atlantic-dellaeronautica-militare-video-e-foto.html" rel="bookmark" title="Pratica di Mare, partito da qui l&#8217;ultimo BR-1150 Atlantic dell’Aeronautica Militare (video e foto)">Pratica di Mare, partito da qui l&#8217;ultimo BR-1150 Atlantic dell’Aeronautica Militare (video e foto)</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news-latina/sr-156-terribile-incidente-un-morto-e-quattro-feriti-gravi-foto.html" rel="bookmark" class="td-image-wrap" title="SR 156, terribile incidente: un morto e quattro feriti gravi (foto)"><img
width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/incidente-mortale2-238x178.jpeg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/incidente-mortale2-238x178.jpeg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/incidente-mortale2-80x60.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/incidente-mortale2-100x75.jpeg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/incidente-mortale2-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="SR 156, terribile incidente: un morto e quattro feriti gravi (foto)"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news-latina/sr-156-terribile-incidente-un-morto-e-quattro-feriti-gravi-foto.html" rel="bookmark" title="SR 156, terribile incidente: un morto e quattro feriti gravi (foto)">SR 156, terribile incidente: un morto e quattro feriti gravi (foto)</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/ultime-notizie/strade-a-pomezia-in-arrivo-un-finanziamento-di-oltre-1-400-000-euro-per-via-campobello.html" rel="bookmark" class="td-image-wrap" title="Strade a Pomezia, in arrivo un finanziamento di oltre 1.400.000 euro per via Campobello"><img
width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/03/campob-238x178.png" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/03/campob-238x178.png 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/03/campob-80x60.png 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/03/campob-100x75.png 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/03/campob-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Strade a Pomezia, in arrivo un finanziamento di oltre 1.400.000 euro per via Campobello"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/ultime-notizie/strade-a-pomezia-in-arrivo-un-finanziamento-di-oltre-1-400-000-euro-per-via-campobello.html" rel="bookmark" title="Strade a Pomezia, in arrivo un finanziamento di oltre 1.400.000 euro per via Campobello">Strade a Pomezia, in arrivo un finanziamento di oltre 1.400.000 euro per via Campobello</a></h3></div></div></div></div><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news-anzio/anzio-atto-intimidatorio-alla-consigliera-pd-giannino-gomme-squarciate.html" rel="bookmark" class="td-image-wrap" title="Anzio, atto intimidatorio alla consigliera PD Giannino: gomme squarciate"><img
width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/lina-giannino-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/lina-giannino-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/lina-giannino-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/lina-giannino-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/lina-giannino-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Anzio, atto intimidatorio alla consigliera PD Giannino: gomme squarciate"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news-anzio/anzio-atto-intimidatorio-alla-consigliera-pd-giannino-gomme-squarciate.html" rel="bookmark" title="Anzio, atto intimidatorio alla consigliera PD Giannino: gomme squarciate">Anzio, atto intimidatorio alla consigliera PD Giannino: gomme squarciate</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news-fiumicino/nuovo-record-per-laeroporto-di-fiumicino-primo-per-qualita-al-mondo.html" rel="bookmark" class="td-image-wrap" title="Nuovo record per l’aeroporto di Fiumicino: primo per qualità al mondo"><img
width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2016/12/aeroporto-di-fiumicino-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2016/12/aeroporto-di-fiumicino-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2016/12/aeroporto-di-fiumicino-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2016/12/aeroporto-di-fiumicino-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2016/12/aeroporto-di-fiumicino-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Nuovo record per l’aeroporto di Fiumicino: primo per qualità al mondo"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news-fiumicino/nuovo-record-per-laeroporto-di-fiumicino-primo-per-qualita-al-mondo.html" rel="bookmark" title="Nuovo record per l’aeroporto di Fiumicino: primo per qualità al mondo">Nuovo record per l’aeroporto di Fiumicino: primo per qualità al mondo</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news/cronaca/a-cave-al-via-libriamoci-a-scuola-2018.html" rel="bookmark" class="td-image-wrap" title="A Cave al via “Libriamoci a scuola 2018”"><img
width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/bambini-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/bambini-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/bambini-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/bambini-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/bambini-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="A Cave al via “Libriamoci a scuola 2018”"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news/cronaca/a-cave-al-via-libriamoci-a-scuola-2018.html" rel="bookmark" title="A Cave al via “Libriamoci a scuola 2018”">A Cave al via “Libriamoci a scuola 2018”</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5bc8ddaae9b97" data-td_block_id="td_uid_3_5bc8ddaae9b97"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5bc8ddaae9b97" data-td_block_id="td_uid_3_5bc8ddaae9b97"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div
class="td-pb-span4 td-main-sidebar" role="complementary"><div
class="td-ss-main-sidebar">
<aside
class="widget_text td_block_template_1 widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
id='div-gpt-ad-CORRIERECITTA-DSK_Sd-Dx-300x250_BTF' style="text-align:center;margin:10px 0"></div></div></aside><aside
class="widget_text td_block_template_1 widget widget_custom_html"><div
class="textwidget custom-html-widget"><a
href="https://www.romansportcity.it/" target="_blank">
<img
src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/roman-sport-city.jpg">
</a><br><a
href="#" target="_blank">
<img
src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/de-lellis-pomezia-torvaianica.jpg">
</a></div></aside><aside
class="td_block_template_1 widget adrotate_widgets"><div
class="g g-1"><div
class="g-single a-97"><a
href="http://ovindolimagnola.it/" target="_blank">
<img
src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/07/ovindoli-monte-magnola.gif">
</a></div></div></aside><aside
class="widget_text td_block_template_1 widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
id='div-gpt-ad-CORRIERECITTA-DSK_Sd-Dx-300x600_BTF' style="margin:10px 0;text-align:center"></div></div></aside><div
class="td_block_wrap td_block_3 td_block_widget td_uid_6_5bc8ddab41c12_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5bc8ddab41c12" ><script>var block_td_uid_6_5bc8ddab41c12 = new tdBlock();
block_td_uid_6_5bc8ddab41c12.id = "td_uid_6_5bc8ddab41c12";
block_td_uid_6_5bc8ddab41c12.atts = '{"custom_title":"PRIMO PIANO","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","post_ids":"","category_id":"3559","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"2","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5bc8ddab41c12_rand","separator":"","block_template_id":"","m1_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_6_5bc8ddab41c12_rand","tdc_css_class_style":"td_uid_6_5bc8ddab41c12_rand_style"}';
block_td_uid_6_5bc8ddab41c12.td_column_number = "1";
block_td_uid_6_5bc8ddab41c12.block_type = "td_block_3";
block_td_uid_6_5bc8ddab41c12.post_count = "2";
block_td_uid_6_5bc8ddab41c12.found_posts = "12566";
block_td_uid_6_5bc8ddab41c12.header_color = "#";
block_td_uid_6_5bc8ddab41c12.ajax_pagination_infinite_stop = "";
block_td_uid_6_5bc8ddab41c12.max_num_pages = "6283";
tdBlocksArray.push(block_td_uid_6_5bc8ddab41c12);</script><h4 class="block-title"><span
class="td-pulldown-size">PRIMO PIANO</span></h4><div
id=td_uid_6_5bc8ddab41c12 class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/ultime-notizie/pratica-di-mare-partito-da-qui-lultimo-br-1150-atlantic-dellaeronautica-militare-video-e-foto.html" rel="bookmark" class="td-image-wrap" title="Pratica di Mare, partito da qui l&#8217;ultimo BR-1150 Atlantic dell’Aeronautica Militare (video e foto)"><img
width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/pratica-di-mare3-e1539890546134-300x160.jpeg" alt="" title="Pratica di Mare, partito da qui l&#8217;ultimo BR-1150 Atlantic dell’Aeronautica Militare (video e foto)"/></a></div></div><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/ultime-notizie/pratica-di-mare-partito-da-qui-lultimo-br-1150-atlantic-dellaeronautica-militare-video-e-foto.html" rel="bookmark" title="Pratica di Mare, partito da qui l&#8217;ultimo BR-1150 Atlantic dell’Aeronautica Militare (video e foto)">Pratica di Mare, partito da qui l&#8217;ultimo BR-1150 Atlantic dell’Aeronautica Militare...</a></h3><div
class="meta-info">
<span
class="td-post-author-name"><a
href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-10-18T21:23:10+00:00" >18 ottobre 2018 - 21:23</time></span></div></div></div><div
class="td-block-span12"><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news-latina/sr-156-terribile-incidente-un-morto-e-quattro-feriti-gravi-foto.html" rel="bookmark" class="td-image-wrap" title="SR 156, terribile incidente: un morto e quattro feriti gravi (foto)"><img
width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/incidente-mortale2-300x160.jpeg" alt="" title="SR 156, terribile incidente: un morto e quattro feriti gravi (foto)"/></a></div></div><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news-latina/sr-156-terribile-incidente-un-morto-e-quattro-feriti-gravi-foto.html" rel="bookmark" title="SR 156, terribile incidente: un morto e quattro feriti gravi (foto)">SR 156, terribile incidente: un morto e quattro feriti gravi (foto)</a></h3><div
class="meta-info">
<span
class="td-post-author-name"><a
href="https://www.ilcorrieredellacitta.com/author/direttore">Direttore</a> <span>-</span> </span>                <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-10-18T18:19:59+00:00" >18 ottobre 2018 - 18:19</time></span></div></div></div></div></div> <aside
class="td_block_template_1 widget adrotate_widgets"><div
class="g g-1"><div
class="g-single a-96"><a
href="https://www.cinecittaworld.it/Vendita/Biglietti-e-prezzi?Coupon=CORRIERE&Adulti=2&Ridotti=0" target="_blank">
<img
src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/cinecitta-world-halloween.jpg">
</a></div></div></aside><aside
class="widget_text td_block_template_1 widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
id="div-gpt-ad-CORRIERECITTA-DSK_Sd-Dx-300x250_BTF-int" style="text-align:center;margin:10px 0"></div></div></aside><div
class="td_block_wrap td_block_3 td_block_widget td_uid_7_5bc8ddab56c8e_rand td-pb-border-top articoli-popolari td_block_template_1"  data-td-block-uid="td_uid_7_5bc8ddab56c8e" ><script>var block_td_uid_7_5bc8ddab56c8e = new tdBlock();
block_td_uid_7_5bc8ddab56c8e.id = "td_uid_7_5bc8ddab56c8e";
block_td_uid_7_5bc8ddab56c8e.atts = '{"custom_title":"ARTICOLI POPOLARI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m1_tl":"","limit":"5","offset":"","el_class":"articoli-popolari","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5bc8ddab56c8e_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_7_5bc8ddab56c8e_rand","tdc_css_class_style":"td_uid_7_5bc8ddab56c8e_rand_style"}';
block_td_uid_7_5bc8ddab56c8e.td_column_number = "1";
block_td_uid_7_5bc8ddab56c8e.block_type = "td_block_3";
block_td_uid_7_5bc8ddab56c8e.post_count = "5";
block_td_uid_7_5bc8ddab56c8e.found_posts = "8";
block_td_uid_7_5bc8ddab56c8e.header_color = "#";
block_td_uid_7_5bc8ddab56c8e.ajax_pagination_infinite_stop = "";
block_td_uid_7_5bc8ddab56c8e.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_7_5bc8ddab56c8e);</script><h4 class="block-title"><span
class="td-pulldown-size">ARTICOLI POPOLARI</span></h4><div
id=td_uid_7_5bc8ddab56c8e class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news/sport/esplosione-di-genzano-non-ce-lha-fatta-il-tecnico-del-velitrum-abbatini.html" rel="bookmark" class="td-image-wrap" title="Esplosione di Genzano: non ce l&#8217;ha fatta il tecnico del Velitrum Abbatini"><img
width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/Abbatini-300x160.jpg" alt="" title="Esplosione di Genzano: non ce l&#8217;ha fatta il tecnico del Velitrum Abbatini"/></a></div></div><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news/sport/esplosione-di-genzano-non-ce-lha-fatta-il-tecnico-del-velitrum-abbatini.html" rel="bookmark" title="Esplosione di Genzano: non ce l&#8217;ha fatta il tecnico del Velitrum Abbatini">Esplosione di Genzano: non ce l&#8217;ha fatta il tecnico del Velitrum...</a></h3><div
class="meta-info">
<span
class="td-post-author-name"><a
href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-10-17T17:17:04+00:00" >17 ottobre 2018 - 17:17</time></span></div></div></div><div
class="td-block-span12"><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news-latina/sr-156-terribile-incidente-un-morto-e-quattro-feriti-gravi-foto.html" rel="bookmark" class="td-image-wrap" title="SR 156, terribile incidente: un morto e quattro feriti gravi (foto)"><img
width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/incidente-mortale2-300x160.jpeg" alt="" title="SR 156, terribile incidente: un morto e quattro feriti gravi (foto)"/></a></div></div><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news-latina/sr-156-terribile-incidente-un-morto-e-quattro-feriti-gravi-foto.html" rel="bookmark" title="SR 156, terribile incidente: un morto e quattro feriti gravi (foto)">SR 156, terribile incidente: un morto e quattro feriti gravi (foto)</a></h3><div
class="meta-info">
<span
class="td-post-author-name"><a
href="https://www.ilcorrieredellacitta.com/author/direttore">Direttore</a> <span>-</span> </span>                <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-10-18T18:19:59+00:00" >18 ottobre 2018 - 18:19</time></span></div></div></div><div
class="td-block-span12"><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news-aprilia/tragedia-durante-la-battuta-di-caccia-51enne-muore-nelle-campagne-tra-aprilia-e-cisterna.html" rel="bookmark" class="td-image-wrap" title="Tragedia durante la battuta di caccia: 51enne muore nelle campagne tra Aprilia e Cisterna"><img
width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/01/caccia-586951.610x431-300x160.jpg" alt="" title="Tragedia durante la battuta di caccia: 51enne muore nelle campagne tra Aprilia e Cisterna"/></a></div></div><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news-aprilia/tragedia-durante-la-battuta-di-caccia-51enne-muore-nelle-campagne-tra-aprilia-e-cisterna.html" rel="bookmark" title="Tragedia durante la battuta di caccia: 51enne muore nelle campagne tra Aprilia e Cisterna">Tragedia durante la battuta di caccia: 51enne muore nelle campagne tra...</a></h3><div
class="meta-info">
<span
class="td-post-author-name"><a
href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-10-17T15:12:12+00:00" >17 ottobre 2018 - 15:12</time></span></div></div></div><div
class="td-block-span12"><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news-nettuno/nettuno-pitbull-sbrana-un-cagnolino-il-vicino-si-presenta-armato-di-pistola-discussione-accesa-in-strada.html" rel="bookmark" class="td-image-wrap" title="Nettuno, pitbull sbrana un cagnolino: il vicino si presenta armato di pistola, discussione accesa in strada"><img
width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/pitbull-300x160.jpg" alt="" title="Nettuno, pitbull sbrana un cagnolino: il vicino si presenta armato di pistola, discussione accesa in strada"/></a></div></div><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news-nettuno/nettuno-pitbull-sbrana-un-cagnolino-il-vicino-si-presenta-armato-di-pistola-discussione-accesa-in-strada.html" rel="bookmark" title="Nettuno, pitbull sbrana un cagnolino: il vicino si presenta armato di pistola, discussione accesa in strada">Nettuno, pitbull sbrana un cagnolino: il vicino si presenta armato di...</a></h3><div
class="meta-info">
<span
class="td-post-author-name"><a
href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-10-18T08:58:50+00:00" >18 ottobre 2018 - 08:58</time></span></div></div></div><div
class="td-block-span12"><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news/inseguimento-da-film-tra-pomezia-e-ardea-motociclista-in-fuga-semina-i-carabinieri-nel-traffico.html" rel="bookmark" class="td-image-wrap" title="Folle inseguimento tra Pomezia e Ardea: motociclista in fuga semina i Carabinieri nel traffico"><img
width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/07/carabinieriinseguimento-300x160.jpg" alt="" title="Folle inseguimento tra Pomezia e Ardea: motociclista in fuga semina i Carabinieri nel traffico"/></a></div></div><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news/inseguimento-da-film-tra-pomezia-e-ardea-motociclista-in-fuga-semina-i-carabinieri-nel-traffico.html" rel="bookmark" title="Folle inseguimento tra Pomezia e Ardea: motociclista in fuga semina i Carabinieri nel traffico">Folle inseguimento tra Pomezia e Ardea: motociclista in fuga semina i...</a></h3><div
class="meta-info">
<span
class="td-post-author-name"><a
href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-10-16T15:29:57+00:00" >16 ottobre 2018 - 15:29</time></span></div></div></div></div></div></div></div></div></div></div><div
class="td-footer-container td-container"><div
class="td-pb-row"><div
class="td-pb-span12"></div></div><div
class="td-pb-row"><div
class="td-pb-span4"><div
class="td-footer-info td-pb-padding-side"><div
class="footer-logo-wrap"><a
href="https://www.ilcorrieredellacitta.com/"><img
src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/08/ilcorrieredellacitta.png" alt="Il Corriere della Città" title="Ultime notizie dal litorale romano"/></a></div><div
class="footer-text-wrap">Tutte le ultime Notizie dal litorale romano: Cronaca, Politica, Attualità, Sport ed Eventi da Roma, Fiumicino, Ostia, Pomezia, Ardea, Anzio, Nettuno, Latina e Aprilia.<div
class="footer-email-wrap">Contattaci: <a
href="mailto:redazione@ilcorrieredellacitta.it">redazione@ilcorrieredellacitta.it</a></div></div><div
class="footer-social-wrap td-social-style2">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/IlCorrieredellaCitta/" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://plus.google.com/+Ilcorrieredellacitta/" title="Google+">
<i
class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://feeds.feedburner.com/corrierecitta" title="RSS">
<i
class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/corrierecitta" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div></div><div
class="td-pb-span4"><div
class="td_block_wrap td_block_7 td_uid_9_5bc8ddab59bea_rand td_block_template_1"  data-td-block-uid="td_uid_9_5bc8ddab59bea" ><script>var block_td_uid_9_5bc8ddab59bea = new tdBlock();
block_td_uid_9_5bc8ddab59bea.id = "td_uid_9_5bc8ddab59bea";
block_td_uid_9_5bc8ddab59bea.atts = '{"custom_title":"ALTRE NOTIZIE","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_9_5bc8ddab59bea_rand","tdc_css_class":"td_uid_9_5bc8ddab59bea_rand","tdc_css_class_style":"td_uid_9_5bc8ddab59bea_rand_style"}';
block_td_uid_9_5bc8ddab59bea.td_column_number = "1";
block_td_uid_9_5bc8ddab59bea.block_type = "td_block_7";
block_td_uid_9_5bc8ddab59bea.post_count = "3";
block_td_uid_9_5bc8ddab59bea.found_posts = "30707";
block_td_uid_9_5bc8ddab59bea.header_color = "";
block_td_uid_9_5bc8ddab59bea.ajax_pagination_infinite_stop = "";
block_td_uid_9_5bc8ddab59bea.max_num_pages = "10236";
tdBlocksArray.push(block_td_uid_9_5bc8ddab59bea);</script><h4 class="block-title"><span
class="td-pulldown-size">ALTRE NOTIZIE</span></h4><div
id=td_uid_9_5bc8ddab59bea class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/ultime-notizie/pratica-di-mare-partito-da-qui-lultimo-br-1150-atlantic-dellaeronautica-militare-video-e-foto.html" rel="bookmark" class="td-image-wrap" title="Pratica di Mare, partito da qui l&#8217;ultimo BR-1150 Atlantic dell’Aeronautica Militare (video e foto)"><img
width="100" height="75" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/pratica-di-mare3-e1539890546134-100x75.jpeg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/pratica-di-mare3-e1539890546134-100x75.jpeg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/pratica-di-mare3-e1539890546134-80x60.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/pratica-di-mare3-e1539890546134-180x135.jpeg 180w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/pratica-di-mare3-e1539890546134-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pratica di Mare, partito da qui l&#8217;ultimo BR-1150 Atlantic dell’Aeronautica Militare (video e foto)"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/ultime-notizie/pratica-di-mare-partito-da-qui-lultimo-br-1150-atlantic-dellaeronautica-militare-video-e-foto.html" rel="bookmark" title="Pratica di Mare, partito da qui l&#8217;ultimo BR-1150 Atlantic dell’Aeronautica Militare (video e foto)">Pratica di Mare, partito da qui l&#8217;ultimo BR-1150 Atlantic dell’Aeronautica Militare...</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-10-18T21:23:10+00:00" >18 ottobre 2018 - 21:23</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news-aprilia/chiusura-degli-8-punti-vendita-coop-parla-la-dirigenza-il-29-ottobre-incontreremo-i-sindacati.html" rel="bookmark" class="td-image-wrap" title="Chiusura degli 8 punti vendita COOP, parla la dirigenza: &#8216;Il 29 ottobre incontreremo i sindacati&#8217;"><img
width="100" height="75" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/PHOTO-2018-09-22-13-32-31-100x75.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/PHOTO-2018-09-22-13-32-31-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/PHOTO-2018-09-22-13-32-31-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/PHOTO-2018-09-22-13-32-31-180x135.jpg 180w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/PHOTO-2018-09-22-13-32-31-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Chiusura degli 8 punti vendita COOP, parla la dirigenza: &#8216;Il 29 ottobre incontreremo i sindacati&#8217;"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news-aprilia/chiusura-degli-8-punti-vendita-coop-parla-la-dirigenza-il-29-ottobre-incontreremo-i-sindacati.html" rel="bookmark" title="Chiusura degli 8 punti vendita COOP, parla la dirigenza: &#8216;Il 29 ottobre incontreremo i sindacati&#8217;">Chiusura degli 8 punti vendita COOP, parla la dirigenza: &#8216;Il 29...</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-10-18T19:57:51+00:00" >18 ottobre 2018 - 19:57</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news-latina/sr-156-terribile-incidente-un-morto-e-quattro-feriti-gravi-foto.html" rel="bookmark" class="td-image-wrap" title="SR 156, terribile incidente: un morto e quattro feriti gravi (foto)"><img
width="100" height="75" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/incidente-mortale2-100x75.jpeg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/incidente-mortale2-100x75.jpeg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/incidente-mortale2-80x60.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/incidente-mortale2-180x135.jpeg 180w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/incidente-mortale2-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="SR 156, terribile incidente: un morto e quattro feriti gravi (foto)"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news-latina/sr-156-terribile-incidente-un-morto-e-quattro-feriti-gravi-foto.html" rel="bookmark" title="SR 156, terribile incidente: un morto e quattro feriti gravi (foto)">SR 156, terribile incidente: un morto e quattro feriti gravi (foto)</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-10-18T18:19:59+00:00" >18 ottobre 2018 - 18:19</time></span></div></div></div></div></div></div></div><div
class="td-pb-span4"><div
class="td_block_wrap td_block_popular_categories td_uid_10_5bc8ddab5b00b_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5bc8ddab5b00b" ><h4 class="block-title"><span
class="td-pulldown-size">CATEGORIE POPOLARI</span></h4><ul
class="td-pb-padding-side"><li><a
href="https://www.ilcorrieredellacitta.com/ultime-notizie">Ultime Notizie<span
class="td-cat-no">22366</span></a></li><li><a
href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca<span
class="td-cat-no">17796</span></a></li><li><a
href="https://www.ilcorrieredellacitta.com/primo-piano">Primo Piano<span
class="td-cat-no">12566</span></a></li><li><a
href="https://www.ilcorrieredellacitta.com/news">News<span
class="td-cat-no">11110</span></a></li><li><a
href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia<span
class="td-cat-no">6336</span></a></li><li><a
href="https://www.ilcorrieredellacitta.com/news-pomezia/pomezia-cronaca">Cronaca Pomezia<span
class="td-cat-no">4887</span></a></li><li><a
href="https://www.ilcorrieredellacitta.com/news-ardea">Ardea<span
class="td-cat-no">4459</span></a></li></ul></div></div></div></div><div
class="td-sub-footer-container td-container td-container-border "><div
class="td-pb-row"><div
class="td-pb-span8 td-sub-footer-menu"><div
class="td-pb-padding-side"><div
class="menu-footer-container"><ul
id="menu-footer" class="td-subfooter-menu"><li
id="menu-item-81097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-81097"><a
href="https://www.ilcorrieredellacitta.com/news-roma">Roma</a></li><li
id="menu-item-81094" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81094"><a
href="https://www.ilcorrieredellacitta.com/news-fiumicino">Fiumicino</a></li><li
id="menu-item-81096" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81096"><a
href="https://www.ilcorrieredellacitta.com/news-ostia">Ostia</a></li><li
id="menu-item-81092" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-81092"><a
href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia</a></li><li
id="menu-item-81098" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81098"><a
href="https://www.ilcorrieredellacitta.com/news-ardea">Ardea</a></li><li
id="menu-item-81093" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81093"><a
href="https://www.ilcorrieredellacitta.com/news-anzio">Anzio</a></li><li
id="menu-item-81095" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81095"><a
href="https://www.ilcorrieredellacitta.com/news-nettuno">Nettuno</a></li><li
id="menu-item-81099" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-81099"><a
href="https://www.ilcorrieredellacitta.com/news-aprilia">Aprilia</a></li><li
id="menu-item-81100" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81100"><a
href="https://www.ilcorrieredellacitta.com/news-latina">Latina</a></li></ul></div></div></div><div
class="td-pb-span4 td-sub-footer-copy"><div
class="td-pb-padding-side">
&copy; Il Corriere della Città</div></div></div></div></div></div><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>var click_object = {"ajax_url":"https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/admin-ajax.php"};</script> <script type="text/javascript" src="https://www.ilcorrieredellacitta.com/wp-content/cache/minify/62f35.js"></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201842'></script> <script type="text/javascript" src="https://www.ilcorrieredellacitta.com/wp-content/cache/minify/496d9.js"></script> 
 <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Roma","api_location":"Rome","api_language":"it","api_key":"dba8f4e0db058d9bdccccb9acc7288ca","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[23.8,74.8],"today_humidity":57,"today_wind_speed":[4.1,2.5],"today_min":[22,71.6],"today_max":[26,78.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1539885600,"day_name":"gio","day_temp":[19,66],"owm_day_index":0},{"timestamp":1539907200,"day_name":"ven","day_temp":[24,75],"owm_day_index":2},{"timestamp":1539993600,"day_name":"sab","day_temp":[24,76],"owm_day_index":10},{"timestamp":1540080000,"day_name":"dom","day_temp":[23,73],"owm_day_index":18},{"timestamp":1540166400,"day_name":"lun","day_temp":[19,66],"owm_day_index":26},{"timestamp":1540252800,"day_name":"mar","day_temp":[3,37],"owm_day_index":34}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <style>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</style> <script type='text/javascript' src='https://stats.wp.com/e-201842.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'14040790',post:'151077',tz:'2',srv:'www.ilcorrieredellacitta.com'} ]);
	_stq.push([ 'clickTrackerInit', '14040790', '151077' ]);</script> <div
id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a
title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div
class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header><div
class="tdw-content"><div
class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5bc8ddab5d1b3"></textarea><div
id="td_live_css_uid_1_5bc8ddab5d1b3" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bc8ddab5d1b3');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bc8ddab5d1b3");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer>
<a
href="#" class="tdw-save-css">Save</a><div
class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div
class="tdw-resize"></div>
</footer></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> </body></html>