<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ilcorrieredellacitta.com/xmlrpc.php" />

	  <meta name="msvalidate.01" content="77A91CA51EC3E4F2AB8353EBB7F13F8A" />
	
    <script>
      var id_gtm = '';
      if(window.outerWidth < 768) {
        id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-NPMGP5B' : 'GTM-W4MZ2W3';           
      }else{
        id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-P9V89XN' : 'GTM-MKHKMPB';
      }
    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer', id_gtm);</script>
    <!-- End Google Tag Manager -->

    <meta property="og:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-7.jpg" /><link rel="icon" type="image/png" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-app-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-app-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-app-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-app-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-app-icon.png"/>
<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Coronavirus in Italia, il bollettino di oggi: &#039;Diminuito di 74 unità il numero dei pazienti in terapia intensiva&#039;</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilcorrieredellacitta.com/news/coronavirus-in-italia-il-bollettino-di-oggi-diminuito-di-74-unita-il-numero-dei-pazienti-in-terapia-intensiva.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus in Italia, il bollettino di oggi: &#039;Diminuito di 74 unità il numero dei pazienti in terapia intensiva&#039;" />
<meta property="og:description" content="Coronavirus, diramato&nbsp;l’ultimo bollettino della Protezione Civile con i dati aggiornati in Italia. I casi attuali sono 88.274 (+2.886), i morti 15.362 (+681) e i guariti 20.996 (+1.238). Il totale dei casi complessivi sale così a 124.632 (+4.805). I pazienti ricoverati con sintomi sono 29.010, mentre quelli in isolamento domiciliare sono 55.270. I casi positivi ricoverati &hellip;" />
<meta property="og:url" content="https://www.ilcorrieredellacitta.com/news/coronavirus-in-italia-il-bollettino-di-oggi-diminuito-di-74-unita-il-numero-dei-pazienti-in-terapia-intensiva.html" />
<meta property="og:site_name" content="Il Corriere della Città" />
<meta property="article:publisher" content="https://www.facebook.com/IlCorrieredellaCitta" />
<meta property="article:tag" content="Bollettino Protezione Civile" />
<meta property="article:tag" content="coronavirus italia" />
<meta property="article:tag" content="dati coronavirus italia" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-04-04T16:26:13+00:00" />
<meta property="fb:app_id" content="105669036195725" />
<meta property="og:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-7.jpg" />
<meta property="og:image:secure_url" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-7.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Coronavirus, diramato&nbsp;l’ultimo bollettino della Protezione Civile con i dati aggiornati in Italia. I casi attuali sono 88.274 (+2.886), i morti 15.362 (+681) e i guariti 20.996 (+1.238). Il totale dei casi complessivi sale così a 124.632 (+4.805). I pazienti ricoverati con sintomi sono 29.010, mentre quelli in isolamento domiciliare sono 55.270. I casi positivi ricoverati [&hellip;]" />
<meta name="twitter:title" content="Coronavirus in Italia, il bollettino di oggi: &#039;Diminuito di 74 unità il numero dei pazienti in terapia intensiva&#039;" />
<meta name="twitter:site" content="@corrierecitta" />
<meta name="twitter:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-7.jpg" />
<meta name="twitter:creator" content="@corrierecitta" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.ilcorrieredellacitta.com/news/coronavirus-in-italia-il-bollettino-di-oggi-diminuito-di-74-unita-il-numero-dei-pazienti-in-terapia-intensiva.html/amp" /><meta name="generator" content="AMP for WP 1.0.0"/><link rel='dns-prefetch' href='//www.ilcorrieredellacitta.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Feed" href="https://www.ilcorrieredellacitta.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Feed dei commenti" href="https://www.ilcorrieredellacitta.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Coronavirus in Italia, il bollettino di oggi: &#8216;Diminuito di 74 unità il numero dei pazienti in terapia intensiva&#8217; Feed dei commenti" href="https://www.ilcorrieredellacitta.com/news/coronavirus-in-italia-il-bollettino-di-oggi-diminuito-di-74-unita-il-numero-dei-pazienti-in-terapia-intensiva.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilcorrieredellacitta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ez-icomoon-css'  href='https://www.ilcorrieredellacitta.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://www.ilcorrieredellacitta.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7CMerriweather%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ilcorrieredellacitta.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eio_lazy_vars = {"exactdn_domain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js'></script>
<link rel='https://api.w.org/' href='https://www.ilcorrieredellacitta.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilcorrieredellacitta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilcorrieredellacitta.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.ilcorrieredellacitta.com/?p=224335' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Fcoronavirus-in-italia-il-bollettino-di-oggi-diminuito-di-74-unita-il-numero-dei-pazienti-in-terapia-intensiva.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Fcoronavirus-in-italia-il-bollettino-di-oggi-diminuito-di-74-unita-il-numero-dei-pazienti-in-terapia-intensiva.html&#038;format=xml" />

<!-- This site is using AdRotate v5.7.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="3.3.0" /> -->
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/","wpRestNonce":"e54eb54d67","wpRestUrl":"https:\/\/www.ilcorrieredellacitta.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><script type="text/javascript">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</script>
<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23153658-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ilcorrieredellacitta.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ilcorrieredellacitta.com/news",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ilcorrieredellacitta.com/news/cronaca",
                                "name": "Cronaca"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ilcorrieredellacitta.com/news/coronavirus-in-italia-il-bollettino-di-oggi-diminuito-di-74-unita-il-numero-dei-pazienti-in-terapia-intensiva.html",
                                "name": "Coronavirus in Italia, il bollettino di oggi: &#8216;Diminuito di 74 unità il..."                                
                            }
                        }    ]
                        }
                       </script>	<style id="tdw-css-placeholder"></style>
  <script>
    if( /android.*mobile|webOS|iPhone|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
      (function(){var s=document.createElement('script');s.async='async';s.src='https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag/js/mup-intra.js';
      var t = document.getElementsByTagName('script')[0];t.after(s);})();
    }
  </script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/acitelli-ilcorrieredellacitt/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>	
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-224335 single-format-standard coronavirus-in-italia-il-bollettino-di-oggi-diminuito-di-74-unita-il-numero-dei-pazienti-in-terapia-intensiva global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WM7B8MZ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    <div id='div-gpt-ad-CORRIERECITTA-DSK_1x1'></div>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlCorrieredellaCitta/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/corrierecitta" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/corrierecitta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-142342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-142342"><a href="#">Zone<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-77984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77984"><a href="https://www.ilcorrieredellacitta.com/news-roma">Roma<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-206669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206669"><a href="https://www.ilcorrieredellacitta.com/news-roma/cronaca-roma">Cronaca di Roma</a></li>
		<li id="menu-item-206671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206671"><a href="https://www.ilcorrieredellacitta.com/incidenti-stradali-roma">Incidenti Roma</a></li>
		<li id="menu-item-206672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206672"><a href="https://www.ilcorrieredellacitta.com/news-roma/meteo-roma">Meteo Roma</a></li>
		<li id="menu-item-206670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206670"><a href="https://www.ilcorrieredellacitta.com/eventi">Eventi a Roma</a></li>
	</ul>
</li>
	<li id="menu-item-206675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206675"><a href="#">Litorale romano<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-34620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34620"><a href="https://www.ilcorrieredellacitta.com/news-anzio">Anzio</a></li>
		<li id="menu-item-34621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34621"><a href="https://www.ilcorrieredellacitta.com/news-ardea">Ardea</a></li>
		<li id="menu-item-34668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34668"><a href="https://www.ilcorrieredellacitta.com/news-fiumicino">Fiumicino</a></li>
		<li id="menu-item-34622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34622"><a href="https://www.ilcorrieredellacitta.com/news-nettuno">Nettuno</a></li>
		<li id="menu-item-104041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104041"><a href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia</a></li>
		<li id="menu-item-34623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34623"><a href="https://www.ilcorrieredellacitta.com/news-ostia">Ostia</a></li>
	</ul>
</li>
	<li id="menu-item-206674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206674"><a href="#">Provincia di Roma<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-142339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142339"><a href="https://www.ilcorrieredellacitta.com/news-castelli-romani">Castelli Romani</a></li>
		<li id="menu-item-202084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202084"><a href="https://www.ilcorrieredellacitta.com/news-ladispoli-cerveteri">Cerveteri e Ladispoli</a></li>
		<li id="menu-item-202087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202087"><a href="https://www.ilcorrieredellacitta.com/news-ciampino">Ciampino</a></li>
		<li id="menu-item-202082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202082"><a href="https://www.ilcorrieredellacitta.com/news-colleferro">Colleferro</a></li>
		<li id="menu-item-202078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202078"><a href="https://www.ilcorrieredellacitta.com/news-guidonia">Guidonia</a></li>
		<li id="menu-item-202079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202079"><a href="https://www.ilcorrieredellacitta.com/news-tivoli">Tivoli</a></li>
		<li id="menu-item-202080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202080"><a href="https://www.ilcorrieredellacitta.com/news-valmontone">Valmontone</a></li>
		<li id="menu-item-202083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202083"><a href="https://www.ilcorrieredellacitta.com/news-velletri">Velletri</a></li>
	</ul>
</li>
	<li id="menu-item-206673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206673"><a href="#">Provincia di Latina<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-36813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36813"><a href="https://www.ilcorrieredellacitta.com/news-aprilia">Aprilia</a></li>
		<li id="menu-item-160080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160080"><a href="https://www.ilcorrieredellacitta.com/news-cisterna-di-latina">Cisterna di Latina</a></li>
		<li id="menu-item-202086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202086"><a href="https://www.ilcorrieredellacitta.com/news-gaeta">Gaeta</a></li>
		<li id="menu-item-202085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202085"><a href="https://www.ilcorrieredellacitta.com/news-formia">Formia</a></li>
		<li id="menu-item-35332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35332"><a href="https://www.ilcorrieredellacitta.com/news-latina">Latina</a></li>
		<li id="menu-item-202081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202081"><a href="https://www.ilcorrieredellacitta.com/news-terracina">Terracina</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-209128" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-209128"><a href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></li>
<li id="menu-item-104027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104027"><a href="https://www.ilcorrieredellacitta.com/news/politica">Politica</a></li>
<li id="menu-item-91697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91697"><a href="https://www.ilcorrieredellacitta.com/news/sport">Sport</a></li>
<li id="menu-item-144629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144629"><a href="https://www.ilcorrieredellacitta.com/news/tecnologia">Tecnologia</a></li>
<li id="menu-item-104203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104203"><a href="https://www.ilcorrieredellacitta.com/news/spettacolo">Spettacolo</a></li>
<li id="menu-item-206666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206666"><a href="#">Altre sezioni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-173671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173671"><a href="https://www.ilcorrieredellacitta.com/news/salute-e-bellezza">Bellezza</a></li>
	<li id="menu-item-124098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124098"><a href="https://www.ilcorrieredellacitta.com/news/cucina">Cucina</a></li>
	<li id="menu-item-206668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206668"><a href="https://www.ilcorrieredellacitta.com/estrazioni">Estrazioni</a></li>
	<li id="menu-item-206667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206667"><a href="https://www.ilcorrieredellacitta.com/oroscopo">Oroscopo</a></li>
	<li id="menu-item-165840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165840"><a href="https://www.ilcorrieredellacitta.com/news/viaggi">Viaggi</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ilcorrieredellacitta.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 5
-->
<div class="td-header-wrap td-header-style-5">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">18.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Roma, IT</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                4 Aprile 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-secondary" class="top-header-menu"><li id="menu-item-77981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-77981"><a href="https://www.ilcorrieredellacitta.com/foto-del-giorno">Foto</a></li>
<li id="menu-item-77982" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77982"><a href="https://www.ilcorrieredellacitta.com/webtv">Video</a></li>
<li id="menu-item-103823" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103823"><a href="https://www.ilcorrieredellacitta.com/news-roma/meteo-roma">Meteo</a></li>
<li id="menu-item-102235" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102235"><a href="https://www.ilcorrieredellacitta.com/infomobilita-roma-provincia-tempo-reale">Traffico in tempo reale</a></li>
<li id="menu-item-181741" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-181741"><a href="https://www.ilcorrieredellacitta.com/redazione">Redazione</a></li>
<li id="menu-item-14876" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14876"><a href="https://www.ilcorrieredellacitta.com/contatti">Contatti</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlCorrieredellaCitta/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/corrierecitta" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/corrierecitta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.ilcorrieredellacitta.com/">
			<img class="td-retina-data lazyload" data-retina="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Il Corriere della Città" title="Ultime notizie dalla provincia di Roma e dall\'Italia" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta.png" loading="lazy" /><noscript><img class="td-retina-data" data-retina="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta.png" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta.png" alt="Il Corriere della Città" title="Ultime notizie dalla provincia di Roma e dall\'Italia"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.ilcorrieredellacitta.com/">
			<img class="td-retina-data lazyload" data-retina="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Il Corriere della Città" title="Ultime notizie dalla provincia di Roma e dall\'Italia" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png" loading="lazy" /><noscript><img class="td-retina-data" data-retina="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png" alt="Il Corriere della Città" title="Ultime notizie dalla provincia di Roma e dall\'Italia"/></noscript>
			<span class="td-visual-hidden">Il Corriere della Città</span>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-142342"><a href="#">Zone</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-77984"><a href="https://www.ilcorrieredellacitta.com/news-roma">Roma</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206669"><a href="https://www.ilcorrieredellacitta.com/news-roma/cronaca-roma">Cronaca di Roma</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206671"><a href="https://www.ilcorrieredellacitta.com/incidenti-stradali-roma">Incidenti Roma</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206672"><a href="https://www.ilcorrieredellacitta.com/news-roma/meteo-roma">Meteo Roma</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206670"><a href="https://www.ilcorrieredellacitta.com/eventi">Eventi a Roma</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-206675"><a href="#">Litorale romano</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34620"><a href="https://www.ilcorrieredellacitta.com/news-anzio">Anzio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34621"><a href="https://www.ilcorrieredellacitta.com/news-ardea">Ardea</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34668"><a href="https://www.ilcorrieredellacitta.com/news-fiumicino">Fiumicino</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34622"><a href="https://www.ilcorrieredellacitta.com/news-nettuno">Nettuno</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104041"><a href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34623"><a href="https://www.ilcorrieredellacitta.com/news-ostia">Ostia</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-206674"><a href="#">Provincia di Roma</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142339"><a href="https://www.ilcorrieredellacitta.com/news-castelli-romani">Castelli Romani</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202084"><a href="https://www.ilcorrieredellacitta.com/news-ladispoli-cerveteri">Cerveteri e Ladispoli</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202087"><a href="https://www.ilcorrieredellacitta.com/news-ciampino">Ciampino</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202082"><a href="https://www.ilcorrieredellacitta.com/news-colleferro">Colleferro</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202078"><a href="https://www.ilcorrieredellacitta.com/news-guidonia">Guidonia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202079"><a href="https://www.ilcorrieredellacitta.com/news-tivoli">Tivoli</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202080"><a href="https://www.ilcorrieredellacitta.com/news-valmontone">Valmontone</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202083"><a href="https://www.ilcorrieredellacitta.com/news-velletri">Velletri</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-206673"><a href="#">Provincia di Latina</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36813"><a href="https://www.ilcorrieredellacitta.com/news-aprilia">Aprilia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160080"><a href="https://www.ilcorrieredellacitta.com/news-cisterna-di-latina">Cisterna di Latina</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202086"><a href="https://www.ilcorrieredellacitta.com/news-gaeta">Gaeta</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202085"><a href="https://www.ilcorrieredellacitta.com/news-formia">Formia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35332"><a href="https://www.ilcorrieredellacitta.com/news-latina">Latina</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202081"><a href="https://www.ilcorrieredellacitta.com/news-terracina">Terracina</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-209128"><a href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104027"><a href="https://www.ilcorrieredellacitta.com/news/politica">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91697"><a href="https://www.ilcorrieredellacitta.com/news/sport">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-144629"><a href="https://www.ilcorrieredellacitta.com/news/tecnologia">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104203"><a href="https://www.ilcorrieredellacitta.com/news/spettacolo">Spettacolo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-206666"><a href="#">Altre sezioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-173671"><a href="https://www.ilcorrieredellacitta.com/news/salute-e-bellezza">Bellezza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124098"><a href="https://www.ilcorrieredellacitta.com/news/cucina">Cucina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206668"><a href="https://www.ilcorrieredellacitta.com/estrazioni">Estrazioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206667"><a href="https://www.ilcorrieredellacitta.com/oroscopo">Oroscopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165840"><a href="https://www.ilcorrieredellacitta.com/news/viaggi">Viaggi</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.ilcorrieredellacitta.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div style="padding:10px 0;text-align:center" id="div-gpt-ad-CORRIERECITTA-DSK_970x250_ATF"></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-224335" class="post-224335 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-news category-primo-piano category-notizie-sanita category-ultime-notizie tag-bollettino-protezione-civile tag-coronavirus-italia tag-dati-coronavirus-italia" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ilcorrieredellacitta.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class="entry-crumb" href="https://www.ilcorrieredellacitta.com/news">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cronaca" class="entry-crumb" href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Coronavirus in Italia, il bollettino di oggi: &#8216;Diminuito di 74 unità il...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></li><li class="entry-category"><a  href="https://www.ilcorrieredellacitta.com/notizie-sanita">Sanità</a></li></ul>
            <header>
                <h1 class="entry-title">Coronavirus in Italia, il bollettino di oggi: &#8216;Diminuito di 74 unità il numero dei pazienti in terapia intensiva&#8217;</h1>
				<div id="mup_infeed"></div>
                

                <div class="meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.ilcorrieredellacitta.com/author/federica-rosato">Federica Rosato</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-04-04T18:26:13+00:00" >4 Aprile 2020 - 18:26</time></span>                                                        </div>
            </header>


        </div>

        <div id="mup_dsk_qnative"></div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Fcoronavirus-in-italia-il-bollettino-di-oggi-diminuito-di-74-unita-il-numero-dei-pazienti-in-terapia-intensiva.html">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus+in+Italia%2C+il+bollettino+di+oggi%3A+%E2%80%98Diminuito+di+74+unit%C3%A0+il+numero+dei+pazienti+in+terapia+intensiva%E2%80%99&url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Fcoronavirus-in-italia-il-bollettino-di-oggi-diminuito-di-74-unita-il-numero-dei-pazienti-in-terapia-intensiva.html&via=corrierecitta">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Coronavirus in Italia, il bollettino di oggi: &#8216;Diminuito di 74 unità il numero dei pazienti in terapia intensiva&#8217; %0A%0A https://www.ilcorrieredellacitta.com/news/coronavirus-in-italia-il-bollettino-di-oggi-diminuito-di-74-unita-il-numero-dei-pazienti-in-terapia-intensiva.html">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><img width="640" height="480" class="entry-thumb lazyload" src="https://www.ilcorrieredellacitta.com/wp-content/ewww/lazy/placeholder-640x480.png"   alt="" title="coronavirus" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-7-640x480.jpg" data-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-7-640x480.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-7-227x170.jpg 227w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-7-387x290.jpg 387w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-7-768x576.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-7-560x420.jpg 560w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-7-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-7-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-7-180x135.jpg 180w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-7-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-7-681x511.jpg 681w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-7.jpg 1200w" data-sizes="auto" loading="lazy" /><noscript><img width="640" height="480" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-7-640x480.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-7-640x480.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-7-227x170.jpg 227w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-7-387x290.jpg 387w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-7-768x576.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-7-560x420.jpg 560w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-7-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-7-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-7-180x135.jpg 180w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-7-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-7-681x511.jpg 681w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-7.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="coronavirus"/></noscript></div>        <div id='videoinrail'></div>

        <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-m td-rec-hide-on-tp td_uid_2_5e88b52c32fed_rand td_block_template_1"><!-- Either there are no banners, they are disabled or none qualified for this location! -->	</div><div id="div-gpt-ad-CORRIERECITTA-Mob_Title-300x250_BTF" style="margin:10px 0;text-align:center"></div><p>Coronavirus, diramato&nbsp;<strong>l’ultimo bollettino </strong>della Protezione Civile con i dati aggiornati in Italia. I casi attuali sono 88.274 (+2.886), i morti 15.362 (+681) e i guariti 20.996 (+1.238). Il totale dei casi complessivi sale così a 124.632 (+4.805).<div id="videoincontent"></div></p><div style="text-align:center;margin:10px 0" id="div-gpt-ad-CORRIERECITTA-DSK_Corpo-336x280_BTF"></div>
<p>I pazienti ricoverati con sintomi sono 29.010, mentre quelli in isolamento domiciliare sono 55.270. I casi positivi ricoverati in terapia intensiva sono ad oggi 3.994: è diminuito di 74 unità il numero dei pazienti in terapia intensiva.&nbsp;<div style="text-align:center;margin:10px 0" id="div-gpt-ad-CORRIERECITTA-Mob_Corpo-300x250_BTF"></div></p>
<p><img class="alignnone wp-image-224366 lazyload" src="https://www.ilcorrieredellacitta.com/wp-content/ewww/lazy/placeholder-426x290.png" alt="" width="587" height="400"   data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/dati-4-aprile-italia-426x290.jpeg" data-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/dati-4-aprile-italia-426x290.jpeg 426w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/dati-4-aprile-italia-250x170.jpeg 250w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/dati-4-aprile-italia-768x523.jpeg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/dati-4-aprile-italia-617x420.jpeg 617w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/dati-4-aprile-italia-640x435.jpeg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/dati-4-aprile-italia-681x463.jpeg 681w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/dati-4-aprile-italia.jpeg 1242w" data-sizes="auto" loading="lazy" /><noscript><img class="alignnone wp-image-224366" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/dati-4-aprile-italia-426x290.jpeg" alt="" width="587" height="400" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/dati-4-aprile-italia-426x290.jpeg 426w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/dati-4-aprile-italia-250x170.jpeg 250w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/dati-4-aprile-italia-768x523.jpeg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/dati-4-aprile-italia-617x420.jpeg 617w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/dati-4-aprile-italia-640x435.jpeg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/dati-4-aprile-italia-681x463.jpeg 681w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/dati-4-aprile-italia.jpeg 1242w" sizes="(max-width: 587px) 100vw, 587px" /></noscript><div id="videoincontent2"></div></p><div style="text-align:center;margin:10px 0" id="div-gpt-ad-CORRIERECITTA-Mob_Corpo-Opt-300x250_BTF"></div>
<h2>Coronavirus, i dati nel Lazio</h2>
<p>Sono 3.106 gli attuali casi positivi Covid-19 nella Regione Lazio. Di cui 1.677 sono in isolamento domiciliare, 1.236 sono&nbsp; ricoverati non in terapia intensiva, 193 sono ricoverati in terapia intensiva. 212 sono i pazienti deceduti e 439 le persone guarite. In totale sono stati esaminati 3.757 casi.</p><div style="text-align:center;margin:10px 0" id="div-gpt-ad-CORRIERECITTA-DSK_Corpo-Opt-336x280_BTF"></div>
<p><strong>Leggi anche</strong>: <a href="https://www.ilcorrieredellacitta.com/news/coronavirus-nel-lazio-buone-notizie-due-guariti-ogni-ora-calano-ancora-i-positivi-trend-al-4.html">Coronavirus nel Lazio, buone notizie: due guariti ogni ora. Calano ancora i positivi: trend al 4%</a></p>
<p><img class="alignnone wp-image-224354 lazyload" src="https://www.ilcorrieredellacitta.com/wp-content/ewww/lazy/placeholder-290x290.png" alt="" width="380" height="380"   data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/lazio-4-aprile-290x290.jpg" data-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/lazio-4-aprile-290x290.jpg 290w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/lazio-4-aprile-170x170.jpg 170w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/lazio-4-aprile-110x110.jpg 110w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/lazio-4-aprile-768x768.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/lazio-4-aprile-420x420.jpg 420w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/lazio-4-aprile-640x640.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/lazio-4-aprile-681x681.jpg 681w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/lazio-4-aprile.jpg 960w" data-sizes="auto" loading="lazy" /><noscript><img class="alignnone wp-image-224354" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/lazio-4-aprile-290x290.jpg" alt="" width="380" height="380" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/lazio-4-aprile-290x290.jpg 290w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/lazio-4-aprile-170x170.jpg 170w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/lazio-4-aprile-110x110.jpg 110w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/lazio-4-aprile-768x768.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/lazio-4-aprile-420x420.jpg 420w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/lazio-4-aprile-640x640.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/lazio-4-aprile-681x681.jpg 681w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/lazio-4-aprile.jpg 960w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></p>
<h2>Coronavirus: i dati aggiornati al 4 aprile 2020 e la ripartizione per Regione</h2>
<p><img class="alignnone size-large wp-image-224361 lazyload" src="https://www.ilcorrieredellacitta.com/wp-content/ewww/lazy/placeholder-219x290.png" alt="" width="219" height="290"   data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/lombardia-3-219x290.jpeg" data-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/lombardia-3-219x290.jpeg 219w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/lombardia-3-128x170.jpeg 128w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/lombardia-3-768x1017.jpeg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/lombardia-3-1160x1536.jpeg 1160w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/lombardia-3-317x420.jpeg 317w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/lombardia-3-640x848.jpeg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/lombardia-3-681x902.jpeg 681w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/lombardia-3.jpeg 1208w" data-sizes="auto" loading="lazy" /><noscript><img class="alignnone size-large wp-image-224361" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/lombardia-3-219x290.jpeg" alt="" width="219" height="290" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/lombardia-3-219x290.jpeg 219w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/lombardia-3-128x170.jpeg 128w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/lombardia-3-768x1017.jpeg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/lombardia-3-1160x1536.jpeg 1160w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/lombardia-3-317x420.jpeg 317w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/lombardia-3-640x848.jpeg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/lombardia-3-681x902.jpeg 681w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/lombardia-3.jpeg 1208w" sizes="(max-width: 219px) 100vw, 219px" /></noscript> <img class="alignnone size-large wp-image-224362 lazyload" src="https://www.ilcorrieredellacitta.com/wp-content/ewww/lazy/placeholder-212x290.png" alt="" width="212" height="290"   data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/piemonte-3-212x290.jpeg" data-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/piemonte-3-212x290.jpeg 212w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/piemonte-3-125x170.jpeg 125w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/piemonte-3-768x1048.jpeg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/piemonte-3-1125x1536.jpeg 1125w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/piemonte-3-308x420.jpeg 308w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/piemonte-3-640x874.jpeg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/piemonte-3-681x930.jpeg 681w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/piemonte-3.jpeg 1172w" data-sizes="auto" loading="lazy" /><noscript><img class="alignnone size-large wp-image-224362" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/piemonte-3-212x290.jpeg" alt="" width="212" height="290" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/piemonte-3-212x290.jpeg 212w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/piemonte-3-125x170.jpeg 125w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/piemonte-3-768x1048.jpeg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/piemonte-3-1125x1536.jpeg 1125w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/piemonte-3-308x420.jpeg 308w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/piemonte-3-640x874.jpeg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/piemonte-3-681x930.jpeg 681w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/piemonte-3.jpeg 1172w" sizes="(max-width: 212px) 100vw, 212px" /></noscript> <img class="alignnone size-large wp-image-224363 lazyload" src="https://www.ilcorrieredellacitta.com/wp-content/ewww/lazy/placeholder-219x290.png" alt="" width="219" height="290"   data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/friuli-3-219x290.jpeg" data-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/friuli-3-219x290.jpeg 219w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/friuli-3-128x170.jpeg 128w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/friuli-3-768x1017.jpeg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/friuli-3-1160x1536.jpeg 1160w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/friuli-3-317x420.jpeg 317w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/friuli-3-640x848.jpeg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/friuli-3-681x902.jpeg 681w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/friuli-3.jpeg 1208w" data-sizes="auto" loading="lazy" /><noscript><img class="alignnone size-large wp-image-224363" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/friuli-3-219x290.jpeg" alt="" width="219" height="290" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/friuli-3-219x290.jpeg 219w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/friuli-3-128x170.jpeg 128w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/friuli-3-768x1017.jpeg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/friuli-3-1160x1536.jpeg 1160w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/friuli-3-317x420.jpeg 317w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/friuli-3-640x848.jpeg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/friuli-3-681x902.jpeg 681w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/friuli-3.jpeg 1208w" sizes="(max-width: 219px) 100vw, 219px" /></noscript> <img class="alignnone size-large wp-image-224364 lazyload" src="https://www.ilcorrieredellacitta.com/wp-content/ewww/lazy/placeholder-299x290.png" alt="" width="299" height="290"   data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/sardegna-3-299x290.jpeg" data-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/sardegna-3-299x290.jpeg 299w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/sardegna-3-175x170.jpeg 175w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/sardegna-3-768x745.jpeg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/sardegna-3-433x420.jpeg 433w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/sardegna-3-640x620.jpeg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/sardegna-3-681x660.jpeg 681w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/sardegna-3.jpeg 1242w" data-sizes="auto" loading="lazy" /><noscript><img class="alignnone size-large wp-image-224364" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/sardegna-3-299x290.jpeg" alt="" width="299" height="290" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/sardegna-3-299x290.jpeg 299w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/sardegna-3-175x170.jpeg 175w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/sardegna-3-768x745.jpeg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/sardegna-3-433x420.jpeg 433w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/sardegna-3-640x620.jpeg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/sardegna-3-681x660.jpeg 681w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/sardegna-3.jpeg 1242w" sizes="(max-width: 299px) 100vw, 299px" /></noscript></p>
<div id="skyfluid" style="padding:0 20px"></div>        </div>	
		
		<div id="mup_infeed2"></div>

        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ilcorrieredellacitta.com/news/coronavirus-in-italia-il-bollettino-di-oggi-diminuito-di-74-unita-il-numero-dei-pazienti-in-terapia-intensiva.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Fcoronavirus-in-italia-il-bollettino-di-oggi-diminuito-di-74-unita-il-numero-dei-pazienti-in-terapia-intensiva.html">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus+in+Italia%2C+il+bollettino+di+oggi%3A+%E2%80%98Diminuito+di+74+unit%C3%A0+il+numero+dei+pazienti+in+terapia+intensiva%E2%80%99&url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Fcoronavirus-in-italia-il-bollettino-di-oggi-diminuito-di-74-unita-il-numero-dei-pazienti-in-terapia-intensiva.html&via=corrierecitta">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Coronavirus in Italia, il bollettino di oggi: &#8216;Diminuito di 74 unità il numero dei pazienti in terapia intensiva&#8217; %0A%0A https://www.ilcorrieredellacitta.com/news/coronavirus-in-italia-il-bollettino-di-oggi-diminuito-di-74-unita-il-numero-dei-pazienti-in-terapia-intensiva.html">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>			
<div id="taboola-directly-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-directly-below-article-thumbnails',
    placement: 'Directly Below Article Thumbnails',
    target_type: 'mix'
  });
</script>				

            <div id="mup_related"></div>

                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ilcorrieredellacitta.com/author/federica-rosato">Federica Rosato</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Federica Rosato"></span><meta itemprop="datePublished" content="2020-04-04T18:26:13+00:00"><meta itemprop="dateModified" content="2020-04-04T18:26:13+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ilcorrieredellacitta.com/news/coronavirus-in-italia-il-bollettino-di-oggi-diminuito-di-74-unita-il-numero-dei-pazienti-in-terapia-intensiva.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png"></span><meta itemprop="name" content="Il Corriere della Città"></span><meta itemprop="headline " content="Coronavirus in Italia, il bollettino di oggi: &#039;Diminuito di 74 unità il numero dei pazienti in terapia intensiva&#039;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-7.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="900"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_4_5e88b52c339c2 = new tdBlock();
block_td_uid_4_5e88b52c339c2.id = "td_uid_4_5e88b52c339c2";
block_td_uid_4_5e88b52c339c2.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5e88b52c339c2_rand","td_column_number":3,"live_filter_cur_post_id":224335,"live_filter_cur_post_author":"174","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e88b52c339c2_rand","tdc_css_class_style":"td_uid_4_5e88b52c339c2_rand_style"}';
block_td_uid_4_5e88b52c339c2.td_column_number = "3";
block_td_uid_4_5e88b52c339c2.block_type = "td_block_related_posts";
block_td_uid_4_5e88b52c339c2.post_count = "6";
block_td_uid_4_5e88b52c339c2.found_posts = "140";
block_td_uid_4_5e88b52c339c2.header_color = "";
block_td_uid_4_5e88b52c339c2.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e88b52c339c2.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_4_5e88b52c339c2);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_5e88b52c339c2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5e88b52c339c2" ><h4 class="td-related-title"><a id="td_uid_5_5e88b52c35319" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5e88b52c339c2" href="#">ARTICOLI CORRELATI</a><a id="td_uid_6_5e88b52c3531e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5e88b52c339c2" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_4_5e88b52c339c2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/fiumicino-pronto-il-servizio-spesa-alimentare-finanziato-da-governo-e-regione-ecco-come-fare.html" rel="bookmark" class="td-image-wrap" title="Fiumicino, pronto il servizio spesa alimentare finanziato da Governo e Regione: ecco come fare"><img width="238" height="178" class="entry-thumb lazyload" src="https://www.ilcorrieredellacitta.com/wp-content/ewww/lazy/placeholder-238x178.png"   alt="" title="Fiumicino, pronto il servizio spesa alimentare finanziato da Governo e Regione: ecco come fare" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-spesa-238x178.jpg" data-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-spesa-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-spesa-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-spesa-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-spesa-180x135.jpg 180w" data-sizes="auto" loading="lazy" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-spesa-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-spesa-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-spesa-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-spesa-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-spesa-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Fiumicino, pronto il servizio spesa alimentare finanziato da Governo e Regione: ecco come fare"/></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/fiumicino-pronto-il-servizio-spesa-alimentare-finanziato-da-governo-e-regione-ecco-come-fare.html" rel="bookmark" title="Fiumicino, pronto il servizio spesa alimentare finanziato da Governo e Regione: ecco come fare">Fiumicino, pronto il servizio spesa alimentare finanziato da Governo e Regione: ecco come fare</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/coronavirus-in-italia-il-bollettino-di-oggi-1-480-guariti-e-766-vittime-nelle-ultime-24-ore.html" rel="bookmark" class="td-image-wrap" title="Coronavirus in Italia, il bollettino di oggi: 1.480 guariti e 766 vittime nelle ultime 24 ore"><img width="238" height="178" class="entry-thumb lazyload" src="https://www.ilcorrieredellacitta.com/wp-content/ewww/lazy/placeholder-238x178.png"   alt="" title="Coronavirus in Italia, il bollettino di oggi: 1.480 guariti e 766 vittime nelle ultime 24 ore" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-17-238x178.jpg" data-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-17-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-17-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-17-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-17-180x135.jpg 180w" data-sizes="auto" loading="lazy" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-17-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-17-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-17-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-17-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-17-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Coronavirus in Italia, il bollettino di oggi: 1.480 guariti e 766 vittime nelle ultime 24 ore"/></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/coronavirus-in-italia-il-bollettino-di-oggi-1-480-guariti-e-766-vittime-nelle-ultime-24-ore.html" rel="bookmark" title="Coronavirus in Italia, il bollettino di oggi: 1.480 guariti e 766 vittime nelle ultime 24 ore">Coronavirus in Italia, il bollettino di oggi: 1.480 guariti e 766 vittime nelle ultime 24 ore</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/coronavirus-in-arrivo-1-000-smartphone-per-i-pazienti-cosi-possono-mettersi-in-contatto-con-la-famiglia.html" rel="bookmark" class="td-image-wrap" title="Coronavirus, in arrivo 1.000 smartphone per i pazienti: così possono mettersi in contatto con la famiglia"><img width="238" height="178" class="entry-thumb lazyload" src="https://www.ilcorrieredellacitta.com/wp-content/ewww/lazy/placeholder-238x178.png"   alt="" title="Coronavirus, in arrivo 1.000 smartphone per i pazienti: così possono mettersi in contatto con la famiglia" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/telefono-ragazzo-238x178.jpg" data-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/telefono-ragazzo-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/telefono-ragazzo-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/telefono-ragazzo-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/telefono-ragazzo-180x135.jpg 180w" data-sizes="auto" loading="lazy" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/telefono-ragazzo-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/telefono-ragazzo-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/telefono-ragazzo-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/telefono-ragazzo-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/telefono-ragazzo-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Coronavirus, in arrivo 1.000 smartphone per i pazienti: così possono mettersi in contatto con la famiglia"/></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/coronavirus-in-arrivo-1-000-smartphone-per-i-pazienti-cosi-possono-mettersi-in-contatto-con-la-famiglia.html" rel="bookmark" title="Coronavirus, in arrivo 1.000 smartphone per i pazienti: così possono mettersi in contatto con la famiglia">Coronavirus, in arrivo 1.000 smartphone per i pazienti: così possono mettersi in contatto con la famiglia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/emergenza-coronavirus-borrelli-anche-il-primo-maggio-lo-passeremo-a-casa.html" rel="bookmark" class="td-image-wrap" title="Emergenza Coronavirus, Borrelli: &#8216;Anche il primo maggio lo passeremo a casa&#8217;"><img width="238" height="178" class="entry-thumb lazyload" src="https://www.ilcorrieredellacitta.com/wp-content/ewww/lazy/placeholder-238x178.png"   alt="" title="Emergenza Coronavirus, Borrelli: &#8216;Anche il primo maggio lo passeremo a casa&#8217;" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/angelo-borrelli-238x178.jpg" data-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/angelo-borrelli-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/angelo-borrelli-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/angelo-borrelli-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/angelo-borrelli-180x135.jpg 180w" data-sizes="auto" loading="lazy" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/angelo-borrelli-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/angelo-borrelli-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/angelo-borrelli-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/angelo-borrelli-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/angelo-borrelli-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Emergenza Coronavirus, Borrelli: &#8216;Anche il primo maggio lo passeremo a casa&#8217;"/></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/emergenza-coronavirus-borrelli-anche-il-primo-maggio-lo-passeremo-a-casa.html" rel="bookmark" title="Emergenza Coronavirus, Borrelli: &#8216;Anche il primo maggio lo passeremo a casa&#8217;">Emergenza Coronavirus, Borrelli: &#8216;Anche il primo maggio lo passeremo a casa&#8217;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/coronavirus-in-italia-ecco-il-bollettino-di-oggi-1-431-guariti-e-760-vittime-nelle-ultime-24-ore.html" rel="bookmark" class="td-image-wrap" title="Coronavirus in Italia, ecco il bollettino di oggi: 1.431 guariti e 760 vittime nelle ultime 24 ore"><img width="238" height="178" class="entry-thumb lazyload" src="https://www.ilcorrieredellacitta.com/wp-content/ewww/lazy/placeholder-238x178.png"   alt="coronavirus" title="Coronavirus in Italia, ecco il bollettino di oggi: 1.431 guariti e 760 vittime nelle ultime 24 ore" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-2-238x178.jpeg" data-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-2-238x178.jpeg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-2-80x60.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-2-100x75.jpeg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-2-180x135.jpeg 180w" data-sizes="auto" loading="lazy" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-2-238x178.jpeg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-2-238x178.jpeg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-2-80x60.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-2-100x75.jpeg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-2-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="coronavirus" title="Coronavirus in Italia, ecco il bollettino di oggi: 1.431 guariti e 760 vittime nelle ultime 24 ore"/></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/coronavirus-in-italia-ecco-il-bollettino-di-oggi-1-431-guariti-e-760-vittime-nelle-ultime-24-ore.html" rel="bookmark" title="Coronavirus in Italia, ecco il bollettino di oggi: 1.431 guariti e 760 vittime nelle ultime 24 ore">Coronavirus in Italia, ecco il bollettino di oggi: 1.431 guariti e 760 vittime nelle ultime 24 ore</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/coronavirus-in-partenza-altri-76-medici-della-task-force.html" rel="bookmark" class="td-image-wrap" title="Coronavirus, in partenza altri 76 medici della task force"><img width="238" height="178" class="entry-thumb lazyload" src="https://www.ilcorrieredellacitta.com/wp-content/ewww/lazy/placeholder-238x178.png"   alt="" title="Coronavirus, in partenza altri 76 medici della task force" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/76-medici-238x178.jpg" data-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/76-medici-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/76-medici-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/76-medici-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/76-medici-180x135.jpg 180w" data-sizes="auto" loading="lazy" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/76-medici-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/76-medici-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/76-medici-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/76-medici-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/76-medici-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Coronavirus, in partenza altri 76 medici della task force"/></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/coronavirus-in-partenza-altri-76-medici-della-task-force.html" rel="bookmark" title="Coronavirus, in partenza altri 76 medici della task force">Coronavirus, in partenza altri 76 medici della task force</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e88b52c339c2" data-td_block_id="td_uid_4_5e88b52c339c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e88b52c339c2" data-td_block_id="td_uid_4_5e88b52c339c2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="videoinrail_dsk" style="margin:10px 0"></div>
<div id='div-gpt-ad-CORRIERECITTA-DSK_Sd-Dx-300x600_BTF' style="margin:10px 0;text-align:center"></div></div></aside><div class="td_block_wrap td_block_3 td_block_widget td_uid_7_5e88b52c3745c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5e88b52c3745c" >
<style>
.td_uid_7_5e88b52c3745c_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_5e88b52c3745c_rand .td-load-more-wrap a:hover,
        	.td_uid_7_5e88b52c3745c_rand .td_quote_on_blocks,
        	.td_uid_7_5e88b52c3745c_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_7_5e88b52c3745c_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_7_5e88b52c3745c_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td_uid_7_5e88b52c3745c_rand .td-next-prev-wrap a:hover i {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td_uid_7_5e88b52c3745c_rand .td_module_wrap .td-post-category:hover,
			.td_uid_7_5e88b52c3745c_rand .td-trending-now-title,
            .td_uid_7_5e88b52c3745c_rand .block-title span,
            .td_uid_7_5e88b52c3745c_rand .td-weather-information:before,
            .td_uid_7_5e88b52c3745c_rand .td-weather-week:before,
            .td_uid_7_5e88b52c3745c_rand .td-exchange-header:before,
            .td_uid_7_5e88b52c3745c_rand .block-title a {
                background-color: #dd3333;
            }
</style><script>var block_td_uid_7_5e88b52c3745c = new tdBlock();
block_td_uid_7_5e88b52c3745c.id = "td_uid_7_5e88b52c3745c";
block_td_uid_7_5e88b52c3745c.atts = '{"custom_title":"PRIMO PIANO","custom_url":"","block_template_id":"","header_color":"#dd3333","header_text_color":"#","border_top":"","color_preset":"","m1_tl":"30","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"3559","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5e88b52c3745c_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_7_5e88b52c3745c_rand","tdc_css_class_style":"td_uid_7_5e88b52c3745c_rand_style"}';
block_td_uid_7_5e88b52c3745c.td_column_number = "1";
block_td_uid_7_5e88b52c3745c.block_type = "td_block_3";
block_td_uid_7_5e88b52c3745c.post_count = "5";
block_td_uid_7_5e88b52c3745c.found_posts = "18731";
block_td_uid_7_5e88b52c3745c.header_color = "#dd3333";
block_td_uid_7_5e88b52c3745c.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e88b52c3745c.max_num_pages = "3747";
tdBlocksArray.push(block_td_uid_7_5e88b52c3745c);
</script><h4 class="block-title"><span class="td-pulldown-size">PRIMO PIANO</span></h4><div id=td_uid_7_5e88b52c3745c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/coronavirus-in-italia-il-bollettino-di-oggi-diminuito-di-74-unita-il-numero-dei-pazienti-in-terapia-intensiva.html" rel="bookmark" class="td-image-wrap" title="Coronavirus in Italia, il bollettino di oggi: &#8216;Diminuito di 74 unità il numero dei pazienti in terapia intensiva&#8217;"><img width="300" height="160" class="entry-thumb lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 160'%3E%3C/svg%3E" alt="" title="Coronavirus in Italia, il bollettino di oggi: &#8216;Diminuito di 74 unità il numero dei pazienti in terapia intensiva&#8217;" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-7-300x160.jpg" loading="lazy" /><noscript><img width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-7-300x160.jpg" alt="" title="Coronavirus in Italia, il bollettino di oggi: &#8216;Diminuito di 74 unità il numero dei pazienti in terapia intensiva&#8217;"/></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/coronavirus-in-italia-il-bollettino-di-oggi-diminuito-di-74-unita-il-numero-dei-pazienti-in-terapia-intensiva.html" rel="bookmark" title="Coronavirus in Italia, il bollettino di oggi: &#8216;Diminuito di 74 unità il numero dei pazienti in terapia intensiva&#8217;">Coronavirus in Italia, il bollettino di oggi: &#8216;Diminuito di 74 unità il numero dei pazienti in terapia intensiva&#8217;</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilcorrieredellacitta.com/author/federica-rosato">Federica Rosato</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-04T18:26:13+00:00" >4 Aprile 2020 - 18:26</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/coronavirus-nel-lazio-buone-notizie-due-guariti-ogni-ora-calano-ancora-i-positivi-trend-al-4.html" rel="bookmark" class="td-image-wrap" title="Coronavirus nel Lazio, buone notizie: due guariti ogni ora. Calano ancora i positivi: trend al 4%"><img width="300" height="160" class="entry-thumb lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 160'%3E%3C/svg%3E" alt="" title="Coronavirus nel Lazio, buone notizie: due guariti ogni ora. Calano ancora i positivi: trend al 4%" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-17-300x160.jpg" loading="lazy" /><noscript><img width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-17-300x160.jpg" alt="" title="Coronavirus nel Lazio, buone notizie: due guariti ogni ora. Calano ancora i positivi: trend al 4%"/></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/coronavirus-nel-lazio-buone-notizie-due-guariti-ogni-ora-calano-ancora-i-positivi-trend-al-4.html" rel="bookmark" title="Coronavirus nel Lazio, buone notizie: due guariti ogni ora. Calano ancora i positivi: trend al 4%">Coronavirus nel Lazio, buone notizie: due guariti ogni ora. Calano ancora i positivi: trend al 4%</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilcorrieredellacitta.com/author/federica-rosato">Federica Rosato</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-04T16:29:32+00:00" >4 Aprile 2020 - 16:29</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/ultime-notizie/ardea-erogazione-dei-buoni-spesa-ecco-come-fare-scarica-qui-il-modulo.html" rel="bookmark" class="td-image-wrap" title="Ardea, erogazione dei buoni spesa: ecco come fare. Scarica qui il modulo"><img width="300" height="160" class="entry-thumb lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 160'%3E%3C/svg%3E" alt="" title="Ardea, erogazione dei buoni spesa: ecco come fare. Scarica qui il modulo" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/spesa-300x160.jpg" loading="lazy" /><noscript><img width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/spesa-300x160.jpg" alt="" title="Ardea, erogazione dei buoni spesa: ecco come fare. Scarica qui il modulo"/></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/ultime-notizie/ardea-erogazione-dei-buoni-spesa-ecco-come-fare-scarica-qui-il-modulo.html" rel="bookmark" title="Ardea, erogazione dei buoni spesa: ecco come fare. Scarica qui il modulo">Ardea, erogazione dei buoni spesa: ecco come fare. Scarica qui il modulo</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-04T16:18:00+00:00" >4 Aprile 2020 - 16:18</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/ultime-notizie/coronavirus-scoperto-in-australia-farmaco-che-uccide-il-virus-in-48-ore-test-in-corso.html" rel="bookmark" class="td-image-wrap" title="Coronavirus, scoperto in Australia farmaco che uccide il virus in 48 ore: test in corso"><img width="300" height="160" class="entry-thumb lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 160'%3E%3C/svg%3E" alt="" title="Coronavirus, scoperto in Australia farmaco che uccide il virus in 48 ore: test in corso" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-16-300x160.jpg" loading="lazy" /><noscript><img width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-16-300x160.jpg" alt="" title="Coronavirus, scoperto in Australia farmaco che uccide il virus in 48 ore: test in corso"/></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/ultime-notizie/coronavirus-scoperto-in-australia-farmaco-che-uccide-il-virus-in-48-ore-test-in-corso.html" rel="bookmark" title="Coronavirus, scoperto in Australia farmaco che uccide il virus in 48 ore: test in corso">Coronavirus, scoperto in Australia farmaco che uccide il virus in 48 ore: test in corso</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-04T16:06:08+00:00" >4 Aprile 2020 - 16:06</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/ostia-posta-di-via-del-sommergibile-con-file-interminabili-e-sportelli-atm-guasti-esplode-la-rabbia-dei-fruitori.html" rel="bookmark" class="td-image-wrap" title="Ostia, Posta di Via del Sommergibile con file interminabili e sportelli ATM guasti: esplode la rabbia dei fruitori"><img width="300" height="160" class="entry-thumb lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 160'%3E%3C/svg%3E" alt="" title="Ostia, Posta di Via del Sommergibile con file interminabili e sportelli ATM guasti: esplode la rabbia dei fruitori" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/ostia-1-300x160.jpg" loading="lazy" /><noscript><img width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/ostia-1-300x160.jpg" alt="" title="Ostia, Posta di Via del Sommergibile con file interminabili e sportelli ATM guasti: esplode la rabbia dei fruitori"/></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/ostia-posta-di-via-del-sommergibile-con-file-interminabili-e-sportelli-atm-guasti-esplode-la-rabbia-dei-fruitori.html" rel="bookmark" title="Ostia, Posta di Via del Sommergibile con file interminabili e sportelli ATM guasti: esplode la rabbia dei fruitori">Ostia, Posta di Via del Sommergibile con file interminabili e sportelli ATM guasti: esplode la rabbia dei fruitori</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilcorrieredellacitta.com/author/andrea-rapisarda">Andrea Rapisarda</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-04T15:26:38+00:00" >4 Aprile 2020 - 15:26</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-CORRIERECITTA-DSK_Sd-Dx-300x250_BTF" style="text-align:center;margin:10px 0"></div></div></aside><div class="td_block_wrap td_block_3 td_block_widget td_uid_8_5e88b52c3a868_rand articoli-popolari td_block_template_1"  data-td-block-uid="td_uid_8_5e88b52c3a868" >
<style>
.td_uid_8_5e88b52c3a868_rand .td_module_wrap:hover .entry-title a,
            .td_uid_8_5e88b52c3a868_rand .td-load-more-wrap a:hover,
        	.td_uid_8_5e88b52c3a868_rand .td_quote_on_blocks,
        	.td_uid_8_5e88b52c3a868_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_8_5e88b52c3a868_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_8_5e88b52c3a868_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td_uid_8_5e88b52c3a868_rand .td-next-prev-wrap a:hover i {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td_uid_8_5e88b52c3a868_rand .td_module_wrap .td-post-category:hover,
			.td_uid_8_5e88b52c3a868_rand .td-trending-now-title,
            .td_uid_8_5e88b52c3a868_rand .block-title span,
            .td_uid_8_5e88b52c3a868_rand .td-weather-information:before,
            .td_uid_8_5e88b52c3a868_rand .td-weather-week:before,
            .td_uid_8_5e88b52c3a868_rand .td-exchange-header:before,
            .td_uid_8_5e88b52c3a868_rand .block-title a {
                background-color: #dd3333;
            }
</style><script>var block_td_uid_8_5e88b52c3a868 = new tdBlock();
block_td_uid_8_5e88b52c3a868.id = "td_uid_8_5e88b52c3a868";
block_td_uid_8_5e88b52c3a868.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#dd3333","header_text_color":"#","border_top":"no_border_top","color_preset":"","m1_tl":"30","limit":"5","offset":"","el_class":"articoli-popolari","post_ids":"","category_id":"12","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5e88b52c3a868_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_8_5e88b52c3a868_rand","tdc_css_class_style":"td_uid_8_5e88b52c3a868_rand_style"}';
block_td_uid_8_5e88b52c3a868.td_column_number = "1";
block_td_uid_8_5e88b52c3a868.block_type = "td_block_3";
block_td_uid_8_5e88b52c3a868.post_count = "5";
block_td_uid_8_5e88b52c3a868.found_posts = "365";
block_td_uid_8_5e88b52c3a868.header_color = "#dd3333";
block_td_uid_8_5e88b52c3a868.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e88b52c3a868.max_num_pages = "73";
tdBlocksArray.push(block_td_uid_8_5e88b52c3a868);
</script><div id=td_uid_8_5e88b52c3a868 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/ultime-notizie/fiumicino-montino-25-le-persone-positive-al-covid-19.html" rel="bookmark" class="td-image-wrap" title="Fiumicino, Montino: &#8220;25 le persone positive al Covid-19&#8221;"><img width="300" height="160" class="entry-thumb lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 160'%3E%3C/svg%3E" alt="" title="Fiumicino, Montino: &#8220;25 le persone positive al Covid-19&#8221;" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-1-300x160.png" loading="lazy" /><noscript><img width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-1-300x160.png" alt="" title="Fiumicino, Montino: &#8220;25 le persone positive al Covid-19&#8221;"/></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/ultime-notizie/fiumicino-montino-25-le-persone-positive-al-covid-19.html" rel="bookmark" title="Fiumicino, Montino: &#8220;25 le persone positive al Covid-19&#8221;">Fiumicino, Montino: &#8220;25 le persone positive al Covid-19&#8221;</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T17:46:23+00:00" >3 Aprile 2020 - 17:46</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news-ladispoli-cerveteri/ladispoli-raccolte-alimentari-per-le-famiglie-in-difficolta-ecco-dove-e-quando.html" rel="bookmark" class="td-image-wrap" title="Ladispoli, raccolte alimentari per le famiglie in difficoltà: ecco dove e quando"><img width="300" height="160" class="entry-thumb lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 160'%3E%3C/svg%3E" alt="" title="Ladispoli, raccolte alimentari per le famiglie in difficoltà: ecco dove e quando" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/raccolta-alimentare-300x160.jpg" loading="lazy" /><noscript><img width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/raccolta-alimentare-300x160.jpg" alt="" title="Ladispoli, raccolte alimentari per le famiglie in difficoltà: ecco dove e quando"/></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news-ladispoli-cerveteri/ladispoli-raccolte-alimentari-per-le-famiglie-in-difficolta-ecco-dove-e-quando.html" rel="bookmark" title="Ladispoli, raccolte alimentari per le famiglie in difficoltà: ecco dove e quando">Ladispoli, raccolte alimentari per le famiglie in difficoltà: ecco dove e quando</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-29T16:07:32+00:00" >29 Marzo 2020 - 16:07</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news-anzio/anzio-morta-una-donna-a-causa-del-coronavirus.html" rel="bookmark" class="td-image-wrap" title="Anzio, morta una donna a causa del Coronavirus"><img width="300" height="160" class="entry-thumb lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 160'%3E%3C/svg%3E" alt="" title="Anzio, morta una donna a causa del Coronavirus" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/villa-sarsina-lutto-300x160.jpg" loading="lazy" /><noscript><img width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/villa-sarsina-lutto-300x160.jpg" alt="" title="Anzio, morta una donna a causa del Coronavirus"/></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news-anzio/anzio-morta-una-donna-a-causa-del-coronavirus.html" rel="bookmark" title="Anzio, morta una donna a causa del Coronavirus">Anzio, morta una donna a causa del Coronavirus</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilcorrieredellacitta.com/author/federica-rosato">Federica Rosato</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T12:46:38+00:00" >1 Aprile 2020 - 12:46</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/fiumicino-cronaca/aeroporto-di-fiumicino-continuano-le-sanificazioni-negli-spazi-interni-ed-esterni.html" rel="bookmark" class="td-image-wrap" title="Aeroporto di Fiumicino, continuano le sanificazioni negli spazi interni ed esterni"><img width="300" height="160" class="entry-thumb lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 160'%3E%3C/svg%3E" alt="" title="Aeroporto di Fiumicino, continuano le sanificazioni negli spazi interni ed esterni" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/Aeroporto-di-Fiumicino-300x160.jpg" loading="lazy" /><noscript><img width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/Aeroporto-di-Fiumicino-300x160.jpg" alt="" title="Aeroporto di Fiumicino, continuano le sanificazioni negli spazi interni ed esterni"/></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/fiumicino-cronaca/aeroporto-di-fiumicino-continuano-le-sanificazioni-negli-spazi-interni-ed-esterni.html" rel="bookmark" title="Aeroporto di Fiumicino, continuano le sanificazioni negli spazi interni ed esterni">Aeroporto di Fiumicino, continuano le sanificazioni negli spazi interni ed esterni</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilcorrieredellacitta.com/author/andrea-rapisarda">Andrea Rapisarda</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T16:54:18+00:00" >1 Aprile 2020 - 16:54</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/ultime-notizie/pratica-di-mare-aereo-della-guardia-di-finanza-porta-migliaia-di-protezioni-sanitarie-in-valle-daosta-video.html" rel="bookmark" class="td-image-wrap" title="Pratica di Mare, aereo della Guardia di Finanza porta migliaia di protezioni sanitarie in Valle D&#8217;Aosta (VIDEO)"><img width="300" height="160" class="entry-thumb lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 160'%3E%3C/svg%3E" alt="" title="Pratica di Mare, aereo della Guardia di Finanza porta migliaia di protezioni sanitarie in Valle D&#8217;Aosta (VIDEO)" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/maxresdefault-2-300x160.jpg" loading="lazy" /><noscript><img width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/maxresdefault-2-300x160.jpg" alt="" title="Pratica di Mare, aereo della Guardia di Finanza porta migliaia di protezioni sanitarie in Valle D&#8217;Aosta (VIDEO)"/></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/ultime-notizie/pratica-di-mare-aereo-della-guardia-di-finanza-porta-migliaia-di-protezioni-sanitarie-in-valle-daosta-video.html" rel="bookmark" title="Pratica di Mare, aereo della Guardia di Finanza porta migliaia di protezioni sanitarie in Valle D&#8217;Aosta (VIDEO)">Pratica di Mare, aereo della Guardia di Finanza porta migliaia di protezioni sanitarie in Valle D&#8217;Aosta (VIDEO)</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilcorrieredellacitta.com/author/direttore">Direttore</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T15:53:28+00:00" >1 Aprile 2020 - 15:53</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12 td-footer-full">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ilcorrieredellacitta.com/"><img class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-retina="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png" alt="Il Corriere della Città" title="Ultime notizie dalla provincia di Roma e dall\'Italia" width="" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png" loading="lazy" /><noscript><img class="td-retina-data" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png" data-retina="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png" alt="Il Corriere della Città" title="Ultime notizie dalla provincia di Roma e dall\'Italia" width="" /></noscript></a></div><div class="footer-text-wrap">Tutte le Ultime Notizie dalla provincia di Roma e dall'Italia aggiornate in tempo reale: Cronaca, Politica, Attualità, Sport ed Eventi. 
<br><br>
Il Corriere della Città è una testata giornalistica registrata presso il Tribunale di Velletri n. 19 del 24/09/2009<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@ilcorrieredellacitta.it">redazione@ilcorrieredellacitta.it</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlCorrieredellaCitta/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/corrierecitta" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/corrierecitta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>		</div>
		<div class="td-pb-span12">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-206676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-206676"><a href="https://www.ilcorrieredellacitta.com/sitemap_index.xml">Sitemap</a></li>
<li id="menu-item-181742" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-181742"><a href="https://www.ilcorrieredellacitta.com/redazione">Redazione</a></li>
<li id="menu-item-181743" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-181743"><a href="https://www.ilcorrieredellacitta.com/contatti">Contatti</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Il Corriere della Città

  <a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a>                  </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/wp-embed.min.js'></script>


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5e88b52c59c4d
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-content .td-item p {
font-size: 18px;
}
.td-post-content .td-sml3-description {
font-size: 18px;
}
</style>


<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Roma, IT","api_location":"Roma","api_language":"it","api_key":"dba8f4e0db058d9bdccccb9acc7288ca","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[18.7,65.6],"today_humidity":22,"today_wind_speed":[6.7,4.2],"today_min":[15.6,60],"today_max":[20.6,69],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1586012400,"day_name":"Sab","day_temp":[18,65],"owm_day_index":0},{"timestamp":1586044800,"day_name":"Dom","day_temp":[18,64],"owm_day_index":3},{"timestamp":1586131200,"day_name":"Lun","day_temp":[20,68],"owm_day_index":11},{"timestamp":1586217600,"day_name":"Mar","day_temp":[20,67],"owm_day_index":19},{"timestamp":1586304000,"day_name":"Mer","day_temp":[18,64],"owm_day_index":27}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'14040790',post:'224335',tz:'2',srv:'www.ilcorrieredellacitta.com'} ]);
	_stq.push([ 'clickTrackerInit', '14040790', '224335' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e88b52c59f64"></textarea>
						<div id="td_live_css_uid_1_5e88b52c59f64" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e88b52c59f64');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e88b52c59f64");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: ilcorrieredellacitta.com @ 2020-04-04 18:26:20 by W3 Total Cache
-->