<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="preload" href="https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag/images/icons/weather.woff" as="font" type="font/woff" crossorigin><link rel="preload" href="https://www.ilcorrieredellacitta.com/wp-content/plugins/td-composer/legacy/Newsmag/assets/images/icons/weather.woff" as="font" type="font/woff" crossorigin><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Lato%3A400%7CMerriweather%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto+Condensed%3A400%2C500%2C700&amp;display=swap"/><link rel="pingback" href="https://www.ilcorrieredellacitta.com/xmlrpc.php"/>
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<link rel="icon" type="image/png" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-app-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-app-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-app-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-app-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-app-icon.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>In zona bianca Friuli Venezia Giulia, Molise e Sardegna</title>
	<link rel="canonical" href="https://www.ilcorrieredellacitta.com/news/in-zona-bianca-friuli-venezia-giulia-molise-e-sardegna.html"/>
	<meta property="og:locale" content="it_IT"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="In zona bianca Friuli Venezia Giulia, Molise e Sardegna"/>
	<meta property="og:description" content="ROMA (ITALPRESS) – Friuli Venezia Giulia, Molise e Sardegna sono le prime tre regioni a passare dalla “zona gialla” a quella “bianca”, la fascia che prevede la riapertura di quasi tutte le attività e lo stop al coprifuoco. Le uniche regole da seguire in ‘zona biancà sono il distanziamento fisico, l’utilizzo della mascherina e il [&hellip;]"/>
	<meta property="og:url" content="https://www.ilcorrieredellacitta.com/news/in-zona-bianca-friuli-venezia-giulia-molise-e-sardegna.html"/>
	<meta property="og:site_name" content="Il Corriere della Città"/>
	<meta property="article:publisher" content="https://www.facebook.com/IlCorrieredellaCitta"/>
	<meta property="article:published_time" content="2021-05-31T13:12:03+00:00"/>
	<meta property="og:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/03/il-corriere-della-citta.png"/>
	<meta property="og:image:width" content="1200"/>
	<meta property="og:image:height" content="628"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:creator" content="@corrierecitta"/>
	<meta name="twitter:site" content="@corrierecitta"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilcorrieredellacitta.com/#organization","name":"Il Corriere della Citt\u00e0","url":"https://www.ilcorrieredellacitta.com/","sameAs":["https://www.facebook.com/IlCorrieredellaCitta","https://www.youtube.com/channel/UCIrlWoqdG2djcWNDCPSHrkw","https://twitter.com/corrierecitta"],"logo":{"@type":"ImageObject","@id":"https://www.ilcorrieredellacitta.com/#logo","inLanguage":"it-IT","url":"https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/03/il-corriere-della-citta.png","contentUrl":"https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/03/il-corriere-della-citta.png","width":1200,"height":628,"caption":"Il Corriere della Citt\u00e0"},"image":{"@id":"https://www.ilcorrieredellacitta.com/#logo"}},{"@type":"WebSite","@id":"https://www.ilcorrieredellacitta.com/#website","url":"https://www.ilcorrieredellacitta.com/","name":"Il Corriere della Citt\u00e0","description":"Tutte le Ultime Notizie dalla provincia di Roma e dall&#039;Italia aggiornate in tempo reale: Cronaca, Politica, Attualit\u00e0, Sport ed Eventi.\u2028","publisher":{"@id":"https://www.ilcorrieredellacitta.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ilcorrieredellacitta.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ilcorrieredellacitta.com/news/in-zona-bianca-friuli-venezia-giulia-molise-e-sardegna.html#primaryimage","inLanguage":"it-IT","url":"https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/20210530_0069-1.jpg","contentUrl":"https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/20210530_0069-1.jpg","width":1034,"height":692},{"@type":"WebPage","@id":"https://www.ilcorrieredellacitta.com/news/in-zona-bianca-friuli-venezia-giulia-molise-e-sardegna.html#webpage","url":"https://www.ilcorrieredellacitta.com/news/in-zona-bianca-friuli-venezia-giulia-molise-e-sardegna.html","name":"In zona bianca Friuli Venezia Giulia, Molise e Sardegna","isPartOf":{"@id":"https://www.ilcorrieredellacitta.com/#website"},"primaryImageOfPage":{"@id":"https://www.ilcorrieredellacitta.com/news/in-zona-bianca-friuli-venezia-giulia-molise-e-sardegna.html#primaryimage"},"datePublished":"2021-05-31T13:12:03+00:00","dateModified":"2021-05-31T13:12:03+00:00","breadcrumb":{"@id":"https://www.ilcorrieredellacitta.com/news/in-zona-bianca-friuli-venezia-giulia-molise-e-sardegna.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ilcorrieredellacitta.com/news/in-zona-bianca-friuli-venezia-giulia-molise-e-sardegna.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.ilcorrieredellacitta.com/news/in-zona-bianca-friuli-venezia-giulia-molise-e-sardegna.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ilcorrieredellacitta.com/","url":"https://www.ilcorrieredellacitta.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ilcorrieredellacitta.com/news/in-zona-bianca-friuli-venezia-giulia-molise-e-sardegna.html","url":"https://www.ilcorrieredellacitta.com/news/in-zona-bianca-friuli-venezia-giulia-molise-e-sardegna.html","name":"In zona bianca Friuli Venezia Giulia, Molise e Sardegna"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.ilcorrieredellacitta.com/news/in-zona-bianca-friuli-venezia-giulia-molise-e-sardegna.html#article","isPartOf":{"@id":"https://www.ilcorrieredellacitta.com/news/in-zona-bianca-friuli-venezia-giulia-molise-e-sardegna.html#webpage"},"author":{"@id":"https://www.ilcorrieredellacitta.com/#/schema/person/b9cd672f699ba9b57b3d390614e6f794"},"headline":"In zona bianca Friuli Venezia Giulia, Molise e Sardegna","datePublished":"2021-05-31T13:12:03+00:00","dateModified":"2021-05-31T13:12:03+00:00","mainEntityOfPage":{"@id":"https://www.ilcorrieredellacitta.com/news/in-zona-bianca-friuli-venezia-giulia-molise-e-sardegna.html#webpage"},"publisher":{"@id":"https://www.ilcorrieredellacitta.com/#organization"},"image":{"@id":"https://www.ilcorrieredellacitta.com/news/in-zona-bianca-friuli-venezia-giulia-molise-e-sardegna.html#primaryimage"},"articleSection":"News","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.ilcorrieredellacitta.com/#/schema/person/b9cd672f699ba9b57b3d390614e6f794","name":"Italpress","image":{"@type":"ImageObject","@id":"https://www.ilcorrieredellacitta.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/7ab6b24b735a11d5a4d84621bd3aadf4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/7ab6b24b735a11d5a4d84621bd3aadf4?s=96&d=mm&r=g","caption":"Italpress"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.ilcorrieredellacitta.com/news/in-zona-bianca-friuli-venezia-giulia-molise-e-sardegna.html/amp"/><meta name="generator" content="AMP for WP 1.0.76.12"/><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect'/>
<link href='https://widgets.outbrain.com' rel='preconnect'/>
<link href='https://video-ads.rubiconproject.com' rel='preconnect'/>
<link href='https://js.omg.neodatagroup.com' rel='preconnect'/>
<link rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Feed" href="https://www.ilcorrieredellacitta.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Feed dei commenti" href="https://www.ilcorrieredellacitta.com/comments/feed"/>
<link rel='stylesheet' id='elasticpress-related-posts-block-css' href='https://www.ilcorrieredellacitta.com/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='videojs-css' href='https://www.ilcorrieredellacitta.com/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='ez-icomoon-css' href='https://www.ilcorrieredellacitta.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='ez-toc-css' href='https://www.ilcorrieredellacitta.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css' type='text/css' media='all'/>
<style id='ez-toc-inline-css' type='text/css'>div#ez-toc-container p.ez-toc-title{font-size:120%}div#ez-toc-container p.ez-toc-title{font-weight:500}div#ez-toc-container ul li{font-size:95%}</style>

<link rel='stylesheet' id='td-theme-css' href='https://www.ilcorrieredellacitta.com/wp-content/cache/autoptimize/css/autoptimize_single_58aa014f2bbc8ae4b5ca1e3314871c27.css' type='text/css' media='all'/>
<style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style>
<link rel='stylesheet' id='nextgen_widgets_style-css' href='https://www.ilcorrieredellacitta.com/wp-content/cache/autoptimize/css/autoptimize_single_fc2a1462f19165d17d212564eaa3439a.css' type='text/css' media='all'/>
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css' href='https://www.ilcorrieredellacitta.com/wp-content/cache/autoptimize/css/autoptimize_single_93004338268b83cd74506dceed43efc9.css' type='text/css' media='all'/>
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css' href='https://www.ilcorrieredellacitta.com/wp-content/cache/autoptimize/css/autoptimize_single_c8cb6c6ca74158714be4842caba477d0.css' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.ilcorrieredellacitta.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.ilcorrieredellacitta.com/wp-content/cache/autoptimize/css/autoptimize_single_811cc1b3b0ecc8cc504b812fe49d0b60.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.ilcorrieredellacitta.com/wp-content/cache/autoptimize/css/autoptimize_single_a136e3ac38b669ac968bafd65af7952e.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ilcorrieredellacitta.com/wp-json/"/><link rel="alternate" type="application/json" href="https://www.ilcorrieredellacitta.com/wp-json/wp/v2/posts/337762"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilcorrieredellacitta.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilcorrieredellacitta.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.7.2"/>
<link rel='shortlink' href='https://www.ilcorrieredellacitta.com/?p=337762'/>
<link rel="alternate" type="application/json+oembed" href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Fin-zona-bianca-friuli-venezia-giulia-molise-e-sardegna.html"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Fin-zona-bianca-friuli-venezia-giulia-molise-e-sardegna.html&#038;format=xml"/>

<!-- This site is using AdRotate v5.8.17 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:1px 1px 1px 1px}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>
<!-- /AdRotate CSS -->

<!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.5 - http://wphowto.net/videojs-html5-player-for-wordpress-757 --><style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>window.tdwGlobal={"adminUrl":"https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/","wpRestNonce":"5c87a1eef3","wpRestUrl":"https:\/\/www.ilcorrieredellacitta.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.9.5";var td_get_template_directory_uri="https:\/\/www.ilcorrieredellacitta.com\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="smart_snap_mobile";var tds_logo_on_sticky="show_header_logo";var tds_header_style="5";var td_please_wait="Per favore attendi...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#dd3333";var tds_smart_sidebar="";var tdThemeName="Newsmag";var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdBlockNonce="701fd12304";var tdsDateFormat="j F o";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>(function(){var host=window.location.hostname;var element=document.createElement('script');var firstScript=document.getElementsByTagName('script')[0];var url='https://quantcast.mgr.consensu.org'.concat('/choice/','u8c9pru4NG2Ps','/',host,'/choice.js')
var uspTries=0;var uspTriesLimit=3;element.async=true;element.type='text/javascript';element.src=url;firstScript.parentNode.insertBefore(element,firstScript);function makeStub(){var TCF_LOCATOR_NAME='__tcfapiLocator';var queue=[];var win=window;var cmpFrame;function addFrame(){var doc=win.document;var otherCMP=!!(win.frames[TCF_LOCATOR_NAME]);if(!otherCMP){if(doc.body){var iframe=doc.createElement('iframe');iframe.style.cssText='display:none';iframe.name=TCF_LOCATOR_NAME;doc.body.appendChild(iframe);}else{setTimeout(addFrame,5);}}return!otherCMP;}function tcfAPIHandler(){var gdprApplies;var args=arguments;if(!args.length){return queue;}else if(args[0]==='setGdprApplies'){if(args.length>3&&args[2]===2&&typeof args[3]==='boolean'){gdprApplies=args[3];if(typeof args[2]==='function'){args[2]('set',true);}}}else if(args[0]==='ping'){var retr={gdprApplies:gdprApplies,cmpLoaded:false,cmpStatus:'stub'};if(typeof args[2]==='function'){args[2](retr);}}else{queue.push(args);}}function postMessageEventHandler(event){var msgIsString=typeof event.data==='string';var json={};try{if(msgIsString){json=JSON.parse(event.data);}else{json=event.data;}}catch(ignore){}var payload=json.__tcfapiCall;if(payload){window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};if(msgIsString){returnMsg=JSON.stringify(returnMsg);}event.source.postMessage(returnMsg,'*');},payload.parameter);}}while(win){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break;}}catch(ignore){}if(win===window.top){break;}win=win.parent;}if(!cmpFrame){addFrame();win.__tcfapi=tcfAPIHandler;win.addEventListener('message',postMessageEventHandler,false);}};makeStub();var uspStubFunction=function(){var arg=arguments;if(typeof window.__uspapi!==uspStubFunction){setTimeout(function(){if(typeof window.__uspapi!=='undefined'){window.__uspapi.apply(window.__uspapi,arg);}},500);}};var checkIfUspIsReady=function(){uspTries++;if(window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit){console.warn('USP is not accessible');}else{clearInterval(uspInterval);}};if(typeof window.__uspapi==='undefined'){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6000);}})();</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi',2,function(){});};b.style.padding="5px";b.style.display="block";b.style.textDecoration="none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>	
	
<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23153658-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-23153658-1');</script>	

<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','693647701262132');fbq('track','PageView');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=693647701262132&ev=PageView
&noscript=1" data-pagespeed-url-hash="1512226432"/>
</noscript>
<!-- End Facebook Pixel Code -->
	
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/acitelli-ilcorrieredellacitt/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function'){window.performance.mark('tbl_ic');}</script>	


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ilcorrieredellacitta.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ilcorrieredellacitta.com/news",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ilcorrieredellacitta.com/news/in-zona-bianca-friuli-venezia-giulia-molise-e-sardegna.html",
                    "name": "In zona bianca Friuli Venezia Giulia, Molise e Sardegna"                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">#tbl-next-up{z-index:1!important}a.td-mobile-logo img.td-retina-data{width:auto}</style>
		<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-337762 single-format-standard in-zona-bianca-friuli-venezia-giulia-molise-e-sardegna global-block-template-1 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlCorrieredellaCitta/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/corrierecitta" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/corrierecitta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-142342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-142342"><a href="#">Zone<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-77984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77984"><a href="https://www.ilcorrieredellacitta.com/news-roma">Roma<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-206669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206669"><a href="https://www.ilcorrieredellacitta.com/news-roma/cronaca-roma">Cronaca di Roma</a></li>
		<li id="menu-item-206671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206671"><a href="https://www.ilcorrieredellacitta.com/incidenti-stradali-roma">Incidenti Roma</a></li>
		<li id="menu-item-206672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206672"><a href="https://www.ilcorrieredellacitta.com/news-roma/meteo-roma">Meteo Roma</a></li>
		<li id="menu-item-206670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206670"><a href="https://www.ilcorrieredellacitta.com/eventi">Eventi a Roma</a></li>
	</ul>
</li>
	<li id="menu-item-206675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206675"><a href="#">Litorale romano<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-34620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34620"><a href="https://www.ilcorrieredellacitta.com/news-anzio">Anzio</a></li>
		<li id="menu-item-34621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34621"><a href="https://www.ilcorrieredellacitta.com/news-ardea">Ardea</a></li>
		<li id="menu-item-34668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34668"><a href="https://www.ilcorrieredellacitta.com/news-fiumicino">Fiumicino</a></li>
		<li id="menu-item-34622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34622"><a href="https://www.ilcorrieredellacitta.com/news-nettuno">Nettuno</a></li>
		<li id="menu-item-104041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-104041"><a href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-315433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315433"><a href="https://www.ilcorrieredellacitta.com/news-pomezia/comune-di-pomezia">Comune di Pomezia</a></li>
		</ul>
</li>
		<li id="menu-item-34623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34623"><a href="https://www.ilcorrieredellacitta.com/news-ostia">Ostia</a></li>
	</ul>
</li>
	<li id="menu-item-206674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206674"><a href="#">Provincia di Roma<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-142339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142339"><a href="https://www.ilcorrieredellacitta.com/news-castelli-romani">Castelli Romani</a></li>
		<li id="menu-item-202084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202084"><a href="https://www.ilcorrieredellacitta.com/news-ladispoli-cerveteri">Cerveteri e Ladispoli</a></li>
		<li id="menu-item-202087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202087"><a href="https://www.ilcorrieredellacitta.com/news-ciampino">Ciampino</a></li>
		<li id="menu-item-230420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230420"><a href="https://www.ilcorrieredellacitta.com/news-civitavecchia">Civitavecchia</a></li>
		<li id="menu-item-202082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202082"><a href="https://www.ilcorrieredellacitta.com/news-colleferro">Colleferro</a></li>
		<li id="menu-item-202078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202078"><a href="https://www.ilcorrieredellacitta.com/news-guidonia">Guidonia</a></li>
		<li id="menu-item-202079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202079"><a href="https://www.ilcorrieredellacitta.com/news-tivoli">Tivoli</a></li>
		<li id="menu-item-202080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202080"><a href="https://www.ilcorrieredellacitta.com/news-valmontone">Valmontone</a></li>
		<li id="menu-item-202083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202083"><a href="https://www.ilcorrieredellacitta.com/news-velletri">Velletri</a></li>
	</ul>
</li>
	<li id="menu-item-206673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206673"><a href="#">Provincia di Latina<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-36813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36813"><a href="https://www.ilcorrieredellacitta.com/news-aprilia">Aprilia</a></li>
		<li id="menu-item-160080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160080"><a href="https://www.ilcorrieredellacitta.com/news-cisterna-di-latina">Cisterna di Latina</a></li>
		<li id="menu-item-202086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202086"><a href="https://www.ilcorrieredellacitta.com/news-gaeta">Gaeta</a></li>
		<li id="menu-item-202085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202085"><a href="https://www.ilcorrieredellacitta.com/news-formia">Formia</a></li>
		<li id="menu-item-35332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35332"><a href="https://www.ilcorrieredellacitta.com/news-latina">Latina</a></li>
		<li id="menu-item-202081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202081"><a href="https://www.ilcorrieredellacitta.com/news-terracina">Terracina</a></li>
	</ul>
</li>
	<li id="menu-item-245613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245613"><a href="https://www.ilcorrieredellacitta.com/news-frosinone">Provincia di Frosinone<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-245618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245618"><a href="https://www.ilcorrieredellacitta.com/news-frosinone">Frosinone e Provincia</a></li>
		<li id="menu-item-245614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245614"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-cassinate">Cassinate</a></li>
		<li id="menu-item-245615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245615"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-cassino">Cassino</a></li>
		<li id="menu-item-245616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245616"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-ciociaria-est">Ciociaria Area Est</a></li>
		<li id="menu-item-245617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245617"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-ciociaria-nord">Ciociaria Area Nord</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-209128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209128"><a href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></li>
<li id="menu-item-104027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104027"><a href="https://www.ilcorrieredellacitta.com/news/politica">Politica</a></li>
<li id="menu-item-281090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281090"><a href="https://www.ilcorrieredellacitta.com/inchieste-e-approfondimenti">Inchieste</a></li>
<li id="menu-item-91697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91697"><a href="https://www.ilcorrieredellacitta.com/news/sport">Sport</a></li>
<li id="menu-item-144629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144629"><a href="https://www.ilcorrieredellacitta.com/news/tecnologia">Tecnologia</a></li>
<li id="menu-item-104203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104203"><a href="https://www.ilcorrieredellacitta.com/news/spettacolo">Spettacolo</a></li>
<li id="menu-item-206666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206666"><a href="#">Altre sezioni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-173671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173671"><a href="https://www.ilcorrieredellacitta.com/news/salute-e-bellezza">Bellezza</a></li>
	<li id="menu-item-124098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124098"><a href="https://www.ilcorrieredellacitta.com/news/cucina">Cucina</a></li>
	<li id="menu-item-206668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206668"><a href="https://www.ilcorrieredellacitta.com/estrazioni">Estrazioni</a></li>
	<li id="menu-item-206667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206667"><a href="https://www.ilcorrieredellacitta.com/oroscopo">Oroscopo</a></li>
	<li id="menu-item-165840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165840"><a href="https://www.ilcorrieredellacitta.com/news/viaggi">Viaggi</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ilcorrieredellacitta.com/privacy">Privacy e Cookie</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ilcorrieredellacitta.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 5
-->
<div class="td-header-wrap td-header-style-5">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">24.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Roma</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                31 Maggio 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-secondary" class="top-header-menu"><li id="menu-item-77981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-77981"><a href="https://www.ilcorrieredellacitta.com/foto-del-giorno">Foto</a></li>
<li id="menu-item-77982" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77982"><a href="https://www.ilcorrieredellacitta.com/webtv">Video</a></li>
<li id="menu-item-103823" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103823"><a href="https://www.ilcorrieredellacitta.com/news-roma/meteo-roma">Meteo</a></li>
<li id="menu-item-102235" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102235"><a href="https://www.ilcorrieredellacitta.com/infomobilita-roma-provincia-tempo-reale">Traffico in tempo reale</a></li>
<li id="menu-item-181741" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-181741"><a href="https://www.ilcorrieredellacitta.com/redazione">Redazione</a></li>
<li id="menu-item-14876" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14876"><a href="https://www.ilcorrieredellacitta.com/contatti">Contatti</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlCorrieredellaCitta/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/corrierecitta" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/corrierecitta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ilcorrieredellacitta.com/privacy">Privacy e Cookie</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.ilcorrieredellacitta.com/">
			<script data-pagespeed-no-defer>(function(){for(var g="function"==typeof Object.defineProperties?Object.defineProperty:function(b,c,a){if(a.get||a.set)throw new TypeError("ES3 does not support getters and setters.");b!=Array.prototype&&b!=Object.prototype&&(b[c]=a.value)},h="undefined"!=typeof window&&window===this?this:"undefined"!=typeof global&&null!=global?global:this,k=["String","prototype","repeat"],l=0;l<k.length-1;l++){var m=k[l];m in h||(h[m]={});h=h[m]}var n=k[k.length-1],p=h[n],q=p?p:function(b){var c;if(null==this)throw new TypeError("The 'this' value for String.prototype.repeat must not be null or undefined");c=this+"";if(0>b||1342177279<b)throw new RangeError("Invalid count value");b|=0;for(var a="";b;)if(b&1&&(a+=c),b>>>=1)c+=c;return a};q!=p&&null!=q&&g(h,n,{configurable:!0,writable:!0,value:q});var t=this;function u(b,c){var a=b.split("."),d=t;a[0]in d||!d.execScript||d.execScript("var "+a[0]);for(var e;a.length&&(e=a.shift());)a.length||void 0===c?d[e]?d=d[e]:d=d[e]={}:d[e]=c};function v(b){var c=b.length;if(0<c){for(var a=Array(c),d=0;d<c;d++)a[d]=b[d];return a}return[]};function w(b){var c=window;if(c.addEventListener)c.addEventListener("load",b,!1);else if(c.attachEvent)c.attachEvent("onload",b);else{var a=c.onload;c.onload=function(){b.call(this);a&&a.call(this)}}};var x;function y(b,c,a,d,e){this.h=b;this.j=c;this.l=a;this.f=e;this.g={height:window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight,width:window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth};this.i=d;this.b={};this.a=[];this.c={}}function z(b,c){var a,d,e=c.getAttribute("data-pagespeed-url-hash");if(a=e&&!(e in b.c))if(0>=c.offsetWidth&&0>=c.offsetHeight)a=!1;else{d=c.getBoundingClientRect();var f=document.body;a=d.top+("pageYOffset"in window?window.pageYOffset:(document.documentElement||f.parentNode||f).scrollTop);d=d.left+("pageXOffset"in window?window.pageXOffset:(document.documentElement||f.parentNode||f).scrollLeft);f=a.toString()+","+d;b.b.hasOwnProperty(f)?a=!1:(b.b[f]=!0,a=a<=b.g.height&&d<=b.g.width)}a&&(b.a.push(e),b.c[e]=!0)}y.prototype.checkImageForCriticality=function(b){b.getBoundingClientRect&&z(this,b)};u("pagespeed.CriticalImages.checkImageForCriticality",function(b){x.checkImageForCriticality(b)});u("pagespeed.CriticalImages.checkCriticalImages",function(){A(x)});function A(b){b.b={};for(var c=["IMG","INPUT"],a=[],d=0;d<c.length;++d)a=a.concat(v(document.getElementsByTagName(c[d])));if(a.length&&a[0].getBoundingClientRect){for(d=0;c=a[d];++d)z(b,c);a="oh="+b.l;b.f&&(a+="&n="+b.f);if(c=!!b.a.length)for(a+="&ci="+encodeURIComponent(b.a[0]),d=1;d<b.a.length;++d){var e=","+encodeURIComponent(b.a[d]);131072>=a.length+e.length&&(a+=e)}b.i&&(e="&rd="+encodeURIComponent(JSON.stringify(B())),131072>=a.length+e.length&&(a+=e),c=!0);C=a;if(c){d=b.h;b=b.j;var f;if(window.XMLHttpRequest)f=new XMLHttpRequest;else if(window.ActiveXObject)try{f=new ActiveXObject("Msxml2.XMLHTTP")}catch(r){try{f=new ActiveXObject("Microsoft.XMLHTTP")}catch(D){}}f&&(f.open("POST",d+(-1==d.indexOf("?")?"?":"&")+"url="+encodeURIComponent(b)),f.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),f.send(a))}}}function B(){var b={},c;c=document.getElementsByTagName("IMG");if(!c.length)return{};var a=c[0];if(!("naturalWidth"in a&&"naturalHeight"in a))return{};for(var d=0;a=c[d];++d){var e=a.getAttribute("data-pagespeed-url-hash");e&&(!(e in b)&&0<a.width&&0<a.height&&0<a.naturalWidth&&0<a.naturalHeight||e in b&&a.width>=b[e].o&&a.height>=b[e].m)&&(b[e]={rw:a.width,rh:a.height,ow:a.naturalWidth,oh:a.naturalHeight})}return b}var C="";u("pagespeed.CriticalImages.getBeaconData",function(){return C});u("pagespeed.CriticalImages.Run",function(b,c,a,d,e,f){var r=new y(b,c,a,e,f);x=r;d&&w(function(){window.setTimeout(function(){A(r)},0)})});})();pagespeed.CriticalImages.Run('/ngx_pagespeed_beacon','http://www.ilcorrieredellacitta.com/news/in-zona-bianca-friuli-venezia-giulia-molise-e-sardegna.html','DKSTdk1SI9',true,false,'9ijx7KVd3Yo');</script><img class="td-retina-data" data-retina="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta.png" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta.png" alt="Il Corriere della Città" title="Ultime notizie dalla provincia di Roma e dall\'Italia" data-pagespeed-url-hash="2912051094" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.ilcorrieredellacitta.com/">
			<img class="td-retina-data" data-retina="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png" alt="Il Corriere della Città" title="Ultime notizie dalla provincia di Roma e dall\'Italia" data-pagespeed-url-hash="2531116040" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
			<span class="td-visual-hidden">Il Corriere della Città</span>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-142342"><a href="#">Zone</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-77984"><a href="https://www.ilcorrieredellacitta.com/news-roma">Roma</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206669"><a href="https://www.ilcorrieredellacitta.com/news-roma/cronaca-roma">Cronaca di Roma</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206671"><a href="https://www.ilcorrieredellacitta.com/incidenti-stradali-roma">Incidenti Roma</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206672"><a href="https://www.ilcorrieredellacitta.com/news-roma/meteo-roma">Meteo Roma</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206670"><a href="https://www.ilcorrieredellacitta.com/eventi">Eventi a Roma</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-206675"><a href="#">Litorale romano</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34620"><a href="https://www.ilcorrieredellacitta.com/news-anzio">Anzio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34621"><a href="https://www.ilcorrieredellacitta.com/news-ardea">Ardea</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34668"><a href="https://www.ilcorrieredellacitta.com/news-fiumicino">Fiumicino</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34622"><a href="https://www.ilcorrieredellacitta.com/news-nettuno">Nettuno</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-104041"><a href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-315433"><a href="https://www.ilcorrieredellacitta.com/news-pomezia/comune-di-pomezia">Comune di Pomezia</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34623"><a href="https://www.ilcorrieredellacitta.com/news-ostia">Ostia</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-206674"><a href="#">Provincia di Roma</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142339"><a href="https://www.ilcorrieredellacitta.com/news-castelli-romani">Castelli Romani</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202084"><a href="https://www.ilcorrieredellacitta.com/news-ladispoli-cerveteri">Cerveteri e Ladispoli</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202087"><a href="https://www.ilcorrieredellacitta.com/news-ciampino">Ciampino</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-230420"><a href="https://www.ilcorrieredellacitta.com/news-civitavecchia">Civitavecchia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202082"><a href="https://www.ilcorrieredellacitta.com/news-colleferro">Colleferro</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202078"><a href="https://www.ilcorrieredellacitta.com/news-guidonia">Guidonia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202079"><a href="https://www.ilcorrieredellacitta.com/news-tivoli">Tivoli</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202080"><a href="https://www.ilcorrieredellacitta.com/news-valmontone">Valmontone</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202083"><a href="https://www.ilcorrieredellacitta.com/news-velletri">Velletri</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-206673"><a href="#">Provincia di Latina</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36813"><a href="https://www.ilcorrieredellacitta.com/news-aprilia">Aprilia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160080"><a href="https://www.ilcorrieredellacitta.com/news-cisterna-di-latina">Cisterna di Latina</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202086"><a href="https://www.ilcorrieredellacitta.com/news-gaeta">Gaeta</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202085"><a href="https://www.ilcorrieredellacitta.com/news-formia">Formia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35332"><a href="https://www.ilcorrieredellacitta.com/news-latina">Latina</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202081"><a href="https://www.ilcorrieredellacitta.com/news-terracina">Terracina</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-245613"><a href="https://www.ilcorrieredellacitta.com/news-frosinone">Provincia di Frosinone</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245618"><a href="https://www.ilcorrieredellacitta.com/news-frosinone">Frosinone e Provincia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245614"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-cassinate">Cassinate</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245615"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-cassino">Cassino</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245616"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-ciociaria-est">Ciociaria Area Est</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245617"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-ciociaria-nord">Ciociaria Area Nord</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-209128"><a href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104027"><a href="https://www.ilcorrieredellacitta.com/news/politica">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281090"><a href="https://www.ilcorrieredellacitta.com/inchieste-e-approfondimenti">Inchieste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91697"><a href="https://www.ilcorrieredellacitta.com/news/sport">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-144629"><a href="https://www.ilcorrieredellacitta.com/news/tecnologia">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104203"><a href="https://www.ilcorrieredellacitta.com/news/spettacolo">Spettacolo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-206666"><a href="#">Altre sezioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-173671"><a href="https://www.ilcorrieredellacitta.com/news/salute-e-bellezza">Bellezza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124098"><a href="https://www.ilcorrieredellacitta.com/news/cucina">Cucina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206668"><a href="https://www.ilcorrieredellacitta.com/estrazioni">Estrazioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206667"><a href="https://www.ilcorrieredellacitta.com/oroscopo">Oroscopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165840"><a href="https://www.ilcorrieredellacitta.com/news/viaggi">Viaggi</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search">
			<form method="get" class="td-search-form" action="https://www.ilcorrieredellacitta.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca"/>
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_7b5 td_block_template_1"><ins data-revive-zoneid="21794" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script>

<ins data-revive-zoneid="21806" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script>

<ins data-revive-zoneid="21822" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script>

<ins data-revive-zoneid="21824" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script>

<ins data-revive-zoneid="21832" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script>

<ins data-revive-zoneid="21828" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script>

<ins data-revive-zoneid="21833" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script>

<ins data-revive-zoneid="21830" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script></div>

</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-337762" class="post-337762 post type-post status-publish format-standard has-post-thumbnail hentry category-news" itemscope itemtype="https://schema.org/Article" 47>
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ilcorrieredellacitta.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class="entry-crumb" href="https://www.ilcorrieredellacitta.com/news">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">In zona bianca Friuli Venezia Giulia, Molise e Sardegna</span></div>
            <!-- category --><ul class="td-category"></ul>
            <header>
                <h1 class="entry-title">In zona bianca Friuli Venezia Giulia, Molise e Sardegna</h1>

                

                <div class="meta-info">

                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.ilcorrieredellacitta.com/author/italpress">Italpress</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-31T15:12:03+02:00">31 Maggio 2021 - 15:12</time></span>                    <!-- modified date -->                    <!-- views -->                    <!-- comments -->                </div>
            </header>
        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Fin-zona-bianca-friuli-venezia-giulia-molise-e-sardegna.html">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=In+zona+bianca+Friuli+Venezia+Giulia%2C+Molise+e+Sardegna&url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Fin-zona-bianca-friuli-venezia-giulia-molise-e-sardegna.html&via=corrierecitta">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=In+zona+bianca+Friuli+Venezia+Giulia%2C+Molise+e+Sardegna %0A%0A https://www.ilcorrieredellacitta.com/news/in-zona-bianca-friuli-venezia-giulia-molise-e-sardegna.html">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ilcorrieredellacitta.com/news/in-zona-bianca-friuli-venezia-giulia-molise-e-sardegna.html&text=In+zona+bianca+Friuli+Venezia+Giulia%2C+Molise+e+Sardegna">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content td-pb-padding-side">

        <!-- image --><div class="td-post-featured-image"><img width="640" height="428" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/20210530_0069-1-640x428.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/20210530_0069-1-640x428.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/20210530_0069-1-254x170.jpg 254w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/20210530_0069-1-433x290.jpg 433w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/20210530_0069-1-768x514.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/20210530_0069-1-628x420.jpg 628w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/20210530_0069-1-537x360.jpg 537w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/20210530_0069-1-681x456.jpg 681w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/20210530_0069-1.jpg 1034w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="20210530_0069-1" data-pagespeed-url-hash="3235943071" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div>
        <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_2_706 td_block_template_1"><ins data-revive-zoneid="21802" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script>

<ins data-revive-zoneid="21808" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script></div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
</div>
<div>
<p>ROMA (ITALPRESS) – Friuli Venezia Giulia, Molise e Sardegna sono le prime tre regioni a passare dalla “zona gialla” a quella “bianca”, la fascia che prevede la riapertura di quasi tutte le attività e lo stop al coprifuoco. Le uniche regole da seguire in ‘zona biancà sono il distanziamento fisico, l’utilizzo della mascherina e il rispetto dei protocolli di sicurezza delle varie attività. Per Abruzzo, Liguria, Umbria e Veneto è prevista la riapertura totale il 7 giugno, mentre Emilia Romagna, Lazio, Lombardia, Trento e Piemonte dovrebbero passare in bianco il 14 giugno. Con la modifica dei parametri voluta dai presidenti delle Regioni e condivisa con il Cts (il Comitato tecnico Scientifico) per passare nella fascia più chiara bisogna che l’incidenza settimanale di casi positivi al Coronavirus sia al di sotto della soglia dei 50 ogni centomila abitanti, per tre settimane consecutive. Ad ottenere ‘il biancò, al momento, ci sono solo Friuli Venezia Giulia, Molise e Sardegna, che da domani cambiano colore. E già dalla prossima settimana il passaggio ne coinvolgerà altre quattro, con a metà giugno, molto probabilmente con più della metà dell’Italia in zona bianca.<br/>
(ITALPRESS).</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<center><ins data-revive-zoneid="21804" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script></center>

<ins data-revive-zoneid="21810" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script></div>

</div>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
</div>
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<ins data-revive-zoneid="21812" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script>

<ins data-revive-zoneid="21826" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script></div>
<!-- AI CONTENT END 2 -->
        </div>


        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags td-pb-padding-side">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ilcorrieredellacitta.com/news/in-zona-bianca-friuli-venezia-giulia-molise-e-sardegna.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Fin-zona-bianca-friuli-venezia-giulia-molise-e-sardegna.html">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=In+zona+bianca+Friuli+Venezia+Giulia%2C+Molise+e+Sardegna&url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Fin-zona-bianca-friuli-venezia-giulia-molise-e-sardegna.html&via=corrierecitta">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=In+zona+bianca+Friuli+Venezia+Giulia%2C+Molise+e+Sardegna %0A%0A https://www.ilcorrieredellacitta.com/news/in-zona-bianca-friuli-venezia-giulia-molise-e-sardegna.html">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ilcorrieredellacitta.com/news/in-zona-bianca-friuli-venezia-giulia-molise-e-sardegna.html&text=In+zona+bianca+Friuli+Venezia+Giulia%2C+Molise+e+Sardegna">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ilcorrieredellacitta.com/author/italpress">Italpress</a></span></div>	        <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Italpress"></span><meta itemprop="datePublished" content="2021-05-31T15:12:03+02:00"><meta itemprop="dateModified" content="2021-05-31T15:12:03+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ilcorrieredellacitta.com/news/in-zona-bianca-friuli-venezia-giulia-molise-e-sardegna.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png"></span><meta itemprop="name" content="Il Corriere della Città"></span><meta itemprop="headline " content="In zona bianca Friuli Venezia Giulia, Molise e Sardegna"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/20210530_0069-1.jpg"><meta itemprop="width" content="1034"><meta itemprop="height" content="692"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_tdi_4_6db=new tdBlock();block_tdi_4_6db.id="tdi_4_6db";block_tdi_4_6db.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_6db","td_column_number":3,"live_filter_cur_post_id":337762,"live_filter_cur_post_author":"176","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_6db","tdc_css_class_style":"tdi_4_6db_rand_style"}';block_tdi_4_6db.td_column_number="3";block_tdi_4_6db.block_type="td_block_related_posts";block_tdi_4_6db.post_count="6";block_tdi_4_6db.found_posts="47435";block_tdi_4_6db.header_color="";block_tdi_4_6db.ajax_pagination_infinite_stop="";block_tdi_4_6db.max_num_pages="7906";tdBlocksArray.push(block_tdi_4_6db);</script><div class="td_block_wrap td_block_related_posts tdi_4_6db td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_4_6db"><h4 class="td-related-title"><a id="tdi_5_6e8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_6db" href="#">ARTICOLI CORRELATI</a><a id="tdi_6_85e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_6db" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_4_6db class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/al-via-mobilitazione-comuni-siciliani-orlando-decenni-disattenzione.html" rel="bookmark" class="td-image-wrap " title="Al via mobilitazione Comuni siciliani, Orlando: “Decenni disattenzione”"><img width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/20210531_0926-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/20210531_0926-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/20210531_0926-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/20210531_0926-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/20210531_0926-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Al via mobilitazione Comuni siciliani, Orlando: “Decenni disattenzione”" data-pagespeed-url-hash="606007097" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/al-via-mobilitazione-comuni-siciliani-orlando-decenni-disattenzione.html" rel="bookmark" title="Al via mobilitazione Comuni siciliani, Orlando: “Decenni disattenzione”">Al via mobilitazione Comuni siciliani, Orlando: “Decenni disattenzione”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/ultime-notizie/roma-ragazzo-gay-fa-coming-out-ma-viene-picchiato-e-cacciato-di-casa-non-potevo-piu-avere-una-vita.html" rel="bookmark" class="td-image-wrap " title="Roma, ragazzo gay fa coming out ma viene picchiato e cacciato di casa: &#8216;Non potevo più avere una vita&#8217;"><img width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/andrea-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/andrea-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/andrea-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/andrea-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/andrea-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Roma, ragazzo gay fa coming out ma viene picchiato e cacciato di casa: &#8216;Non potevo più avere una vita&#8217;" data-pagespeed-url-hash="1573205468" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/ultime-notizie/roma-ragazzo-gay-fa-coming-out-ma-viene-picchiato-e-cacciato-di-casa-non-potevo-piu-avere-una-vita.html" rel="bookmark" title="Roma, ragazzo gay fa coming out ma viene picchiato e cacciato di casa: &#8216;Non potevo più avere una vita&#8217;">Roma, ragazzo gay fa coming out ma viene picchiato e cacciato di casa: &#8216;Non potevo più avere una vita&#8217;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/pierini-assobibe-no-a-nuove-tasse-se-vogliamo-rilanciare-i-consumi.html" rel="bookmark" class="td-image-wrap " title="Pierini (Assobibe) &#8220;No a nuove tasse se vogliamo rilanciare i consumi&#8221;"><img width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/rgp5l1vaeba22g4z87x4j93n-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/rgp5l1vaeba22g4z87x4j93n-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/rgp5l1vaeba22g4z87x4j93n-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/rgp5l1vaeba22g4z87x4j93n-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/rgp5l1vaeba22g4z87x4j93n-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Pierini (Assobibe) &#8220;No a nuove tasse se vogliamo rilanciare i consumi&#8221;" data-pagespeed-url-hash="2308630089" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/pierini-assobibe-no-a-nuove-tasse-se-vogliamo-rilanciare-i-consumi.html" rel="bookmark" title="Pierini (Assobibe) &#8220;No a nuove tasse se vogliamo rilanciare i consumi&#8221;">Pierini (Assobibe) &#8220;No a nuove tasse se vogliamo rilanciare i consumi&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news-anzio/anzio-quando-la-storia-incontra-il-gusto-sold-out-tutte-le-visite-guidate-ai-siti-storici-in-bus-con-apericena.html" rel="bookmark" class="td-image-wrap " title="Anzio, &#8216;Quando la storia incontra il gusto&#8217;: sold out tutte le visite guidate ai siti storici in bus con apericena"><img width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/Bus-Anzio-Gusto-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/Bus-Anzio-Gusto-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/Bus-Anzio-Gusto-227x170.jpg 227w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/Bus-Anzio-Gusto-387x290.jpg 387w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/Bus-Anzio-Gusto-768x576.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/Bus-Anzio-Gusto-1536x1152.jpg 1536w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/Bus-Anzio-Gusto-560x420.jpg 560w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/Bus-Anzio-Gusto-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/Bus-Anzio-Gusto-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/Bus-Anzio-Gusto-180x135.jpg 180w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/Bus-Anzio-Gusto-640x480.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/Bus-Anzio-Gusto-681x511.jpg 681w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/Bus-Anzio-Gusto.jpg 1600w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Anzio, &#8216;Quando la storia incontra il gusto&#8217;: sold out tutte le visite guidate ai siti storici in bus con apericena" data-pagespeed-url-hash="1380344838" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news-anzio/anzio-quando-la-storia-incontra-il-gusto-sold-out-tutte-le-visite-guidate-ai-siti-storici-in-bus-con-apericena.html" rel="bookmark" title="Anzio, &#8216;Quando la storia incontra il gusto&#8217;: sold out tutte le visite guidate ai siti storici in bus con apericena">Anzio, &#8216;Quando la storia incontra il gusto&#8217;: sold out tutte le visite guidate ai siti storici in bus con apericena</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/kerem-bursin-chi-e-eta-carriera-hande-ercel-chi-e-la-fidanzata-instagram-film-altezza-love-is-in-the-air.html" rel="bookmark" class="td-image-wrap " title="Kerem Bursin: chi è, età, carriera, Hande Ercel, chi è la fidanzata, Instagram, film, altezza, Love Is In The Air"><img width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/Schermata-2021-05-31-alle-11.27.47-238x178.png" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/Schermata-2021-05-31-alle-11.27.47-238x178.png 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/Schermata-2021-05-31-alle-11.27.47-80x60.png 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/Schermata-2021-05-31-alle-11.27.47-100x75.png 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/Schermata-2021-05-31-alle-11.27.47-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="karem bursin" title="Kerem Bursin: chi è, età, carriera, Hande Ercel, chi è la fidanzata, Instagram, film, altezza, Love Is In The Air" data-pagespeed-url-hash="2469687972" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/kerem-bursin-chi-e-eta-carriera-hande-ercel-chi-e-la-fidanzata-instagram-film-altezza-love-is-in-the-air.html" rel="bookmark" title="Kerem Bursin: chi è, età, carriera, Hande Ercel, chi è la fidanzata, Instagram, film, altezza, Love Is In The Air">Kerem Bursin: chi è, età, carriera, Hande Ercel, chi è la fidanzata, Instagram, film, altezza, Love Is In The Air</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/estate-2021-il-virologo-pregliasco-flirt-mano-nella-mano-si-ma-niente-baci.html" rel="bookmark" class="td-image-wrap " title="Estate 2021, il virologo Pregliasco: &#8220;Flirt? Mano nella mano sì, ma niente baci&#8221;"><img width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/05/amici-coronavirus-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/05/amici-coronavirus-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/05/amici-coronavirus-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/05/amici-coronavirus-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/05/amici-coronavirus-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="congiunti" title="Estate 2021, il virologo Pregliasco: &#8220;Flirt? Mano nella mano sì, ma niente baci&#8221;" data-pagespeed-url-hash="3916325021" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/estate-2021-il-virologo-pregliasco-flirt-mano-nella-mano-si-ma-niente-baci.html" rel="bookmark" title="Estate 2021, il virologo Pregliasco: &#8220;Flirt? Mano nella mano sì, ma niente baci&#8221;">Estate 2021, il virologo Pregliasco: &#8220;Flirt? Mano nella mano sì, ma niente baci&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_6db" data-td_block_id="tdi_4_6db"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_6db" data-td_block_id="tdi_4_6db"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="21796" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://nsaffiliates.com/click.php?ctag=a1097-b185-p" target="_blank" rel="”nofollow noopener">
  <img src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/NSbroker.jpg" data-pagespeed-url-hash="2338951219" onload="pagespeed.CriticalImages.checkImageForCriticality(this);">
</a>

<br>

<a href="https://www.shieldmedicalsolutions.it/" target="_blank" rel="”nofollow noopener">
  <img src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/03/DHH-shield-medical-solutions.jpg" data-pagespeed-url-hash="2746515082" onload="pagespeed.CriticalImages.checkImageForCriticality(this);">
</a>

<br>

<a href="#" target="_blank" rel="”nofollow noopener">
  <img src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/12/segnalazioni-whatsapp.jpg
" data-pagespeed-url-hash="2246426359" onload="pagespeed.CriticalImages.checkImageForCriticality(this);">
</a></div></aside><div class="td_block_wrap td_block_3 td_block_widget tdi_7_08c td-pb-border-top td_block_template_1" data-td-block-uid="tdi_7_08c">
<style>.tdi_7_08c .td_module_wrap:hover .entry-title a,.tdi_7_08c .td-load-more-wrap a:hover,.tdi_7_08c .td_quote_on_blocks,.tdi_7_08c .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,.tdi_7_08c .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,.tdi_7_08c .td-instagram-user a{color:#d33}.tdi_7_08c .td-next-prev-wrap a:hover i{background-color:#d33;border-color:#d33}.tdi_7_08c .td_module_wrap .td-post-category:hover,.tdi_7_08c .td-trending-now-title,.tdi_7_08c .block-title span,.tdi_7_08c .td-weather-information:before,.tdi_7_08c .td-weather-week:before,.tdi_7_08c .td-exchange-header:before,.tdi_7_08c .block-title a{background-color:#d33}</style>
<style>.tdi_7_08c .td-post-vid-time{display:block}</style><script>var block_tdi_7_08c=new tdBlock();block_tdi_7_08c.id="tdi_7_08c";block_tdi_7_08c.atts='{"custom_title":"PRIMO PIANO","custom_url":"","block_template_id":"","header_color":"#dd3333","header_text_color":"#","border_top":"","color_preset":"","m1_tl":"30","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"3559","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_7_08c","separator":"","title_tag":"","show_modified_date":"","video_popup":"","video_rec":"","video_rec_title":"","show_vid_t":"block","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"tdi_7_08c","tdc_css_class_style":"tdi_7_08c_rand_style"}';block_tdi_7_08c.td_column_number="1";block_tdi_7_08c.block_type="td_block_3";block_tdi_7_08c.post_count="3";block_tdi_7_08c.found_posts="25839";block_tdi_7_08c.header_color="#dd3333";block_tdi_7_08c.ajax_pagination_infinite_stop="";block_tdi_7_08c.max_num_pages="8613";tdBlocksArray.push(block_tdi_7_08c);</script><h4 class="block-title"><span class="td-pulldown-size">PRIMO PIANO</span></h4><div id=tdi_7_08c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/ultime-notizie/roma-ragazzo-gay-fa-coming-out-ma-viene-picchiato-e-cacciato-di-casa-non-potevo-piu-avere-una-vita.html" rel="bookmark" class="td-image-wrap " title="Roma, ragazzo gay fa coming out ma viene picchiato e cacciato di casa: &#8216;Non potevo più avere una vita&#8217;"><img width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/andrea-300x160.jpg" alt="" title="Roma, ragazzo gay fa coming out ma viene picchiato e cacciato di casa: &#8216;Non potevo più avere una vita&#8217;" data-pagespeed-url-hash="4170824793" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div>                                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/ultime-notizie/roma-ragazzo-gay-fa-coming-out-ma-viene-picchiato-e-cacciato-di-casa-non-potevo-piu-avere-una-vita.html" rel="bookmark" title="Roma, ragazzo gay fa coming out ma viene picchiato e cacciato di casa: &#8216;Non potevo più avere una vita&#8217;">Roma, ragazzo gay fa coming out ma viene picchiato e cacciato di casa: &#8216;Non potevo più avere una vita&#8217;</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilcorrieredellacitta.com/author/irene-tozzi">Irene Tozzi</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-31T14:57:13+02:00">31 Maggio 2021 - 14:57</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/estate-2021-il-virologo-pregliasco-flirt-mano-nella-mano-si-ma-niente-baci.html" rel="bookmark" class="td-image-wrap " title="Estate 2021, il virologo Pregliasco: &#8220;Flirt? Mano nella mano sì, ma niente baci&#8221;"><img width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/05/amici-coronavirus-300x160.jpg" alt="congiunti" title="Estate 2021, il virologo Pregliasco: &#8220;Flirt? Mano nella mano sì, ma niente baci&#8221;" data-pagespeed-url-hash="2218977050" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div>                                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/estate-2021-il-virologo-pregliasco-flirt-mano-nella-mano-si-ma-niente-baci.html" rel="bookmark" title="Estate 2021, il virologo Pregliasco: &#8220;Flirt? Mano nella mano sì, ma niente baci&#8221;">Estate 2021, il virologo Pregliasco: &#8220;Flirt? Mano nella mano sì, ma niente baci&#8221;</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilcorrieredellacitta.com/author/irene-tozzi">Irene Tozzi</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-31T14:28:25+02:00">31 Maggio 2021 - 14:28</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/open-week-lazio-aperte-finalmente-le-prenotazioni-su-ufirst-ecco-gli-hub-ancora-disponibili.html" rel="bookmark" class="td-image-wrap " title="Open week Lazio, aperte (finalmente) le prenotazioni su Ufirst: ecco gli HUB ancora disponibili"><img width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/salute-300x160.jpeg" alt="open week lazio" title="Open week Lazio, aperte (finalmente) le prenotazioni su Ufirst: ecco gli HUB ancora disponibili" data-pagespeed-url-hash="4050725075" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div>                                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/open-week-lazio-aperte-finalmente-le-prenotazioni-su-ufirst-ecco-gli-hub-ancora-disponibili.html" rel="bookmark" title="Open week Lazio, aperte (finalmente) le prenotazioni su Ufirst: ecco gli HUB ancora disponibili">Open week Lazio, aperte (finalmente) le prenotazioni su Ufirst: ecco gli HUB ancora disponibili</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-31T12:32:12+02:00">31 Maggio 2021 - 12:32</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-1"><div class="g-single a-101"><a href="https://www.facebook.com/unipolsaipomezia/" rel=”nofollow” target="_blank">
  <img src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/08/unipol-sai.jpg" data-pagespeed-url-hash="432188698" onload="pagespeed.CriticalImages.checkImageForCriticality(this);">
</a></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="21798" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script></div></aside><div class="td_block_wrap td_block_3 td_block_widget tdi_8_555 td_block_template_1" data-td-block-uid="tdi_8_555">
<style>.tdi_8_555 .td_module_wrap:hover .entry-title a,.tdi_8_555 .td-load-more-wrap a:hover,.tdi_8_555 .td_quote_on_blocks,.tdi_8_555 .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,.tdi_8_555 .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,.tdi_8_555 .td-instagram-user a{color:#d33}.tdi_8_555 .td-next-prev-wrap a:hover i{background-color:#d33;border-color:#d33}.tdi_8_555 .td_module_wrap .td-post-category:hover,.tdi_8_555 .td-trending-now-title,.tdi_8_555 .block-title span,.tdi_8_555 .td-weather-information:before,.tdi_8_555 .td-weather-week:before,.tdi_8_555 .td-exchange-header:before,.tdi_8_555 .block-title a{background-color:#d33}</style>
<style>.tdi_8_555 .td-post-vid-time{display:block}</style><script>var block_tdi_8_555=new tdBlock();block_tdi_8_555.id="tdi_8_555";block_tdi_8_555.atts='{"custom_title":"ULTIME NEWS ITALIA E MONDO","custom_url":"","block_template_id":"","header_color":"#dd3333","header_text_color":"#","border_top":"no_border_top","color_preset":"","m1_tl":"30","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"1","category_ids":"","tag_slug":"","autors_id":"176","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8_555","separator":"","title_tag":"","show_modified_date":"","video_popup":"","video_rec":"","video_rec_title":"","show_vid_t":"block","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"tdi_8_555","tdc_css_class_style":"tdi_8_555_rand_style"}';block_tdi_8_555.td_column_number="1";block_tdi_8_555.block_type="td_block_3";block_tdi_8_555.post_count="3";block_tdi_8_555.found_posts="10428";block_tdi_8_555.header_color="#dd3333";block_tdi_8_555.ajax_pagination_infinite_stop="";block_tdi_8_555.max_num_pages="3476";tdBlocksArray.push(block_tdi_8_555);</script><h4 class="block-title"><span class="td-pulldown-size">ULTIME NEWS ITALIA E MONDO</span></h4><div id=tdi_8_555 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/in-zona-bianca-friuli-venezia-giulia-molise-e-sardegna.html" rel="bookmark" class="td-image-wrap " title="In zona bianca Friuli Venezia Giulia, Molise e Sardegna"><img width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/20210530_0069-1-300x160.jpg" alt="" title="In zona bianca Friuli Venezia Giulia, Molise e Sardegna" data-pagespeed-url-hash="2157179857" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div>                                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/in-zona-bianca-friuli-venezia-giulia-molise-e-sardegna.html" rel="bookmark" title="In zona bianca Friuli Venezia Giulia, Molise e Sardegna">In zona bianca Friuli Venezia Giulia, Molise e Sardegna</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilcorrieredellacitta.com/author/italpress">Italpress</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-31T15:12:03+02:00">31 Maggio 2021 - 15:12</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/al-via-mobilitazione-comuni-siciliani-orlando-decenni-disattenzione.html" rel="bookmark" class="td-image-wrap " title="Al via mobilitazione Comuni siciliani, Orlando: “Decenni disattenzione”"><img width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/20210531_0926-300x160.jpg" alt="" title="Al via mobilitazione Comuni siciliani, Orlando: “Decenni disattenzione”" data-pagespeed-url-hash="3203626422" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div>                                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/al-via-mobilitazione-comuni-siciliani-orlando-decenni-disattenzione.html" rel="bookmark" title="Al via mobilitazione Comuni siciliani, Orlando: “Decenni disattenzione”">Al via mobilitazione Comuni siciliani, Orlando: “Decenni disattenzione”</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilcorrieredellacitta.com/author/italpress">Italpress</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-31T15:06:04+02:00">31 Maggio 2021 - 15:06</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/pierini-assobibe-no-a-nuove-tasse-se-vogliamo-rilanciare-i-consumi.html" rel="bookmark" class="td-image-wrap " title="Pierini (Assobibe) &#8220;No a nuove tasse se vogliamo rilanciare i consumi&#8221;"><img width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/rgp5l1vaeba22g4z87x4j93n-300x160.jpg" alt="" title="Pierini (Assobibe) &#8220;No a nuove tasse se vogliamo rilanciare i consumi&#8221;" data-pagespeed-url-hash="611282118" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/pierini-assobibe-no-a-nuove-tasse-se-vogliamo-rilanciare-i-consumi.html" rel="bookmark" title="Pierini (Assobibe) &#8220;No a nuove tasse se vogliamo rilanciare i consumi&#8221;">Pierini (Assobibe) &#8220;No a nuove tasse se vogliamo rilanciare i consumi&#8221;</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilcorrieredellacitta.com/author/italpress">Italpress</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-31T14:56:05+02:00">31 Maggio 2021 - 14:56</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="21800" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12 td-footer-full">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ilcorrieredellacitta.com/"><img class="td-retina-data" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png" data-retina="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png" alt="Il Corriere della Città" title="Ultime notizie dalla provincia di Roma e dall\'Italia" width="" data-pagespeed-url-hash="2531116040" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div><div class="footer-text-wrap">Tutte le Ultime Notizie dalla provincia di Roma e dall'Italia aggiornate in tempo reale: Cronaca, Politica, Attualità, Sport ed Eventi. 
<br><br>
Il Corriere della Città è una testata giornalistica registrata presso il Tribunale di Velletri n. 19 del 24/09/2009<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@ilcorrieredellacitta.it">redazione@ilcorrieredellacitta.it</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlCorrieredellaCitta/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/corrierecitta" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/corrierecitta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>		</div>
		<div class="td-pb-span12">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-206676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-206676"><a href="https://www.ilcorrieredellacitta.com/sitemap_index.xml">Sitemap</a></li>
<li id="menu-item-270004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-270004"><a href="https://www.ilcorrieredellacitta.com/privacy">Privacy e Cookie</a></li>
<li id="menu-item-181742" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-181742"><a href="https://www.ilcorrieredellacitta.com/redazione">Redazione</a></li>
<li id="menu-item-181743" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-181743"><a href="https://www.ilcorrieredellacitta.com/contatti">Contatti</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Il Corriere della Città                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
</div>



    <!--

        Theme: Newsmag by tagDiv.com 2020
        Version: 4.9.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 60b4e0b592ccb
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">.td-post-content .td-item p{font-size:18px}.td-post-content .td-sml3-description{font-size:18px}</style>

<script type='text/javascript' id='clicktrack-adrotate-js-extra'>var click_object={"ajax_url":"https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/admin-ajax.php"};</script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/cache/autoptimize/js/autoptimize_single_7ad1d51e7c25b562250f051b75c550cf.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/plugins/videojs-html5-player/videojs/video.min.js' id='videojs-js'></script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script>
<!-- JS generated by theme -->

<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Roma, IT","api_location":"Roma","api_language":"it","api_key":"dba8f4e0db058d9bdccccb9acc7288ca","today_icon":"scattered-clouds-d","today_icon_text":"nubi sparse","today_temp":[24.7,76.5],"today_humidity":37,"today_wind_speed":[1.3,0.8],"today_min":[21.9,71.4],"today_max":[26.8,80.3],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1622473200,"day_name":"Lun","day_temp":[24,76],"owm_day_index":0},{"timestamp":1622505600,"day_name":"Mar","day_temp":[26,79],"owm_day_index":3},{"timestamp":1622592000,"day_name":"Mer","day_temp":[22,72],"owm_day_index":11},{"timestamp":1622678400,"day_name":"Gio","day_temp":[28,83],"owm_day_index":19},{"timestamp":1622764800,"day_name":"Ven","day_temp":[29,84],"owm_day_index":27}]});});</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script src='https://stats.wp.com/e-202122.js' defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.6.1',blog:'14040790',post:'337762',tz:'2',srv:'www.ilcorrieredellacitta.com'}]);_stq.push(['clickTrackerInit','14040790','337762']);</script>
<script>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</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 24/172 queries in 0.014 seconds using memcached

Served from: www.ilcorrieredellacitta.com @ 2021-05-31 15:12:21 by W3 Total Cache
-->