<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="preload" href="https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag/images/icons/weather.woff" as="font" type="font/woff" crossorigin><link rel="preload" href="https://www.ilcorrieredellacitta.com/wp-content/plugins/td-composer/legacy/Newsmag/assets/images/icons/weather.woff" as="font" type="font/woff" crossorigin><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Lato%3A400%7CMerriweather%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto+Condensed%3A400%2C500%2C700&amp;display=swap"/><link rel="pingback" href="https://www.ilcorrieredellacitta.com/xmlrpc.php"/>
    <link rel="icon" type="image/png" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-app-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-app-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-app-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-app-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-app-icon.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Milano-Cortina, “Futura” il logo scelto per i Giochi del 2026</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
	<link rel="canonical" href="https://www.ilcorrieredellacitta.com/news/milano-cortina-futura-il-logo-scelto-per-i-giochi-del-2026.html"/>
	<meta property="og:locale" content="it_IT"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Milano-Cortina, “Futura” il logo scelto per i Giochi del 2026"/>
	<meta property="og:description" content="ROMA (ITALPRESS) – Milano-Cortina 2026 ha il suo logo. La sfida tra le due opzioni votate dal pubblico è stata vinta da “Futura”, che ha raccolto il 75% delle preferenze, mentre “Dado” si è fermato al 25%. “Il logo bianco esprime al meglio il concetto di sostenibilità, alla base dei Giochi – ha dichiarato Vincenzo [&hellip;]"/>
	<meta property="og:url" content="https://www.ilcorrieredellacitta.com/news/milano-cortina-futura-il-logo-scelto-per-i-giochi-del-2026.html"/>
	<meta property="og:site_name" content="Il Corriere della Città"/>
	<meta property="article:publisher" content="https://www.facebook.com/IlCorrieredellaCitta"/>
	<meta property="article:published_time" content="2021-03-30T14:12:03+00:00"/>
	<meta property="og:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/03/il-corriere-della-citta.png"/>
	<meta property="og:image:width" content="1200"/>
	<meta property="og:image:height" content="628"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:creator" content="@corrierecitta"/>
	<meta name="twitter:site" content="@corrierecitta"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilcorrieredellacitta.com/#organization","name":"Il Corriere della Citt\u00e0","url":"https://www.ilcorrieredellacitta.com/","sameAs":["https://www.facebook.com/IlCorrieredellaCitta","https://www.youtube.com/channel/UCIrlWoqdG2djcWNDCPSHrkw","https://twitter.com/corrierecitta"],"logo":{"@type":"ImageObject","@id":"https://www.ilcorrieredellacitta.com/#logo","inLanguage":"it-IT","url":"https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/03/il-corriere-della-citta.png","width":1200,"height":628,"caption":"Il Corriere della Citt\u00e0"},"image":{"@id":"https://www.ilcorrieredellacitta.com/#logo"}},{"@type":"WebSite","@id":"https://www.ilcorrieredellacitta.com/#website","url":"https://www.ilcorrieredellacitta.com/","name":"Il Corriere della Citt\u00e0","description":"Tutte le Ultime Notizie dalla provincia di Roma e dall&#039;Italia aggiornate in tempo reale: Cronaca, Politica, Attualit\u00e0, Sport ed Eventi.\u2028","publisher":{"@id":"https://www.ilcorrieredellacitta.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ilcorrieredellacitta.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ilcorrieredellacitta.com/news/milano-cortina-futura-il-logo-scelto-per-i-giochi-del-2026.html#primaryimage","inLanguage":"it-IT","url":"https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/03/20210330_1761.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://www.ilcorrieredellacitta.com/news/milano-cortina-futura-il-logo-scelto-per-i-giochi-del-2026.html#webpage","url":"https://www.ilcorrieredellacitta.com/news/milano-cortina-futura-il-logo-scelto-per-i-giochi-del-2026.html","name":"Milano-Cortina, \u201cFutura\u201d il logo scelto per i Giochi del 2026","isPartOf":{"@id":"https://www.ilcorrieredellacitta.com/#website"},"primaryImageOfPage":{"@id":"https://www.ilcorrieredellacitta.com/news/milano-cortina-futura-il-logo-scelto-per-i-giochi-del-2026.html#primaryimage"},"datePublished":"2021-03-30T14:12:03+00:00","dateModified":"2021-03-30T14:12:03+00:00","breadcrumb":{"@id":"https://www.ilcorrieredellacitta.com/news/milano-cortina-futura-il-logo-scelto-per-i-giochi-del-2026.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ilcorrieredellacitta.com/news/milano-cortina-futura-il-logo-scelto-per-i-giochi-del-2026.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.ilcorrieredellacitta.com/news/milano-cortina-futura-il-logo-scelto-per-i-giochi-del-2026.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ilcorrieredellacitta.com/","url":"https://www.ilcorrieredellacitta.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ilcorrieredellacitta.com/news/milano-cortina-futura-il-logo-scelto-per-i-giochi-del-2026.html","url":"https://www.ilcorrieredellacitta.com/news/milano-cortina-futura-il-logo-scelto-per-i-giochi-del-2026.html","name":"Milano-Cortina, \u201cFutura\u201d il logo scelto per i Giochi del 2026"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.ilcorrieredellacitta.com/news/milano-cortina-futura-il-logo-scelto-per-i-giochi-del-2026.html#article","isPartOf":{"@id":"https://www.ilcorrieredellacitta.com/news/milano-cortina-futura-il-logo-scelto-per-i-giochi-del-2026.html#webpage"},"author":{"@id":"https://www.ilcorrieredellacitta.com/#/schema/person/b9cd672f699ba9b57b3d390614e6f794"},"headline":"Milano-Cortina, \u201cFutura\u201d il logo scelto per i Giochi del 2026","datePublished":"2021-03-30T14:12:03+00:00","dateModified":"2021-03-30T14:12:03+00:00","mainEntityOfPage":{"@id":"https://www.ilcorrieredellacitta.com/news/milano-cortina-futura-il-logo-scelto-per-i-giochi-del-2026.html#webpage"},"publisher":{"@id":"https://www.ilcorrieredellacitta.com/#organization"},"image":{"@id":"https://www.ilcorrieredellacitta.com/news/milano-cortina-futura-il-logo-scelto-per-i-giochi-del-2026.html#primaryimage"},"articleSection":"News","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.ilcorrieredellacitta.com/#/schema/person/b9cd672f699ba9b57b3d390614e6f794","name":"Italpress","image":{"@type":"ImageObject","@id":"https://www.ilcorrieredellacitta.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/7ab6b24b735a11d5a4d84621bd3aadf4?s=96&d=mm&r=g","caption":"Italpress"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.ilcorrieredellacitta.com/news/milano-cortina-futura-il-logo-scelto-per-i-giochi-del-2026.html/amp"/><meta name="generator" content="AMP for WP 1.0.75"/><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect'/>
<link href='https://widgets.outbrain.com' rel='preconnect'/>
<link href='https://video-ads.rubiconproject.com' rel='preconnect'/>
<link href='https://js.omg.neodatagroup.com' rel='preconnect'/>
<link rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Feed" href="https://www.ilcorrieredellacitta.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Feed dei commenti" href="https://www.ilcorrieredellacitta.com/comments/feed"/>
<link rel='stylesheet' id='elasticpress-related-posts-block-css' href='https://www.ilcorrieredellacitta.com/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='videojs-css' href='https://www.ilcorrieredellacitta.com/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='ez-icomoon-css' href='https://www.ilcorrieredellacitta.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='ez-toc-css' href='https://www.ilcorrieredellacitta.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css' type='text/css' media='all'/>
<style id='ez-toc-inline-css' type='text/css'>div#ez-toc-container p.ez-toc-title{font-size:120%}div#ez-toc-container p.ez-toc-title{font-weight:500}div#ez-toc-container ul li{font-size:95%}</style>

<link rel='stylesheet' id='td-theme-css' href='https://www.ilcorrieredellacitta.com/wp-content/cache/autoptimize/css/autoptimize_single_58aa014f2bbc8ae4b5ca1e3314871c27.css' type='text/css' media='all'/>
<style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.ilcorrieredellacitta.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.ilcorrieredellacitta.com/wp-content/cache/autoptimize/css/autoptimize_single_811cc1b3b0ecc8cc504b812fe49d0b60.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.ilcorrieredellacitta.com/wp-content/cache/autoptimize/css/autoptimize_single_c0bb8951a71cec07e7e85526902663d3.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ilcorrieredellacitta.com/wp-json/"/><link rel="alternate" type="application/json" href="https://www.ilcorrieredellacitta.com/wp-json/wp/v2/posts/319820"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilcorrieredellacitta.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilcorrieredellacitta.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.6.2"/>
<link rel='shortlink' href='https://www.ilcorrieredellacitta.com/?p=319820'/>
<link rel="alternate" type="application/json+oembed" href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Fmilano-cortina-futura-il-logo-scelto-per-i-giochi-del-2026.html"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Fmilano-cortina-futura-il-logo-scelto-per-i-giochi-del-2026.html&#038;format=xml"/>

<!-- This site is using AdRotate v5.8.15 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:1px 1px 1px 1px}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>
<!-- /AdRotate CSS -->

<!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.5 - http://wphowto.net/videojs-html5-player-for-wordpress-757 --><!-- <meta name="NextGEN" version="3.5.0" /> -->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>window.tdwGlobal={"adminUrl":"https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/","wpRestNonce":"187b821ad0","wpRestUrl":"https:\/\/www.ilcorrieredellacitta.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.9.5";var td_get_template_directory_uri="https:\/\/www.ilcorrieredellacitta.com\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="smart_snap_mobile";var tds_logo_on_sticky="show_header_logo";var tds_header_style="5";var td_please_wait="Per favore attendi...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#dd3333";var tds_smart_sidebar="";var tdThemeName="Newsmag";var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdBlockNonce="4d7340cfaf";var tdsDateFormat="j F o";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>(function(){var host=window.location.hostname;var element=document.createElement('script');var firstScript=document.getElementsByTagName('script')[0];var url='https://quantcast.mgr.consensu.org'.concat('/choice/','u8c9pru4NG2Ps','/',host,'/choice.js')
var uspTries=0;var uspTriesLimit=3;element.async=true;element.type='text/javascript';element.src=url;firstScript.parentNode.insertBefore(element,firstScript);function makeStub(){var TCF_LOCATOR_NAME='__tcfapiLocator';var queue=[];var win=window;var cmpFrame;function addFrame(){var doc=win.document;var otherCMP=!!(win.frames[TCF_LOCATOR_NAME]);if(!otherCMP){if(doc.body){var iframe=doc.createElement('iframe');iframe.style.cssText='display:none';iframe.name=TCF_LOCATOR_NAME;doc.body.appendChild(iframe);}else{setTimeout(addFrame,5);}}return!otherCMP;}function tcfAPIHandler(){var gdprApplies;var args=arguments;if(!args.length){return queue;}else if(args[0]==='setGdprApplies'){if(args.length>3&&args[2]===2&&typeof args[3]==='boolean'){gdprApplies=args[3];if(typeof args[2]==='function'){args[2]('set',true);}}}else if(args[0]==='ping'){var retr={gdprApplies:gdprApplies,cmpLoaded:false,cmpStatus:'stub'};if(typeof args[2]==='function'){args[2](retr);}}else{queue.push(args);}}function postMessageEventHandler(event){var msgIsString=typeof event.data==='string';var json={};try{if(msgIsString){json=JSON.parse(event.data);}else{json=event.data;}}catch(ignore){}var payload=json.__tcfapiCall;if(payload){window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};if(msgIsString){returnMsg=JSON.stringify(returnMsg);}event.source.postMessage(returnMsg,'*');},payload.parameter);}}while(win){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break;}}catch(ignore){}if(win===window.top){break;}win=win.parent;}if(!cmpFrame){addFrame();win.__tcfapi=tcfAPIHandler;win.addEventListener('message',postMessageEventHandler,false);}};makeStub();var uspStubFunction=function(){var arg=arguments;if(typeof window.__uspapi!==uspStubFunction){setTimeout(function(){if(typeof window.__uspapi!=='undefined'){window.__uspapi.apply(window.__uspapi,arg);}},500);}};var checkIfUspIsReady=function(){uspTries++;if(window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit){console.warn('USP is not accessible');}else{clearInterval(uspInterval);}};if(typeof window.__uspapi==='undefined'){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6000);}})();</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi',2,function(){});};b.style.padding="5px";b.style.display="block";b.style.textDecoration="none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>	
	
<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23153658-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-23153658-1');</script>	

<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','693647701262132');fbq('track','PageView');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=693647701262132&ev=PageView
&noscript=1" data-pagespeed-url-hash="1512226432"/>
</noscript>
<!-- End Facebook Pixel Code -->
	
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/acitelli-ilcorrieredellacitt/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function'){window.performance.mark('tbl_ic');}</script>	


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ilcorrieredellacitta.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ilcorrieredellacitta.com/news",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ilcorrieredellacitta.com/news/milano-cortina-futura-il-logo-scelto-per-i-giochi-del-2026.html",
                    "name": "Milano-Cortina, “Futura” il logo scelto per i Giochi del 2026"                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">#tbl-next-up{z-index:1!important}a.td-mobile-logo img.td-retina-data{width:auto}</style>
		<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-319820 single-format-standard milano-cortina-futura-il-logo-scelto-per-i-giochi-del-2026 global-block-template-1 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlCorrieredellaCitta/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/corrierecitta" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/corrierecitta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-142342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-142342"><a href="#">Zone<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-77984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77984"><a href="https://www.ilcorrieredellacitta.com/news-roma">Roma<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-206669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206669"><a href="https://www.ilcorrieredellacitta.com/news-roma/cronaca-roma">Cronaca di Roma</a></li>
		<li id="menu-item-206671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206671"><a href="https://www.ilcorrieredellacitta.com/incidenti-stradali-roma">Incidenti Roma</a></li>
		<li id="menu-item-206672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206672"><a href="https://www.ilcorrieredellacitta.com/news-roma/meteo-roma">Meteo Roma</a></li>
		<li id="menu-item-206670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206670"><a href="https://www.ilcorrieredellacitta.com/eventi">Eventi a Roma</a></li>
	</ul>
</li>
	<li id="menu-item-206675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206675"><a href="#">Litorale romano<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-34620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34620"><a href="https://www.ilcorrieredellacitta.com/news-anzio">Anzio</a></li>
		<li id="menu-item-34621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34621"><a href="https://www.ilcorrieredellacitta.com/news-ardea">Ardea</a></li>
		<li id="menu-item-34668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34668"><a href="https://www.ilcorrieredellacitta.com/news-fiumicino">Fiumicino</a></li>
		<li id="menu-item-34622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34622"><a href="https://www.ilcorrieredellacitta.com/news-nettuno">Nettuno</a></li>
		<li id="menu-item-104041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-104041"><a href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-315433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315433"><a href="https://www.ilcorrieredellacitta.com/news-pomezia/comune-di-pomezia">Comune di Pomezia</a></li>
		</ul>
</li>
		<li id="menu-item-34623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34623"><a href="https://www.ilcorrieredellacitta.com/news-ostia">Ostia</a></li>
	</ul>
</li>
	<li id="menu-item-206674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206674"><a href="#">Provincia di Roma<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-142339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142339"><a href="https://www.ilcorrieredellacitta.com/news-castelli-romani">Castelli Romani</a></li>
		<li id="menu-item-202084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202084"><a href="https://www.ilcorrieredellacitta.com/news-ladispoli-cerveteri">Cerveteri e Ladispoli</a></li>
		<li id="menu-item-202087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202087"><a href="https://www.ilcorrieredellacitta.com/news-ciampino">Ciampino</a></li>
		<li id="menu-item-230420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230420"><a href="https://www.ilcorrieredellacitta.com/news-civitavecchia">Civitavecchia</a></li>
		<li id="menu-item-202082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202082"><a href="https://www.ilcorrieredellacitta.com/news-colleferro">Colleferro</a></li>
		<li id="menu-item-202078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202078"><a href="https://www.ilcorrieredellacitta.com/news-guidonia">Guidonia</a></li>
		<li id="menu-item-202079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202079"><a href="https://www.ilcorrieredellacitta.com/news-tivoli">Tivoli</a></li>
		<li id="menu-item-202080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202080"><a href="https://www.ilcorrieredellacitta.com/news-valmontone">Valmontone</a></li>
		<li id="menu-item-202083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202083"><a href="https://www.ilcorrieredellacitta.com/news-velletri">Velletri</a></li>
	</ul>
</li>
	<li id="menu-item-206673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206673"><a href="#">Provincia di Latina<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-36813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36813"><a href="https://www.ilcorrieredellacitta.com/news-aprilia">Aprilia</a></li>
		<li id="menu-item-160080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160080"><a href="https://www.ilcorrieredellacitta.com/news-cisterna-di-latina">Cisterna di Latina</a></li>
		<li id="menu-item-202086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202086"><a href="https://www.ilcorrieredellacitta.com/news-gaeta">Gaeta</a></li>
		<li id="menu-item-202085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202085"><a href="https://www.ilcorrieredellacitta.com/news-formia">Formia</a></li>
		<li id="menu-item-35332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35332"><a href="https://www.ilcorrieredellacitta.com/news-latina">Latina</a></li>
		<li id="menu-item-202081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202081"><a href="https://www.ilcorrieredellacitta.com/news-terracina">Terracina</a></li>
	</ul>
</li>
	<li id="menu-item-245613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245613"><a href="https://www.ilcorrieredellacitta.com/news-frosinone">Provincia di Frosinone<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-245618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245618"><a href="https://www.ilcorrieredellacitta.com/news-frosinone">Frosinone e Provincia</a></li>
		<li id="menu-item-245614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245614"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-cassinate">Cassinate</a></li>
		<li id="menu-item-245615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245615"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-cassino">Cassino</a></li>
		<li id="menu-item-245616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245616"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-ciociaria-est">Ciociaria Area Est</a></li>
		<li id="menu-item-245617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245617"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-ciociaria-nord">Ciociaria Area Nord</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-209128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209128"><a href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></li>
<li id="menu-item-104027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104027"><a href="https://www.ilcorrieredellacitta.com/news/politica">Politica</a></li>
<li id="menu-item-281090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281090"><a href="https://www.ilcorrieredellacitta.com/inchieste-e-approfondimenti">Inchieste</a></li>
<li id="menu-item-91697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91697"><a href="https://www.ilcorrieredellacitta.com/news/sport">Sport</a></li>
<li id="menu-item-144629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144629"><a href="https://www.ilcorrieredellacitta.com/news/tecnologia">Tecnologia</a></li>
<li id="menu-item-104203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104203"><a href="https://www.ilcorrieredellacitta.com/news/spettacolo">Spettacolo</a></li>
<li id="menu-item-206666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206666"><a href="#">Altre sezioni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-173671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173671"><a href="https://www.ilcorrieredellacitta.com/news/salute-e-bellezza">Bellezza</a></li>
	<li id="menu-item-124098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124098"><a href="https://www.ilcorrieredellacitta.com/news/cucina">Cucina</a></li>
	<li id="menu-item-206668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206668"><a href="https://www.ilcorrieredellacitta.com/estrazioni">Estrazioni</a></li>
	<li id="menu-item-206667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206667"><a href="https://www.ilcorrieredellacitta.com/oroscopo">Oroscopo</a></li>
	<li id="menu-item-165840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165840"><a href="https://www.ilcorrieredellacitta.com/news/viaggi">Viaggi</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ilcorrieredellacitta.com/privacy">Privacy e Cookie</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ilcorrieredellacitta.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 5
-->
<div class="td-header-wrap td-header-style-5">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">23</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Roma</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                30 Marzo 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-secondary" class="top-header-menu"><li id="menu-item-77981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-77981"><a href="https://www.ilcorrieredellacitta.com/foto-del-giorno">Foto</a></li>
<li id="menu-item-77982" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77982"><a href="https://www.ilcorrieredellacitta.com/webtv">Video</a></li>
<li id="menu-item-103823" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103823"><a href="https://www.ilcorrieredellacitta.com/news-roma/meteo-roma">Meteo</a></li>
<li id="menu-item-102235" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102235"><a href="https://www.ilcorrieredellacitta.com/infomobilita-roma-provincia-tempo-reale">Traffico in tempo reale</a></li>
<li id="menu-item-181741" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-181741"><a href="https://www.ilcorrieredellacitta.com/redazione">Redazione</a></li>
<li id="menu-item-14876" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14876"><a href="https://www.ilcorrieredellacitta.com/contatti">Contatti</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlCorrieredellaCitta/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/corrierecitta" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/corrierecitta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ilcorrieredellacitta.com/privacy">Privacy e Cookie</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.ilcorrieredellacitta.com/">
			<script data-pagespeed-no-defer>(function(){for(var g="function"==typeof Object.defineProperties?Object.defineProperty:function(b,c,a){if(a.get||a.set)throw new TypeError("ES3 does not support getters and setters.");b!=Array.prototype&&b!=Object.prototype&&(b[c]=a.value)},h="undefined"!=typeof window&&window===this?this:"undefined"!=typeof global&&null!=global?global:this,k=["String","prototype","repeat"],l=0;l<k.length-1;l++){var m=k[l];m in h||(h[m]={});h=h[m]}var n=k[k.length-1],p=h[n],q=p?p:function(b){var c;if(null==this)throw new TypeError("The 'this' value for String.prototype.repeat must not be null or undefined");c=this+"";if(0>b||1342177279<b)throw new RangeError("Invalid count value");b|=0;for(var a="";b;)if(b&1&&(a+=c),b>>>=1)c+=c;return a};q!=p&&null!=q&&g(h,n,{configurable:!0,writable:!0,value:q});var t=this;function u(b,c){var a=b.split("."),d=t;a[0]in d||!d.execScript||d.execScript("var "+a[0]);for(var e;a.length&&(e=a.shift());)a.length||void 0===c?d[e]?d=d[e]:d=d[e]={}:d[e]=c};function v(b){var c=b.length;if(0<c){for(var a=Array(c),d=0;d<c;d++)a[d]=b[d];return a}return[]};function w(b){var c=window;if(c.addEventListener)c.addEventListener("load",b,!1);else if(c.attachEvent)c.attachEvent("onload",b);else{var a=c.onload;c.onload=function(){b.call(this);a&&a.call(this)}}};var x;function y(b,c,a,d,e){this.h=b;this.j=c;this.l=a;this.f=e;this.g={height:window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight,width:window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth};this.i=d;this.b={};this.a=[];this.c={}}function z(b,c){var a,d,e=c.getAttribute("data-pagespeed-url-hash");if(a=e&&!(e in b.c))if(0>=c.offsetWidth&&0>=c.offsetHeight)a=!1;else{d=c.getBoundingClientRect();var f=document.body;a=d.top+("pageYOffset"in window?window.pageYOffset:(document.documentElement||f.parentNode||f).scrollTop);d=d.left+("pageXOffset"in window?window.pageXOffset:(document.documentElement||f.parentNode||f).scrollLeft);f=a.toString()+","+d;b.b.hasOwnProperty(f)?a=!1:(b.b[f]=!0,a=a<=b.g.height&&d<=b.g.width)}a&&(b.a.push(e),b.c[e]=!0)}y.prototype.checkImageForCriticality=function(b){b.getBoundingClientRect&&z(this,b)};u("pagespeed.CriticalImages.checkImageForCriticality",function(b){x.checkImageForCriticality(b)});u("pagespeed.CriticalImages.checkCriticalImages",function(){A(x)});function A(b){b.b={};for(var c=["IMG","INPUT"],a=[],d=0;d<c.length;++d)a=a.concat(v(document.getElementsByTagName(c[d])));if(a.length&&a[0].getBoundingClientRect){for(d=0;c=a[d];++d)z(b,c);a="oh="+b.l;b.f&&(a+="&n="+b.f);if(c=!!b.a.length)for(a+="&ci="+encodeURIComponent(b.a[0]),d=1;d<b.a.length;++d){var e=","+encodeURIComponent(b.a[d]);131072>=a.length+e.length&&(a+=e)}b.i&&(e="&rd="+encodeURIComponent(JSON.stringify(B())),131072>=a.length+e.length&&(a+=e),c=!0);C=a;if(c){d=b.h;b=b.j;var f;if(window.XMLHttpRequest)f=new XMLHttpRequest;else if(window.ActiveXObject)try{f=new ActiveXObject("Msxml2.XMLHTTP")}catch(r){try{f=new ActiveXObject("Microsoft.XMLHTTP")}catch(D){}}f&&(f.open("POST",d+(-1==d.indexOf("?")?"?":"&")+"url="+encodeURIComponent(b)),f.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),f.send(a))}}}function B(){var b={},c;c=document.getElementsByTagName("IMG");if(!c.length)return{};var a=c[0];if(!("naturalWidth"in a&&"naturalHeight"in a))return{};for(var d=0;a=c[d];++d){var e=a.getAttribute("data-pagespeed-url-hash");e&&(!(e in b)&&0<a.width&&0<a.height&&0<a.naturalWidth&&0<a.naturalHeight||e in b&&a.width>=b[e].o&&a.height>=b[e].m)&&(b[e]={rw:a.width,rh:a.height,ow:a.naturalWidth,oh:a.naturalHeight})}return b}var C="";u("pagespeed.CriticalImages.getBeaconData",function(){return C});u("pagespeed.CriticalImages.Run",function(b,c,a,d,e,f){var r=new y(b,c,a,e,f);x=r;d&&w(function(){window.setTimeout(function(){A(r)},0)})});})();pagespeed.CriticalImages.Run('/ngx_pagespeed_beacon','http://www.ilcorrieredellacitta.com/news/milano-cortina-futura-il-logo-scelto-per-i-giochi-del-2026.html','DKSTdk1SI9',true,false,'veZYMtvU5NA');</script><img class="td-retina-data" data-retina="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta.png" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta.png" alt="Il Corriere della Città" title="Ultime notizie dalla provincia di Roma e dall\'Italia" data-pagespeed-url-hash="2912051094" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.ilcorrieredellacitta.com/">
			<img class="td-retina-data" data-retina="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png" alt="Il Corriere della Città" title="Ultime notizie dalla provincia di Roma e dall\'Italia" data-pagespeed-url-hash="2531116040" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
			<span class="td-visual-hidden">Il Corriere della Città</span>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-142342"><a href="#">Zone</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-77984"><a href="https://www.ilcorrieredellacitta.com/news-roma">Roma</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206669"><a href="https://www.ilcorrieredellacitta.com/news-roma/cronaca-roma">Cronaca di Roma</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206671"><a href="https://www.ilcorrieredellacitta.com/incidenti-stradali-roma">Incidenti Roma</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206672"><a href="https://www.ilcorrieredellacitta.com/news-roma/meteo-roma">Meteo Roma</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206670"><a href="https://www.ilcorrieredellacitta.com/eventi">Eventi a Roma</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-206675"><a href="#">Litorale romano</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34620"><a href="https://www.ilcorrieredellacitta.com/news-anzio">Anzio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34621"><a href="https://www.ilcorrieredellacitta.com/news-ardea">Ardea</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34668"><a href="https://www.ilcorrieredellacitta.com/news-fiumicino">Fiumicino</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34622"><a href="https://www.ilcorrieredellacitta.com/news-nettuno">Nettuno</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-104041"><a href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-315433"><a href="https://www.ilcorrieredellacitta.com/news-pomezia/comune-di-pomezia">Comune di Pomezia</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34623"><a href="https://www.ilcorrieredellacitta.com/news-ostia">Ostia</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-206674"><a href="#">Provincia di Roma</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142339"><a href="https://www.ilcorrieredellacitta.com/news-castelli-romani">Castelli Romani</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202084"><a href="https://www.ilcorrieredellacitta.com/news-ladispoli-cerveteri">Cerveteri e Ladispoli</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202087"><a href="https://www.ilcorrieredellacitta.com/news-ciampino">Ciampino</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-230420"><a href="https://www.ilcorrieredellacitta.com/news-civitavecchia">Civitavecchia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202082"><a href="https://www.ilcorrieredellacitta.com/news-colleferro">Colleferro</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202078"><a href="https://www.ilcorrieredellacitta.com/news-guidonia">Guidonia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202079"><a href="https://www.ilcorrieredellacitta.com/news-tivoli">Tivoli</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202080"><a href="https://www.ilcorrieredellacitta.com/news-valmontone">Valmontone</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202083"><a href="https://www.ilcorrieredellacitta.com/news-velletri">Velletri</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-206673"><a href="#">Provincia di Latina</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36813"><a href="https://www.ilcorrieredellacitta.com/news-aprilia">Aprilia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160080"><a href="https://www.ilcorrieredellacitta.com/news-cisterna-di-latina">Cisterna di Latina</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202086"><a href="https://www.ilcorrieredellacitta.com/news-gaeta">Gaeta</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202085"><a href="https://www.ilcorrieredellacitta.com/news-formia">Formia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35332"><a href="https://www.ilcorrieredellacitta.com/news-latina">Latina</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202081"><a href="https://www.ilcorrieredellacitta.com/news-terracina">Terracina</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-245613"><a href="https://www.ilcorrieredellacitta.com/news-frosinone">Provincia di Frosinone</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245618"><a href="https://www.ilcorrieredellacitta.com/news-frosinone">Frosinone e Provincia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245614"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-cassinate">Cassinate</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245615"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-cassino">Cassino</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245616"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-ciociaria-est">Ciociaria Area Est</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245617"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-ciociaria-nord">Ciociaria Area Nord</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-209128"><a href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104027"><a href="https://www.ilcorrieredellacitta.com/news/politica">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281090"><a href="https://www.ilcorrieredellacitta.com/inchieste-e-approfondimenti">Inchieste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91697"><a href="https://www.ilcorrieredellacitta.com/news/sport">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-144629"><a href="https://www.ilcorrieredellacitta.com/news/tecnologia">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104203"><a href="https://www.ilcorrieredellacitta.com/news/spettacolo">Spettacolo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-206666"><a href="#">Altre sezioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-173671"><a href="https://www.ilcorrieredellacitta.com/news/salute-e-bellezza">Bellezza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124098"><a href="https://www.ilcorrieredellacitta.com/news/cucina">Cucina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206668"><a href="https://www.ilcorrieredellacitta.com/estrazioni">Estrazioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206667"><a href="https://www.ilcorrieredellacitta.com/oroscopo">Oroscopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165840"><a href="https://www.ilcorrieredellacitta.com/news/viaggi">Viaggi</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search">
			<form method="get" class="td-search-form" action="https://www.ilcorrieredellacitta.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca"/>
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_110 td_block_template_1"><ins data-revive-zoneid="21794" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script>

<ins data-revive-zoneid="21806" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script>

<ins data-revive-zoneid="21822" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script>

<ins data-revive-zoneid="21824" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script>

<ins data-revive-zoneid="21832" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script>

<ins data-revive-zoneid="21828" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script>

<ins data-revive-zoneid="21833" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script>

<ins data-revive-zoneid="21830" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script></div>

</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-319820" class="post-319820 post type-post status-publish format-standard has-post-thumbnail hentry category-news" itemscope itemtype="https://schema.org/Article" 47>
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ilcorrieredellacitta.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class="entry-crumb" href="https://www.ilcorrieredellacitta.com/news">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Milano-Cortina, “Futura” il logo scelto per i Giochi del 2026</span></div>
            <!-- category --><ul class="td-category"></ul>
            <header>
                <h1 class="entry-title">Milano-Cortina, “Futura” il logo scelto per i Giochi del 2026</h1>

                

                <div class="meta-info">

                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.ilcorrieredellacitta.com/author/italpress">Italpress</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T16:12:03+02:00">30 Marzo 2021 - 16:12</time></span>                    <!-- modified date -->                    <!-- views -->                    <!-- comments -->                </div>
            </header>
        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Fmilano-cortina-futura-il-logo-scelto-per-i-giochi-del-2026.html">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Milano-Cortina%2C+%E2%80%9CFutura%E2%80%9D+il+logo+scelto+per+i+Giochi+del+2026&url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Fmilano-cortina-futura-il-logo-scelto-per-i-giochi-del-2026.html&via=corrierecitta">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Milano-Cortina%2C+%E2%80%9CFutura%E2%80%9D+il+logo+scelto+per+i+Giochi+del+2026 %0A%0A https://www.ilcorrieredellacitta.com/news/milano-cortina-futura-il-logo-scelto-per-i-giochi-del-2026.html">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ilcorrieredellacitta.com/news/milano-cortina-futura-il-logo-scelto-per-i-giochi-del-2026.html&text=Milano-Cortina%2C+%E2%80%9CFutura%E2%80%9D+il+logo+scelto+per+i+Giochi+del+2026">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content td-pb-padding-side">

        <!-- image --><div class="td-post-featured-image"><img width="640" height="360" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/03/20210330_1761-640x360.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/03/20210330_1761-640x360.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/03/20210330_1761-300x170.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/03/20210330_1761-500x281.jpg 500w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/03/20210330_1761-768x432.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/03/20210330_1761-747x420.jpg 747w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/03/20210330_1761-681x383.jpg 681w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/03/20210330_1761.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="20210330_1761" data-pagespeed-url-hash="1295676852" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div>
        <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_2_ee3 td_block_template_1"><ins data-revive-zoneid="21802" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script>

<ins data-revive-zoneid="21808" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script></div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
</div>
<div>
<p>ROMA (ITALPRESS) – Milano-Cortina 2026 ha il suo logo. La sfida tra le due opzioni votate dal pubblico è stata vinta da “Futura”, che ha raccolto il 75% delle preferenze, mentre “Dado” si è fermato al 25%. “Il logo bianco esprime al meglio il concetto di sostenibilità, alla base dei Giochi – ha dichiarato Vincenzo Novari, amministratore delegato del comitato organizzatore, nella conferenza di presentazione del logo – Il segno sulla neve, tracciato su una finestra, può svelarci tante cose che accadranno in questi cinque anni. E’ un logo che non resterà stabile, ma evolverà, per una storia che disegneremo assieme”. “Il logo di Milano-Cortina è il simbolo della passione e della tenacia di chi ha voluto questa Olimpiade, il grande sogno del Paese e di tutti noi, ne siamo orgogliosi. So cosa c’è alle spalle, da dove siamo partiti, un gruppetto di matti con un sogno. Mi è venuto in mente, pensando al logo, uno disegnato sul tovagliolo di un ristorante e realizzato in house dal direttore della comunicazione del Coni Danilo Di Tommaso. Quel logo ci ha portato fortuna, così come siamo convinti che lo farà il logo che accompagnerà le Olimpiadi” ha dichiarato il presidente del Coni Giovanni Malagò. “La chiave narrativa del logo è molto bella: non essendo percettibile il bianco dagli atleti ipovedenti si è voluto rispettare la possibilità anche per loro di riconoscersi in un logo che accompagnerà tutti nella memoria. Nel ricordo di un evento unico come l’aurora boreale del novembre 2003 a Cortina, il dischiudersi in un futuro di sostenibilità e inclusione è ben rappresentato nel nuovo logo di un evento unico come uniche sono le storie degli atleti paralimpici, storie di vita umana che possono ispirare tanti giovani e tutto un Paese che deve rinnovarsi nella propria cultura” il commento del presidente del Cip Luca Pancalli. “Il logo è bello e potrà raccontarci tante emozioni. E’ stato emozionante vederlo e anche il video di presentazione. E sono stata felice di vedere coinvolta un’emblema dello sport italiano come Deborah Compagnoni” le parole di Valentina Vezzali, sottosegretario con delega allo sport. “Stiamo lavorando per queste Olimpiadi e per realizzare le infrastrutture necessarie perchè pensiamo che la tappa del 2026 sarà fondamentale per le nostre regioni e per il nostro Paese. Una tappa in cui presenteremo la faccia rinnovata, il volto migliore dell’Italia dopo questa situazione complicata della pandemia: ne usciremo con maggiori certezze sul futuro” ha detto il governatore della Lombardia, Attilio Fontana, mentre per il sindaco di Cortina Gian Pietro Ghedina “oggi inauguriamo un nuovo percorso, è tempo di guardare al futuro con fiducia: Cortina e il territorio si stanno preparando alla grande, le Olimpiadi rappresenteranno al meglio il nostro Paese, saranno un’occasione di rilancio non solo del Veneto”.<br/>(ITALPRESS).</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<center><ins data-revive-zoneid="21804" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script></center>

<ins data-revive-zoneid="21810" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script></div>

</div>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
</div>
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<ins data-revive-zoneid="21812" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script>

<ins data-revive-zoneid="21826" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script></div>
<!-- AI CONTENT END 2 -->
        </div>


        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags td-pb-padding-side">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ilcorrieredellacitta.com/news/milano-cortina-futura-il-logo-scelto-per-i-giochi-del-2026.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Fmilano-cortina-futura-il-logo-scelto-per-i-giochi-del-2026.html">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Milano-Cortina%2C+%E2%80%9CFutura%E2%80%9D+il+logo+scelto+per+i+Giochi+del+2026&url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Fmilano-cortina-futura-il-logo-scelto-per-i-giochi-del-2026.html&via=corrierecitta">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Milano-Cortina%2C+%E2%80%9CFutura%E2%80%9D+il+logo+scelto+per+i+Giochi+del+2026 %0A%0A https://www.ilcorrieredellacitta.com/news/milano-cortina-futura-il-logo-scelto-per-i-giochi-del-2026.html">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ilcorrieredellacitta.com/news/milano-cortina-futura-il-logo-scelto-per-i-giochi-del-2026.html&text=Milano-Cortina%2C+%E2%80%9CFutura%E2%80%9D+il+logo+scelto+per+i+Giochi+del+2026">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ilcorrieredellacitta.com/author/italpress">Italpress</a></span></div>	        <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Italpress"></span><meta itemprop="datePublished" content="2021-03-30T16:12:03+02:00"><meta itemprop="dateModified" content="2021-03-30T16:12:03+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ilcorrieredellacitta.com/news/milano-cortina-futura-il-logo-scelto-per-i-giochi-del-2026.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png"></span><meta itemprop="name" content="Il Corriere della Città"></span><meta itemprop="headline " content="Milano-Cortina, “Futura” il logo scelto per i Giochi del 2026"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/03/20210330_1761.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_tdi_4_1ba=new tdBlock();block_tdi_4_1ba.id="tdi_4_1ba";block_tdi_4_1ba.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_1ba","td_column_number":3,"live_filter_cur_post_id":319820,"live_filter_cur_post_author":"176","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_1ba","tdc_css_class_style":"tdi_4_1ba_rand_style"}';block_tdi_4_1ba.td_column_number="3";block_tdi_4_1ba.block_type="td_block_related_posts";block_tdi_4_1ba.post_count="6";block_tdi_4_1ba.found_posts="43818";block_tdi_4_1ba.header_color="";block_tdi_4_1ba.ajax_pagination_infinite_stop="";block_tdi_4_1ba.max_num_pages="7303";tdBlocksArray.push(block_tdi_4_1ba);</script><div class="td_block_wrap td_block_related_posts tdi_4_1ba td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_4_1ba"><h4 class="td-related-title"><a id="tdi_5_355" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_1ba" href="#">ARTICOLI CORRELATI</a><a id="tdi_6_315" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_1ba" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_4_1ba class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/pantelleria-accordo-con-regione-per-tutela-dellasino-pantesco.html" rel="bookmark" class="td-image-wrap " title="Pantelleria, accordo con Regione per tutela dell&#8217;asino pantesco"><img width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/03/3r4xld691b5r4jjz27makn05-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/03/3r4xld691b5r4jjz27makn05-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/03/3r4xld691b5r4jjz27makn05-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/03/3r4xld691b5r4jjz27makn05-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/03/3r4xld691b5r4jjz27makn05-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Pantelleria, accordo con Regione per tutela dell&#8217;asino pantesco" data-pagespeed-url-hash="2656509638" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/pantelleria-accordo-con-regione-per-tutela-dellasino-pantesco.html" rel="bookmark" title="Pantelleria, accordo con Regione per tutela dell&#8217;asino pantesco">Pantelleria, accordo con Regione per tutela dell&#8217;asino pantesco</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news-aprilia/latina-e-provincia-87-nuovi-casi-ecco-i-comuni-piu-colpiti-i-dati-di-oggi.html" rel="bookmark" class="td-image-wrap " title="Latina e Provincia, 87 nuovi casi. Ecco i Comuni più colpiti, i dati di oggi"><img width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/coronavirus-2-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/coronavirus-2-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/coronavirus-2-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/coronavirus-2-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/coronavirus-2-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Coronavirus Asl Latina" title="Latina e Provincia, 87 nuovi casi. Ecco i Comuni più colpiti, i dati di oggi" data-pagespeed-url-hash="3836129748" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news-aprilia/latina-e-provincia-87-nuovi-casi-ecco-i-comuni-piu-colpiti-i-dati-di-oggi.html" rel="bookmark" title="Latina e Provincia, 87 nuovi casi. Ecco i Comuni più colpiti, i dati di oggi">Latina e Provincia, 87 nuovi casi. Ecco i Comuni più colpiti, i dati di oggi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/una-famiglia-su-cinque-si-aspetta-un-peggioramento-del-reddito-nel-2021.html" rel="bookmark" class="td-image-wrap " title="Una famiglia su cinque si aspetta un peggioramento del reddito nel 2021"><img width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/03/20210330_1656-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/03/20210330_1656-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/03/20210330_1656-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/03/20210330_1656-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/03/20210330_1656-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Una famiglia su cinque si aspetta un peggioramento del reddito nel 2021" data-pagespeed-url-hash="2708730855" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/una-famiglia-su-cinque-si-aspetta-un-peggioramento-del-reddito-nel-2021.html" rel="bookmark" title="Una famiglia su cinque si aspetta un peggioramento del reddito nel 2021">Una famiglia su cinque si aspetta un peggioramento del reddito nel 2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/vaccino-figliuolo-raggiungere-l80-degli-italiani-entro-30-settembre.html" rel="bookmark" class="td-image-wrap " title="Vaccino, Figliuolo “Raggiungere l’80% degli italiani entro 30 settembre”"><img width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/03/20210330_1334-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/03/20210330_1334-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/03/20210330_1334-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/03/20210330_1334-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/03/20210330_1334-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Vaccino, Figliuolo “Raggiungere l’80% degli italiani entro 30 settembre”" data-pagespeed-url-hash="4288057844" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/vaccino-figliuolo-raggiungere-l80-degli-italiani-entro-30-settembre.html" rel="bookmark" title="Vaccino, Figliuolo “Raggiungere l’80% degli italiani entro 30 settembre”">Vaccino, Figliuolo “Raggiungere l’80% degli italiani entro 30 settembre”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/ultime-notizie/vaxzevria-il-nuovo-nome-del-vaccino-astrazeneca-il-bugiardino-pdf-sul-sito-ema.html" rel="bookmark" class="td-image-wrap " title="Vaxzevria, il nuovo nome del vaccino AstraZeneca: il bugiardino PDF sul sito Ema"><img width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/10/vaccino.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/10/vaccino.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/10/vaccino-227x170.jpg 227w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/10/vaccino-387x290.jpg 387w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/10/vaccino-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/10/vaccino-265x198.jpg 265w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/10/vaccino-560x420.jpg 560w" sizes="(max-width: 238px) 100vw, 238px" alt="Vaccino AstraZeneca cambia nome" title="Vaxzevria, il nuovo nome del vaccino AstraZeneca: il bugiardino PDF sul sito Ema" data-pagespeed-url-hash="3127297409" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/ultime-notizie/vaxzevria-il-nuovo-nome-del-vaccino-astrazeneca-il-bugiardino-pdf-sul-sito-ema.html" rel="bookmark" title="Vaxzevria, il nuovo nome del vaccino AstraZeneca: il bugiardino PDF sul sito Ema">Vaxzevria, il nuovo nome del vaccino AstraZeneca: il bugiardino PDF sul sito Ema</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/vaccini-cirio-meno-fogli-e-piu-fiale.html" rel="bookmark" class="td-image-wrap " title="Vaccini, Cirio &#8220;Meno fogli e più fiale&#8221;"><img width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/03/6p9o4r8xvzmom4obdm1jlg0a-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/03/6p9o4r8xvzmom4obdm1jlg0a-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/03/6p9o4r8xvzmom4obdm1jlg0a-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/03/6p9o4r8xvzmom4obdm1jlg0a-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/03/6p9o4r8xvzmom4obdm1jlg0a-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Vaccini, Cirio &#8220;Meno fogli e più fiale&#8221;" data-pagespeed-url-hash="1547139159" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/vaccini-cirio-meno-fogli-e-piu-fiale.html" rel="bookmark" title="Vaccini, Cirio &#8220;Meno fogli e più fiale&#8221;">Vaccini, Cirio &#8220;Meno fogli e più fiale&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_1ba" data-td_block_id="tdi_4_1ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_1ba" data-td_block_id="tdi_4_1ba"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="21796" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.shieldmedicalsolutions.it/" target="_blank" rel="”nofollow noopener">
  <img src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/03/DHH-shield-medical-solutions.jpg" data-pagespeed-url-hash="2746515082" onload="pagespeed.CriticalImages.checkImageForCriticality(this);">
</a>

<br>

<a href="#" target="_blank" rel="”nofollow noopener">
  <img src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/12/segnalazioni-whatsapp.jpg
" data-pagespeed-url-hash="2246426359" onload="pagespeed.CriticalImages.checkImageForCriticality(this);">
</a></div></aside><div class="td_block_wrap td_block_3 td_block_widget tdi_7_220 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_7_220">
<style>.tdi_7_220 .td_module_wrap:hover .entry-title a,.tdi_7_220 .td-load-more-wrap a:hover,.tdi_7_220 .td_quote_on_blocks,.tdi_7_220 .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,.tdi_7_220 .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,.tdi_7_220 .td-instagram-user a{color:#d33}.tdi_7_220 .td-next-prev-wrap a:hover i{background-color:#d33;border-color:#d33}.tdi_7_220 .td_module_wrap .td-post-category:hover,.tdi_7_220 .td-trending-now-title,.tdi_7_220 .block-title span,.tdi_7_220 .td-weather-information:before,.tdi_7_220 .td-weather-week:before,.tdi_7_220 .td-exchange-header:before,.tdi_7_220 .block-title a{background-color:#d33}</style>
<style>.tdi_7_220 .td-post-vid-time{display:block}</style><script>var block_tdi_7_220=new tdBlock();block_tdi_7_220.id="tdi_7_220";block_tdi_7_220.atts='{"custom_title":"PRIMO PIANO","custom_url":"","block_template_id":"","header_color":"#dd3333","header_text_color":"#","border_top":"","color_preset":"","m1_tl":"30","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"3559","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_7_220","separator":"","title_tag":"","show_modified_date":"","video_popup":"","video_rec":"","video_rec_title":"","show_vid_t":"block","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"tdi_7_220","tdc_css_class_style":"tdi_7_220_rand_style"}';block_tdi_7_220.td_column_number="1";block_tdi_7_220.block_type="td_block_3";block_tdi_7_220.post_count="3";block_tdi_7_220.found_posts="24852";block_tdi_7_220.header_color="#dd3333";block_tdi_7_220.ajax_pagination_infinite_stop="";block_tdi_7_220.max_num_pages="8284";tdBlocksArray.push(block_tdi_7_220);</script><h4 class="block-title"><span class="td-pulldown-size">PRIMO PIANO</span></h4><div id=tdi_7_220 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/ultime-notizie/vaccino-johnson-johnson-disponibile-in-italia-figliuolo-obiettivo-80-immunizzati-entro-settembre.html" rel="bookmark" class="td-image-wrap " title="Vaccino Johnson &amp; Johnson disponibile in Italia. Figliuolo: «Obiettivo 80% immunizzati entro settembre»"><img width="240" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2014/09/pomezia-ebola-vaccino.jpg" alt="Vaccino J&amp;J italia" title="Vaccino Johnson &amp; Johnson disponibile in Italia. Figliuolo: «Obiettivo 80% immunizzati entro settembre»" data-pagespeed-url-hash="1046109704" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div>                                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/ultime-notizie/vaccino-johnson-johnson-disponibile-in-italia-figliuolo-obiettivo-80-immunizzati-entro-settembre.html" rel="bookmark" title="Vaccino Johnson &amp; Johnson disponibile in Italia. Figliuolo: «Obiettivo 80% immunizzati entro settembre»">Vaccino Johnson &amp; Johnson disponibile in Italia. Figliuolo: «Obiettivo 80% immunizzati entro settembre»</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilcorrieredellacitta.com/author/anna-di-rocco">Anna Di Rocco</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T14:32:26+02:00">30 Marzo 2021 - 14:32</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/ultime-notizie/roma-bella-iniziativa-per-chi-e-in-difficolta-ho-un-supermercato-mi-sento-privilegiato-e-voglio-aiutare-chi-e-meno-fortunato-di-me.html" rel="bookmark" class="td-image-wrap " title="Roma, bella iniziativa per chi è in difficoltà: &#8216;Ho un supermercato, mi sento privilegiato e voglio aiutare chi è meno fortunato di me&#8217;"><img width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/03/Cattura-7-300x160.jpg" alt="supermercato tigre" title="Roma, bella iniziativa per chi è in difficoltà: &#8216;Ho un supermercato, mi sento privilegiato e voglio aiutare chi è meno fortunato di me&#8217;" data-pagespeed-url-hash="1467538140" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div>                                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/ultime-notizie/roma-bella-iniziativa-per-chi-e-in-difficolta-ho-un-supermercato-mi-sento-privilegiato-e-voglio-aiutare-chi-e-meno-fortunato-di-me.html" rel="bookmark" title="Roma, bella iniziativa per chi è in difficoltà: &#8216;Ho un supermercato, mi sento privilegiato e voglio aiutare chi è meno fortunato di me&#8217;">Roma, bella iniziativa per chi è in difficoltà: &#8216;Ho un supermercato, mi sento privilegiato e voglio aiutare chi è meno fortunato di me&#8217;</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilcorrieredellacitta.com/author/irene-tozzi">Irene Tozzi</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T14:31:43+02:00">30 Marzo 2021 - 14:31</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/roma-sorpresi-a-rubare-in-un-supermercato-scappano-in-auto-poi-a-piedi-rocambolesco-inseguimento-nella-notte.html" rel="bookmark" class="td-image-wrap " title="Roma, sorpresi a rubare in un supermercato scappano in auto poi a piedi: rocambolesco inseguimento nella notte"><img width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/03/Fidene_Mod_1-300x160.jpg" alt="" title="Roma, sorpresi a rubare in un supermercato scappano in auto poi a piedi: rocambolesco inseguimento nella notte" data-pagespeed-url-hash="4097755520" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div>                                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/roma-sorpresi-a-rubare-in-un-supermercato-scappano-in-auto-poi-a-piedi-rocambolesco-inseguimento-nella-notte.html" rel="bookmark" title="Roma, sorpresi a rubare in un supermercato scappano in auto poi a piedi: rocambolesco inseguimento nella notte">Roma, sorpresi a rubare in un supermercato scappano in auto poi a piedi: rocambolesco inseguimento nella notte</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T13:20:38+02:00">30 Marzo 2021 - 13:20</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-1"><div class="g-single a-101"><a href="https://www.facebook.com/unipolsaipomezia/" rel=”nofollow” target="_blank">
  <img src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/08/unipol-sai.jpg" data-pagespeed-url-hash="432188698" onload="pagespeed.CriticalImages.checkImageForCriticality(this);">
</a></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="21798" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script></div></aside><div class="td_block_wrap td_block_3 td_block_widget tdi_8_c60 td_block_template_1" data-td-block-uid="tdi_8_c60">
<style>.tdi_8_c60 .td_module_wrap:hover .entry-title a,.tdi_8_c60 .td-load-more-wrap a:hover,.tdi_8_c60 .td_quote_on_blocks,.tdi_8_c60 .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,.tdi_8_c60 .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,.tdi_8_c60 .td-instagram-user a{color:#d33}.tdi_8_c60 .td-next-prev-wrap a:hover i{background-color:#d33;border-color:#d33}.tdi_8_c60 .td_module_wrap .td-post-category:hover,.tdi_8_c60 .td-trending-now-title,.tdi_8_c60 .block-title span,.tdi_8_c60 .td-weather-information:before,.tdi_8_c60 .td-weather-week:before,.tdi_8_c60 .td-exchange-header:before,.tdi_8_c60 .block-title a{background-color:#d33}</style>
<style>.tdi_8_c60 .td-post-vid-time{display:block}</style><script>var block_tdi_8_c60=new tdBlock();block_tdi_8_c60.id="tdi_8_c60";block_tdi_8_c60.atts='{"custom_title":"ULTIME NEWS ITALIA E MONDO","custom_url":"","block_template_id":"","header_color":"#dd3333","header_text_color":"#","border_top":"no_border_top","color_preset":"","m1_tl":"30","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"1","category_ids":"","tag_slug":"","autors_id":"176","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8_c60","separator":"","title_tag":"","show_modified_date":"","video_popup":"","video_rec":"","video_rec_title":"","show_vid_t":"block","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"tdi_8_c60","tdc_css_class_style":"tdi_8_c60_rand_style"}';block_tdi_8_c60.td_column_number="1";block_tdi_8_c60.block_type="td_block_3";block_tdi_8_c60.post_count="3";block_tdi_8_c60.found_posts="8663";block_tdi_8_c60.header_color="#dd3333";block_tdi_8_c60.ajax_pagination_infinite_stop="";block_tdi_8_c60.max_num_pages="2888";tdBlocksArray.push(block_tdi_8_c60);</script><h4 class="block-title"><span class="td-pulldown-size">ULTIME NEWS ITALIA E MONDO</span></h4><div id=tdi_8_c60 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/milano-cortina-futura-il-logo-scelto-per-i-giochi-del-2026.html" rel="bookmark" class="td-image-wrap " title="Milano-Cortina, “Futura” il logo scelto per i Giochi del 2026"><img width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/03/20210330_1761-300x160.jpg" alt="" title="Milano-Cortina, “Futura” il logo scelto per i Giochi del 2026" data-pagespeed-url-hash="1610413947" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div>                                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/milano-cortina-futura-il-logo-scelto-per-i-giochi-del-2026.html" rel="bookmark" title="Milano-Cortina, “Futura” il logo scelto per i Giochi del 2026">Milano-Cortina, “Futura” il logo scelto per i Giochi del 2026</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilcorrieredellacitta.com/author/italpress">Italpress</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T16:12:03+02:00">30 Marzo 2021 - 16:12</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/pantelleria-accordo-con-regione-per-tutela-dellasino-pantesco.html" rel="bookmark" class="td-image-wrap " title="Pantelleria, accordo con Regione per tutela dell&#8217;asino pantesco"><img width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/03/3r4xld691b5r4jjz27makn05-300x160.jpg" alt="" title="Pantelleria, accordo con Regione per tutela dell&#8217;asino pantesco" data-pagespeed-url-hash="959161667" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/pantelleria-accordo-con-regione-per-tutela-dellasino-pantesco.html" rel="bookmark" title="Pantelleria, accordo con Regione per tutela dell&#8217;asino pantesco">Pantelleria, accordo con Regione per tutela dell&#8217;asino pantesco</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilcorrieredellacitta.com/author/italpress">Italpress</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T16:02:04+02:00">30 Marzo 2021 - 16:02</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/una-famiglia-su-cinque-si-aspetta-un-peggioramento-del-reddito-nel-2021.html" rel="bookmark" class="td-image-wrap " title="Una famiglia su cinque si aspetta un peggioramento del reddito nel 2021"><img width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/03/20210330_1656-300x160.jpg" alt="" title="Una famiglia su cinque si aspetta un peggioramento del reddito nel 2021" data-pagespeed-url-hash="1011382884" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div>                                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/una-famiglia-su-cinque-si-aspetta-un-peggioramento-del-reddito-nel-2021.html" rel="bookmark" title="Una famiglia su cinque si aspetta un peggioramento del reddito nel 2021">Una famiglia su cinque si aspetta un peggioramento del reddito nel 2021</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilcorrieredellacitta.com/author/italpress">Italpress</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T15:42:04+02:00">30 Marzo 2021 - 15:42</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="21800" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12 td-footer-full">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ilcorrieredellacitta.com/"><img class="td-retina-data" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png" data-retina="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png" alt="Il Corriere della Città" title="Ultime notizie dalla provincia di Roma e dall\'Italia" width="" data-pagespeed-url-hash="2531116040" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div><div class="footer-text-wrap">Tutte le Ultime Notizie dalla provincia di Roma e dall'Italia aggiornate in tempo reale: Cronaca, Politica, Attualità, Sport ed Eventi. 
<br><br>
Il Corriere della Città è una testata giornalistica registrata presso il Tribunale di Velletri n. 19 del 24/09/2009<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@ilcorrieredellacitta.it">redazione@ilcorrieredellacitta.it</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlCorrieredellaCitta/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/corrierecitta" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/corrierecitta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>		</div>
		<div class="td-pb-span12">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-206676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-206676"><a href="https://www.ilcorrieredellacitta.com/sitemap_index.xml">Sitemap</a></li>
<li id="menu-item-270004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-270004"><a href="https://www.ilcorrieredellacitta.com/privacy">Privacy e Cookie</a></li>
<li id="menu-item-181742" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-181742"><a href="https://www.ilcorrieredellacitta.com/redazione">Redazione</a></li>
<li id="menu-item-181743" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-181743"><a href="https://www.ilcorrieredellacitta.com/contatti">Contatti</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Il Corriere della Città                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' id='clicktrack-adrotate-js-extra'>var click_object={"ajax_url":"https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/admin-ajax.php"};</script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/plugins/videojs-html5-player/videojs/video.min.js' id='videojs-js'></script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<amp-sticky-ad layout="nodisplay">
<amp-ad data-block-on-consent width=320 height=50 type="doubleclick" data-slot="/220249732/IT_Ilcorrieredellacitta/IT_Ilcorrieredellacitta_320x50_anchor-sticky_mobile_AMP" rtc-config='{ "vendors": {"criteo": { "NETWORK_ID": 6988 }, "indexexchange": {"SITE_ID": 582582 }}, "timeoutMillis": 1000}'></amp-ad>
</amp-sticky-ad></div>



    <!--

        Theme: Newsmag by tagDiv.com 2020
        Version: 4.9.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 606331be38c36
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">.td-post-content .td-item p{font-size:18px}.td-post-content .td-sml3-description{font-size:18px}</style>

<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script>
<!-- JS generated by theme -->

<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Roma, IT","api_location":"Roma","api_language":"it","api_key":"dba8f4e0db058d9bdccccb9acc7288ca","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[23,73.4],"today_humidity":31,"today_wind_speed":[1,0.6],"today_min":[21.7,71],"today_max":[23.9,75],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1617116400,"day_name":"Mar","day_temp":[21,70],"owm_day_index":0},{"timestamp":1617148800,"day_name":"Mer","day_temp":[22,71],"owm_day_index":3},{"timestamp":1617235200,"day_name":"Gio","day_temp":[21,70],"owm_day_index":11},{"timestamp":1617321600,"day_name":"Ven","day_temp":[20,68],"owm_day_index":19},{"timestamp":1617408000,"day_name":"Sab","day_temp":[18,65],"owm_day_index":27}]});});</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script src='https://stats.wp.com/e-202113.js' defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.3.1',blog:'14040790',post:'319820',tz:'2',srv:'www.ilcorrieredellacitta.com'}]);_stq.push(['clickTrackerInit','14040790','319820']);</script>
<script>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</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 1/178 queries in 0.024 seconds using memcached (Request-wide modification query)

Served from: www.ilcorrieredellacitta.com @ 2021-03-30 16:12:14 by W3 Total Cache
-->