<!doctype html >
<!--[if IE 8]><html
class=ie8 lang=it-IT> <![endif]-->
<!--[if IE 9]><html
class=ie9 lang=it-IT> <![endif]-->
<!--[if gt IE 8]><!--><html
lang=it-IT> <!--<![endif]--><head><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1.0"><link
rel=pingback href=https://www.ilcorrieredellacitta.com/xmlrpc.php> <script async=async src=https://www.googletagservices.com/tag/js/gpt.js></script> <script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];</script> <meta
name=msvalidate.01 content=77A91CA51EC3E4F2AB8353EBB7F13F8A> <script>var id_gtm = '';
    if( /android.*mobile|webOS|iPhone|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
      id_gtm = (window.location.pathname.indexOf('.html') !== -1) ? 'GTM-NPMGP5B' : 'GTM-W4MZ2W3';
    }else{
      id_gtm = (window.location.pathname == '/') ? 'GTM-MKHKMPB' : ((window.location.pathname.indexOf('.html') !== -1) ? 'GTM-P9V89XN' : 'GTM-TZLCFTV');
    }</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer', id_gtm);</script> <meta
property=og:image content=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/discarica.jpg><link
rel=icon type=image/png href=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-favicon.png><link
rel=apple-touch-icon-precomposed sizes=76x76 href=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-app-icon.png><link
rel=apple-touch-icon-precomposed sizes=120x120 href=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-app-icon.png><link
rel=apple-touch-icon-precomposed sizes=152x152 href=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-app-icon.png><link
rel=apple-touch-icon-precomposed sizes=114x114 href=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-app-icon.png><link
rel=apple-touch-icon-precomposed sizes=144x144 href=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-app-icon.png><title>Traffico illecito di rifiuti e discariche abusive tra Roma e Latina: maxi sequestro con l&#039;operazione &#039;&#039;SMOKIN&#039; FIELDS&#039;&#039;</title><link
rel=canonical href=https://www.ilcorrieredellacitta.com/ultime-notizie/traffico-illecito-di-rifiuti-e-discariche-abusive-tra-roma-e-latina-maxi-sequestro-con-loperazione-smokin-fields.html><meta
property=og:locale content=it_IT><meta
property=og:type content=article><meta
property=og:title content="Traffico illecito di rifiuti e discariche abusive tra Roma e Latina: maxi sequestro con l&#039;operazione &#039;&#039;SMOKIN&#039; FIELDS&#039;&#039;"><meta
property=og:description content="Sono in corso, dalla mattinata odierna, le esecuzioni dei provvedimenti emessi dal Tribunale di Roma – ufficio GIP, a seguito di richiesta dei PP.MM. della Procura di Roma- Direzione Distrettuale Antimafia, inerente ad una vasta operazione condotta dal Gruppo Carabinieri Forestale di Latina – NIPAAF e dal Compartimento della Polizia Stradale Lazio e Umbria – &hellip;"><meta
property=og:url content=https://www.ilcorrieredellacitta.com/ultime-notizie/traffico-illecito-di-rifiuti-e-discariche-abusive-tra-roma-e-latina-maxi-sequestro-con-loperazione-smokin-fields.html><meta
property=og:site_name content="Il Corriere della Città"><meta
property=article:publisher content=https://www.facebook.com/IlCorrieredellaCitta><meta
property=article:author content=https://www.facebook.com/IlCorrieredellaCitta><meta
property=article:section content="Ultime Notizie"><meta
property=article:published_time content=2019-06-13T13:52:52+00:00><meta
property=og:image content=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/discarica.jpg><meta
property=og:image:secure_url content=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/discarica.jpg><meta
property=og:image:width content=696><meta
property=og:image:height content=392><meta
name=twitter:card content=summary_large_image><meta
name=twitter:description content="Sono in corso, dalla mattinata odierna, le esecuzioni dei provvedimenti emessi dal Tribunale di Roma – ufficio GIP, a seguito di richiesta dei PP.MM. della Procura di Roma- Direzione Distrettuale Antimafia, inerente ad una vasta operazione condotta dal Gruppo Carabinieri Forestale di Latina – NIPAAF e dal Compartimento della Polizia Stradale Lazio e Umbria – [&hellip;]"><meta
name=twitter:title content="Traffico illecito di rifiuti e discariche abusive tra Roma e Latina: maxi sequestro con l&#039;operazione &#039;&#039;SMOKIN&#039; FIELDS&#039;&#039;"><meta
name=twitter:site content=@corrierecitta><meta
name=twitter:image content=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/discarica.jpg><meta
name=twitter:creator content=@CorriereCitta> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilcorrieredellacitta.com/#organization","name":"","url":"https://www.ilcorrieredellacitta.com/","sameAs":["https://www.facebook.com/IlCorrieredellaCitta","https://www.youtube.com/channel/UCIrlWoqdG2djcWNDCPSHrkw","https://twitter.com/corrierecitta"]},{"@type":"WebSite","@id":"https://www.ilcorrieredellacitta.com/#website","url":"https://www.ilcorrieredellacitta.com/","name":"Il Corriere della Citt\u00e0","publisher":{"@id":"https://www.ilcorrieredellacitta.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ilcorrieredellacitta.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.ilcorrieredellacitta.com/ultime-notizie/traffico-illecito-di-rifiuti-e-discariche-abusive-tra-roma-e-latina-maxi-sequestro-con-loperazione-smokin-fields.html#webpage","url":"https://www.ilcorrieredellacitta.com/ultime-notizie/traffico-illecito-di-rifiuti-e-discariche-abusive-tra-roma-e-latina-maxi-sequestro-con-loperazione-smokin-fields.html","inLanguage":"it-IT","name":"Traffico illecito di rifiuti e discariche abusive tra Roma e Latina: maxi sequestro con l&#039;operazione &#039;&#039;SMOKIN&#039; FIELDS&#039;&#039;","isPartOf":{"@id":"https://www.ilcorrieredellacitta.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.ilcorrieredellacitta.com/ultime-notizie/traffico-illecito-di-rifiuti-e-discariche-abusive-tra-roma-e-latina-maxi-sequestro-con-loperazione-smokin-fields.html#primaryimage","url":"https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/discarica.jpg","width":696,"height":392},"primaryImageOfPage":{"@id":"https://www.ilcorrieredellacitta.com/ultime-notizie/traffico-illecito-di-rifiuti-e-discariche-abusive-tra-roma-e-latina-maxi-sequestro-con-loperazione-smokin-fields.html#primaryimage"},"datePublished":"2019-06-13T13:52:52+00:00","dateModified":"2019-06-13T13:52:52+00:00"},{"@type":"Article","@id":"https://www.ilcorrieredellacitta.com/ultime-notizie/traffico-illecito-di-rifiuti-e-discariche-abusive-tra-roma-e-latina-maxi-sequestro-con-loperazione-smokin-fields.html#article","isPartOf":{"@id":"https://www.ilcorrieredellacitta.com/ultime-notizie/traffico-illecito-di-rifiuti-e-discariche-abusive-tra-roma-e-latina-maxi-sequestro-con-loperazione-smokin-fields.html#webpage"},"author":{"@id":"https://www.ilcorrieredellacitta.com/author/redazione#author"},"headline":"Traffico illecito di rifiuti e discariche abusive tra Roma e Latina: maxi sequestro con l&#8217;operazione &#8221;SMOKIN&#8217; FIELDS&#8221;","datePublished":"2019-06-13T13:52:52+00:00","dateModified":"2019-06-13T13:52:52+00:00","commentCount":0,"mainEntityOfPage":"https://www.ilcorrieredellacitta.com/ultime-notizie/traffico-illecito-di-rifiuti-e-discariche-abusive-tra-roma-e-latina-maxi-sequestro-con-loperazione-smokin-fields.html#webpage","publisher":{"@id":"https://www.ilcorrieredellacitta.com/#organization"},"image":{"@id":"https://www.ilcorrieredellacitta.com/ultime-notizie/traffico-illecito-di-rifiuti-e-discariche-abusive-tra-roma-e-latina-maxi-sequestro-con-loperazione-smokin-fields.html#primaryimage"},"articleSection":"Aprilia,Cronaca,Cronaca Aprilia,Cronaca Latina,Cronaca Roma,Latina,News,Primo Piano,Roma,Ultime Notizie,Video"},{"@type":["Person"],"@id":"https://www.ilcorrieredellacitta.com/author/redazione#author","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.ilcorrieredellacitta.com/#authorlogo","url":"https://secure.gravatar.com/avatar/43d70af3e29ff88eb2d20c6f637af8e8?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":["https://www.facebook.com/IlCorrieredellaCitta","https://twitter.com/CorriereCitta"]}]}</script> <link
rel=amphtml href=https://www.ilcorrieredellacitta.com/ultime-notizie/traffico-illecito-di-rifiuti-e-discariche-abusive-tra-roma-e-latina-maxi-sequestro-con-loperazione-smokin-fields.html/amp><meta
name=generator content="AMP for WP 0.9.97.57"><link
rel=dns-prefetch href=//www.ilcorrieredellacitta.com><link
rel=dns-prefetch href=//s0.wp.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Il Corriere della Città &raquo; Feed" href=https://www.ilcorrieredellacitta.com/feed><link
rel=alternate type=application/rss+xml title="Il Corriere della Città &raquo; Feed dei commenti" href=https://www.ilcorrieredellacitta.com/comments/feed><link
rel=alternate type=application/rss+xml title="Il Corriere della Città &raquo; Traffico illecito di rifiuti e discariche abusive tra Roma e Latina: maxi sequestro con l&#8217;operazione &#8221;SMOKIN&#8217; FIELDS&#8221; Feed dei commenti" href=https://www.ilcorrieredellacitta.com/ultime-notizie/traffico-illecito-di-rifiuti-e-discariche-abusive-tra-roma-e-latina-maxi-sequestro-con-loperazione-smokin-fields.html/feed> <script type=text/javascript>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilcorrieredellacitta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type=text/css>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel=stylesheet id=google-fonts-style-css  href='https://fonts.googleapis.com/css?family=Lato%3A400%7CMerriweather%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.5' type=text/css media=all><link
rel=stylesheet href=https://www.ilcorrieredellacitta.com/wp-content/cache/minify/3c3aa.css media=all> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src=https://www.ilcorrieredellacitta.com/wp-content/cache/minify/ebff5.js></script> <link
rel=https://api.w.org/ href=https://www.ilcorrieredellacitta.com/wp-json/><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.ilcorrieredellacitta.com/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.ilcorrieredellacitta.com/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 5.2.1"><link
rel=shortlink href='https://www.ilcorrieredellacitta.com/?p=180951'><link
rel=alternate type=application/json+oembed href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fultime-notizie%2Ftraffico-illecito-di-rifiuti-e-discariche-abusive-tra-roma-e-latina-maxi-sequestro-con-loperazione-smokin-fields.html"><link
rel=alternate type=text/xml+oembed href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fultime-notizie%2Ftraffico-illecito-di-rifiuti-e-discariche-abusive-tra-roma-e-latina-maxi-sequestro-con-loperazione-smokin-fields.html&#038;format=xml"><style type=text/css media=screen>.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><style type=text/css>img#wpstats{display:none}</style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/","wpRestNonce":"e15adc6e02","wpRestUrl":"https:\/\/www.ilcorrieredellacitta.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};</script> <!--[if lt IE 9]><script src=https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]-->
 <script>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</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23153658-1', 'auto');
  ga('send', 'pageview');</script><script type=application/ld+json>{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ilcorrieredellacitta.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ilcorrieredellacitta.com/news-aprilia",
                                "name": "Aprilia"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ilcorrieredellacitta.com/ultime-notizie/traffico-illecito-di-rifiuti-e-discariche-abusive-tra-roma-e-latina-maxi-sequestro-con-loperazione-smokin-fields.html",
                                "name": "Traffico illecito di rifiuti e discariche abusive tra Roma e Latina: maxi..."                                
                            }
                        }    ]
                        }</script> <style id=tdw-css-placeholder></style> <script type=text/javascript>window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/acitelli-ilcorrieredellacitt/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}</script> <script>(function(){if( /android.*mobile|webOS|iPhone|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
      var s=document.createElement('script');s.async='async';s.src='https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag/js/mup-intra.js';
      var t = document.getElementsByTagName('script')[0];t.after(s);
    }})();</script> </head><body
data-rsssl=1 class="post-template-default single single-post postid-180951 single-format-standard traffico-illecito-di-rifiuti-e-discariche-abusive-tra-roma-e-latina-maxi-sequestro-con-loperazione-smokin-fields global-block-template-1 td-full-layout" itemscope=itemscope itemtype=https://schema.org/WebPage>
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-WM7B8MZ"
height=0 width=0 style=display:none;visibility:hidden></iframe></noscript><div
id=div-gpt-ad-CORRIERECITTA-DSK_1x1></div><div
class=td-scroll-up><i
class=td-icon-menu-up></i></div><div
class=td-menu-background></div><div
id=td-mobile-nav><div
class=td-mobile-container><div
class=td-menu-socials-wrap><div
class=td-menu-socials>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.facebook.com/IlCorrieredellaCitta/ title=Facebook>
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=http://feeds.feedburner.com/corrierecitta title=RSS>
<i
class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://twitter.com/corrierecitta title=Twitter>
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div
class=td-mobile-close>
<a
href=#><i
class=td-icon-close-mobile></i></a></div></div><div
class=td-mobile-content><div
class=menu-menu-container><ul
id=menu-menu class=td-mobile-main-menu><li
id=menu-item-142342 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-142342"><a
href=#>Zone<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu><li
id=menu-item-34620 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34620"><a
href=https://www.ilcorrieredellacitta.com/news-anzio>Anzio</a></li><li
id=menu-item-36813 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36813"><a
href=https://www.ilcorrieredellacitta.com/news-aprilia>Aprilia</a></li><li
id=menu-item-34621 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34621"><a
href=https://www.ilcorrieredellacitta.com/news-ardea>Ardea</a></li><li
id=menu-item-142339 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142339"><a
href=https://www.ilcorrieredellacitta.com/news-castelli-romani>Castelli Romani</a></li><li
id=menu-item-160083 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160083"><a
href=https://www.ilcorrieredellacitta.com/gaeta-e-terracina>Circeo</a></li><li
id=menu-item-160080 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160080"><a
href=https://www.ilcorrieredellacitta.com/news-cisterna-di-latina>Cisterna di Latina</a></li><li
id=menu-item-34668 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34668"><a
href=https://www.ilcorrieredellacitta.com/news-fiumicino>Fiumicino</a></li><li
id=menu-item-142341 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142341"><a
href=https://www.ilcorrieredellacitta.com/news-ladispol-cerveteri>Ladispoli e Cerveteri</a></li><li
id=menu-item-35332 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35332"><a
href=https://www.ilcorrieredellacitta.com/news-latina>Latina</a></li><li
id=menu-item-34622 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34622"><a
href=https://www.ilcorrieredellacitta.com/news-nettuno>Nettuno</a></li><li
id=menu-item-34623 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34623"><a
href=https://www.ilcorrieredellacitta.com/news-ostia>Ostia e X Municipio</a></li><li
id=menu-item-104041 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104041"><a
href=https://www.ilcorrieredellacitta.com/news-pomezia>Pomezia</a></li><li
id=menu-item-77984 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77984"><a
href=https://www.ilcorrieredellacitta.com/news-roma>Roma</a></li></ul></li><li
id=menu-item-142343 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142343"><a
href=https://www.ilcorrieredellacitta.com/news>News</a></li><li
id=menu-item-104026 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104026"><a
href=https://www.ilcorrieredellacitta.com/news/cronaca>Cronaca</a></li><li
id=menu-item-104027 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104027"><a
href=https://www.ilcorrieredellacitta.com/news/politica>Politica</a></li><li
id=menu-item-91697 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91697"><a
href=https://www.ilcorrieredellacitta.com/news/sport>Sport</a></li><li
id=menu-item-144629 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144629"><a
href=https://www.ilcorrieredellacitta.com/news/tecnologia>Tecnologia</a></li><li
id=menu-item-104203 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104203"><a
href=https://www.ilcorrieredellacitta.com/news/spettacolo>Spettacolo</a></li><li
id=menu-item-165840 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165840"><a
href=https://www.ilcorrieredellacitta.com/news/viaggi>Viaggi</a></li><li
id=menu-item-124098 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124098"><a
href=https://www.ilcorrieredellacitta.com/news/cucina>Cucina</a></li><li
id=menu-item-173671 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173671"><a
href=https://www.ilcorrieredellacitta.com/news/salute-e-bellezza>Bellezza</a></li></ul></div></div></div></div><div
class=td-search-background></div><div
class=td-search-wrap-mob><div
class=td-drop-down-search aria-labelledby=td-header-search-button><form
method=get class=td-search-form action=https://www.ilcorrieredellacitta.com/><div
class=td-search-close>
<a
href=#><i
class=td-icon-close-mobile></i></a></div><div
role=search class=td-search-input>
<span>Cerca</span>
<input
id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div
id=td-aj-search-mob></div></div></div><div
id=td-outer-wrap><div
class=td-outer-container><div
class="td-header-wrap td-header-style-5"><div
class=td-top-menu-full><div
class="td-header-row td-header-top-menu td-make-full"><div
class="td-top-bar-container top-bar-style-1"><div
class=td-header-sp-top-menu><div
class=td-weather-top-widget id=td_top_weather_uid>
<i
class="td-icons clear-sky-d"></i><div
class=td-weather-now data-block-uid=td_top_weather_uid>
<span
class=td-big-degrees>29.7</span>
<span
class=td-weather-unit>C</span></div><div
class=td-weather-header><div
class=td-weather-city>Roma</div></div></div><div
class=td_data_time><div
style=visibility:hidden;>13 Giugno 2019</div></div><div
class=menu-top-container><ul
id=menu-secondary class=top-header-menu><li
id=menu-item-77981 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-77981"><a
href=https://www.ilcorrieredellacitta.com/foto-del-giorno>Foto</a></li><li
id=menu-item-77982 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-77982"><a
href=https://www.ilcorrieredellacitta.com/webtv>Video</a></li><li
id=menu-item-103823 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103823"><a
href=https://www.ilcorrieredellacitta.com/news-roma/meteo-roma>Meteo</a></li><li
id=menu-item-102235 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102235"><a
href=https://www.ilcorrieredellacitta.com/infomobilita-roma-provincia-tempo-reale>Traffico in tempo reale</a></li><li
id=menu-item-14876 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14876"><a
href=https://www.ilcorrieredellacitta.com/contatti>Contatti</a></li></ul></div></div><div
class=td-header-sp-top-widget>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.facebook.com/IlCorrieredellaCitta/ title=Facebook>
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=http://feeds.feedburner.com/corrierecitta title=RSS>
<i
class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://twitter.com/corrierecitta title=Twitter>
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div></div></div><div
class=td-header-menu-wrap><div
class="td-header-row td-header-main-menu"><div
class=td-make-full><div
id=td-header-menu role=navigation><div
id=td-top-mobile-toggle><a
href=#><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-menu">
<a
class="td-mobile-logo td-sticky-header" href=https://www.ilcorrieredellacitta.com/>
<img
class=td-retina-data data-retina=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta.png src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta.png alt="Il Corriere della Città" title="Ultime notizie dalla provincia di Roma e dall\'Italia">
</a>
<a
class="td-header-logo td-sticky-header" href=https://www.ilcorrieredellacitta.com/>
<img
class=td-retina-data data-retina=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png alt="Il Corriere della Città" title="Ultime notizie dalla provincia di Roma e dall\'Italia">
<span
class=td-visual-hidden>Il Corriere della Città</span>
</a></div><div
class=menu-menu-container><ul
id=menu-menu-1 class=sf-menu><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-142342"><a
href=#>Zone</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34620"><a
href=https://www.ilcorrieredellacitta.com/news-anzio>Anzio</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-36813"><a
href=https://www.ilcorrieredellacitta.com/news-aprilia>Aprilia</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34621"><a
href=https://www.ilcorrieredellacitta.com/news-ardea>Ardea</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142339"><a
href=https://www.ilcorrieredellacitta.com/news-castelli-romani>Castelli Romani</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160083"><a
href=https://www.ilcorrieredellacitta.com/gaeta-e-terracina>Circeo</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160080"><a
href=https://www.ilcorrieredellacitta.com/news-cisterna-di-latina>Cisterna di Latina</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34668"><a
href=https://www.ilcorrieredellacitta.com/news-fiumicino>Fiumicino</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142341"><a
href=https://www.ilcorrieredellacitta.com/news-ladispol-cerveteri>Ladispoli e Cerveteri</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-35332"><a
href=https://www.ilcorrieredellacitta.com/news-latina>Latina</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34622"><a
href=https://www.ilcorrieredellacitta.com/news-nettuno>Nettuno</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34623"><a
href=https://www.ilcorrieredellacitta.com/news-ostia>Ostia e X Municipio</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104041"><a
href=https://www.ilcorrieredellacitta.com/news-pomezia>Pomezia</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-77984"><a
href=https://www.ilcorrieredellacitta.com/news-roma>Roma</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-142343"><a
href=https://www.ilcorrieredellacitta.com/news>News</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-104026"><a
href=https://www.ilcorrieredellacitta.com/news/cronaca>Cronaca</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104027"><a
href=https://www.ilcorrieredellacitta.com/news/politica>Politica</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91697"><a
href=https://www.ilcorrieredellacitta.com/news/sport>Sport</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-144629"><a
href=https://www.ilcorrieredellacitta.com/news/tecnologia>Tecnologia</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104203"><a
href=https://www.ilcorrieredellacitta.com/news/spettacolo>Spettacolo</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165840"><a
href=https://www.ilcorrieredellacitta.com/news/viaggi>Viaggi</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124098"><a
href=https://www.ilcorrieredellacitta.com/news/cucina>Cucina</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-173671"><a
href=https://www.ilcorrieredellacitta.com/news/salute-e-bellezza>Bellezza</a></li></ul></div></div><div
class=td-search-wrapper><div
id=td-top-search><div
class=header-search-wrap><div
class="dropdown header-search">
<a
id=td-header-search-button href=# role=button class="dropdown-toggle " data-toggle=dropdown><i
class=td-icon-search></i></a>
<a
id=td-header-search-button-mob href=# role=button class="dropdown-toggle " data-toggle=dropdown><i
class=td-icon-search></i></a></div></div></div></div><div
class=header-search-wrap><div
class="dropdown header-search"><div
class=td-drop-down-search aria-labelledby=td-header-search-button><form
method=get class=td-search-form action=https://www.ilcorrieredellacitta.com/><div
role=search class=td-head-form-search-wrap>
<input
class=needsclick id=td-header-search type=text value name=s autocomplete=off><input
class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Cerca></div></form><div
id=td-aj-search></div></div></div></div></div></div></div><div
class=td-header-container><div
class="td-header-row td-header-header"><div
class=td-header-sp-rec><div
class="td-header-ad-wrap  td-ad"></div></div></div></div></div><div
class="td-container td-post-template-default"><div
class=td-container-border><div
style="padding:10px 0;text-align:center" id=div-gpt-ad-CORRIERECITTA-DSK_970x250_ATF></div><div
class=td-pb-row><div
class="td-pb-span8 td-main-content" role=main><div
class=td-ss-main-content><article
id=post-180951 class="post-180951 post type-post status-publish format-standard has-post-thumbnail hentry category-news-aprilia category-cronaca category-aprilia-cronaca category-latina-cronaca category-cronaca-roma category-news-latina category-news category-primo-piano category-news-roma category-ultime-notizie category-webtv" itemscope itemtype=https://schema.org/Article><div
class="td-post-header td-pb-padding-side"><div
class=entry-crumbs><span><a
title class=entry-crumb href=https://www.ilcorrieredellacitta.com/>Home</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="Vedi tutti gli articoli in Aprilia" class=entry-crumb href=https://www.ilcorrieredellacitta.com/news-aprilia>Aprilia</a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class=td-bred-no-url-last>Traffico illecito di rifiuti e discariche abusive tra Roma e Latina: maxi...</span></div><ul
class=td-category><li
class=entry-category><a
href=https://www.ilcorrieredellacitta.com/news-aprilia>Aprilia</a></li><li
class=entry-category><a
href=https://www.ilcorrieredellacitta.com/news/cronaca>Cronaca</a></li><li
class=entry-category><a
href=https://www.ilcorrieredellacitta.com/news-roma>Roma</a></li><li
class=entry-category><a
href=https://www.ilcorrieredellacitta.com/news-latina>Latina</a></li><li
class=entry-category><a
href=https://www.ilcorrieredellacitta.com/webtv>Video</a></li></ul><header><h1 class="entry-title">Traffico illecito di rifiuti e discariche abusive tra Roma e Latina: maxi sequestro con l&#8217;operazione &#8221;SMOKIN&#8217; FIELDS&#8221;</h1><div
id=mup_infeed></div><div
class=meta-info><div
class=td-post-author-name><div
class=td-author-by>Di</div> <a
href=https://www.ilcorrieredellacitta.com/author/redazione>Redazione</a><div
class=td-author-line> -</div></div>  <span
class="td-post-date td-post-date-no-dot"><time
class="entry-date updated td-module-date" datetime=2019-06-13T15:52:52+00:00 >13 Giugno 2019 - 15:52</time></span></div></header></div><div
id=mup_dsk_qnative></div><div
class="td-post-sharing-top td-pb-padding-side"><div
id=td_social_sharing_article_top class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div
class=td-post-sharing-visible><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fultime-notizie%2Ftraffico-illecito-di-rifiuti-e-discariche-abusive-tra-roma-e-latina-maxi-sequestro-con-loperazione-smokin-fields.html"><div
class=td-social-but-icon><i
class=td-icon-facebook></i></div><div
class=td-social-but-text>Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Traffico+illecito+di+rifiuti+e+discariche+abusive+tra+Roma+e+Latina%3A+maxi+sequestro+con+l%E2%80%99operazione+%E2%80%9DSMOKIN%E2%80%99+FIELDS%E2%80%9D&url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fultime-notizie%2Ftraffico-illecito-di-rifiuti-e-discariche-abusive-tra-roma-e-latina-maxi-sequestro-con-loperazione-smokin-fields.html&via=corrierecitta"><div
class=td-social-but-icon><i
class=td-icon-twitter></i></div><div
class=td-social-but-text>Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Traffico illecito di rifiuti e discariche abusive tra Roma e Latina: maxi sequestro con l&#8217;operazione &#8221;SMOKIN&#8217; FIELDS&#8221; %0A%0A https://www.ilcorrieredellacitta.com/ultime-notizie/traffico-illecito-di-rifiuti-e-discariche-abusive-tra-roma-e-latina-maxi-sequestro-con-loperazione-smokin-fields.html"><div
class=td-social-but-icon><i
class=td-icon-whatsapp></i></div><div
class=td-social-but-text>WhatsApp</div>
</a></div><div
class=td-social-sharing-hidden><ul
class=td-pulldown-filter-list></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=td_social_sharing_article_top><div
class=td-social-but-icon><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class="td-post-content td-pb-padding-side"><div
class=td-post-featured-image><img
width=640 height=360 class=entry-thumb src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/discarica-640x360.jpg srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/discarica-640x360.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/discarica-300x170.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/discarica-500x282.jpg 500w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/discarica-681x384.jpg 681w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/discarica.jpg 696w" sizes="(max-width: 640px) 100vw, 640px" alt title="discarica abusiva"></div><div
id=div-gpt-ad-CORRIERECITTA-Mob_Title-300x250_BTF style="margin:10px 0;text-align:center"></div><div
style="float:left;margin:0 10px 10px 0" id=div-gpt-ad-CORRIERECITTA-DSK_Corpo-336x280_BTF></div><p>Sono in corso, dalla mattinata odierna, le esecuzioni dei provvedimenti emessi dal Tribunale di Roma – ufficio GIP, a seguito di richiesta dei PP.MM. della Procura di Roma- Direzione Distrettuale Antimafia, inerente ad una vasta operazione condotta dal Gruppo Carabinieri Forestale di Latina – NIPAAF e dal Compartimento della Polizia Stradale Lazio e Umbria – Sezione Polstrada di Latina – Distaccamento di &nbsp;Aprilia (LT).</p><div
id=videoincontent style=width:290px></div><p>Con l’ausilio dei Carabinieri Forestale dei Gruppi di Roma, Frosinone, Napoli e Salerno e dei relativi Reparti territoriali egli omologhi reparti della Polstrada, &nbsp;l’apporto tecnico del Raggruppamento Aeromobili Carabinieri di Pratica di Mare e il Reparto Volo della Polizia di Stato di Roma, si sta procedendo al sequestro dei seguenti beni:</p><div
style="text-align:center;margin:10px 0" id=div-gpt-ad-CORRIERECITTA-Mob_Corpo-300x250_BTF></div><ol><li><strong> 3 aziende&nbsp;</strong>operanti nel campo della gestione di rifiuti, due in Provincia di Latina ed una in Provincia di Roma;</li><li><strong> 1 discarica </strong>di proprietà di una società di Roma;</li><li><strong> 4 appezzamenti di terreno (</strong>due siti in comune di Pontinia e due in comune di Roma<strong>);</strong></li><li><strong> 10 mezzi (</strong>tra autocarri, trattori, semirimorchi, escavatori);</li></ol><p>nonché il <strong>sequestro preventivo, anche per equivalente, del profitto del reato&nbsp;</strong>di attività organizzata per il traffico illecito di rifiuti (art. 452 quaterdecies C.P.) quantificato in più di 1 milione di euro (<strong>1.013.489,21) nei confronti di tutti gli indagati coinvolti;</strong></p><p><strong>contestualmente sono state eseguite 6 perquisizioni, sia domiciliari che presso laboratori di analisi nelle province di Roma, Frosinone e Napoli.</strong></p><div
id=mup_mob_qnative></div><div
style="text-align:center;margin:10px 0" id=div-gpt-ad-CORRIERECITTA-DSK_Corpo-Opt-336x280_BTF></div><div
style="text-align:center;margin:10px 0" id=div-gpt-ad-CORRIERECITTA-Mob_Corpo-Opt-300x250_BTF></div><p><strong>Le persone indagate sono 23 oltre alle aziende.</strong></p><p><strong>I reati contestati sono per tutti gli indagati concorso in traffico illecito di rifiuti, nonché, per alcuni di essi, anche il falso ideologico in atto pubblico nella predisposizione di certificati di analisi, abbandono di rifiuti e discarica abusiva, e infine l’intralcio all’attività di vigilanza e controllo ambientale.</strong></p><p>Per le aziende inoltre viene contestato l’illecito amministrativo da reato, in quanto il reato di traffico illecito di rifiuti è stato commesso nell’interesse e a vantaggio delle società coinvolte. (D.Lgs. n. 231/2001).</p><p>L’attività investigativa, iniziata a partire dal 2014, è scaturita dai continui esposti di numerosi comitati presenti in comune di Pontinia (LT) per l’emissione di miasmi maleodoranti provenienti, in particolare, da un’azienda produttrice di compost.</p><p>Le indagini sono state condotte per mesi, in maniera coordinata, da Polizia Stradale di Aprilia e Nucleo Investigativo di Polizia Ambientale Forestale – NIPAAF, del Gruppo CC di Latina con sopralluoghi e servizi sul territorio corredati da rilievi fotografici e con ricorso anche a penetranti strumenti tecnologici quali videoriprese da elicottero con telecamere di rilevazione geotermica, intercettazioni telefoniche ed ambientali, localizzazione di autoveicoli e telefoni cellulari con sistemi di rilevamento satellitare.</p><p>Gli accertamenti iniziali del NIPAAF di Latina e delle Stazioni Carabinieri Forestale hanno permesso di appurare che il materiale prodotto dall’azienda non poteva qualificarsi come compost, ovverossia come un materiale che serve da ammendante per i terreni e quindi per migliorare la qualità degli stessi, bensì come rifiuto; da continui e numerosi campionamenti effettuati, grazie al supporto tecnico di analisi effettuate da strutture pubbliche quale l’Arpa Lazio, sezione di Latina, (Agenzia Regionale Protezione Ambientale) si è potuto riscontrare il superamento di diversi parametri previsti dalla normativa di settore, inerente al corretto utilizzo di fertilizzanti e prodotti affini.</p><p>Le attività sono poi proseguite, in continua e costante sinergia tra i due Reparti investigativi, (Polizia Stradale di Aprilia e NIPAAF di Latina) anche mediante riprese video dagli elicotteri del Reparto Volo della Polizia di Stato, nonché con intercettazioni telefoniche ed ambientali a carico dei presunti responsabili delle gestioni illecite di rifiuti.</p><p>Si è potuto così constatare che il materiale prodotto dalla società di Pontinia veniva sversato in terreni non solo in zone vicine all’azienda stessa ma anche presso terreni siti a in provincia di Roma. Oltre ad appurare che il sedicente compost, anche solo visivamente, non poteva classificarsi tale, si è accertato che gran parte di esso veniva interrato presso una discarica, sempre della provincia di Roma, proprio al fine di nascondere la cattiva qualità del bene prodotto. &nbsp;&nbsp;</p><p>Tutti gli indagati, nelle diverse qualifiche di amministratori, dipendenti delle società nonché di autisti di mezzi, proprietari dei terreni dove veniva spanso il compost, al fine di conseguire un ingiusto profitto, (consistente nel mancato costo di smaltimento dei rifiuti prodotti dall’impianto di Pontinia, derivanti dalla raccolta differenziata dei Comuni della Provincia di Latina, indicato come “compost di qualità”, usato come materia prima e segnatamente come ammendante in agricoltura, rispetto al conferimento&nbsp; in discariche autorizzate per rifiuti non pericolosi, operazione che sarebbe stata invece corretta in relazione alla composizione chimica del rifiuto) con più operazioni e attraverso l’allestimento di mezzi ed attività continuative organizzate (capannoni industriali dove veniva eseguito il trattamento inidoneo dei rifiuti, camion utilizzati per effettuare i trasporti, escavatori per realizzare gli sbancamenti in cui interrare i rifiuti, discarica autorizzata per rifiuti aventi CER differenti da quello realmente prodotto – 190503 o “compost fuori specifica”, soggetti incaricati stabilmente per le attività di trasporto e interramento, contatti telefonici continui e occultamento dei mezzi utilizzati a tal fine) nel periodo 01.01.2014 al 05.10.2018 gestivano abusivamente ingenti quantitativi (in quantità non inferiore a 57.577.500 tonnellate) di rifiuti speciali non pericolosi e segnatamente “compost fuori specifica” e percolato, trasportando, cedendo e abbancando detti rifiuti in più terreni trasformati in discariche abusive nonchè presso una discarica non autorizzata per tali rifiuti, conseguendo un risparmio di spesa valutabile in euro 1.013.489,21 limitatamente sulla quota parte pari a 7.980,23 tonnellate di compost prodotto e campionato da ARPA).</p><p>L’impianto della società di Pontinia, formalmente adibito e autorizzato al recupero di rifiuti mediante produzione di “compost di qualità” (materia prima derivante dal trattamento dei rifiuti) produceva stabilmente, in violazione dell’autorizzazione AIA ingenti quantitativi di rifiuto, come attestato dalle numerose analisi condotte da ARPA Lazio, sezione di Latina, anche in epoche diverse (negli anni 2014, 2015, 2016, 2017) essendo il materiale prodotto, per uno o più parametri, non conforme a quanto previsto dalla normativa di settore (D.Lgs. n. 75/2010); pertanto esso non poteva essere sversato quale ammendante in fondi agricoli ma doveva essere classificato quale rifiuto e come tale smaltito presso discarica autorizzata.</p><p>Inoltre in almeno 55 occasioni venivano scaricati rifiuti costituiti da compost fuori specifica e percolato di processo provenienti dalla società di Pontinia all’interno della discarica.</p><p>Le altre società sequestrate sono le aziende che svolgono rispettivamente la gestione di alcune fasi della lavorazione del materiale in ingresso proveniente dalla raccolta differenziata dei comuni e la ditta che gestisce i trasporti, dunque i mezzi che effettuano i movimenti dall’impianto di Pontinia alla discarica romana.</p><p>L’operazione, denominata “smokin’ fields” deriva dal fatto che i terreni sui quali veniva effettuato lo spandimento del compost, letteralmente “fumavano”, segno evidente di una mancata maturazione del materiale, che invece continuava a fermentare in corso d’opera, contravvenendo in tal modo ai più elementari principi di rispetto dell’ambiente, a cui si sarebbero dovuti attenere i responsabili degli impianti sequestrati.</p><p><iframe
title="OPERAZIONE APRILIA 2" width=640 height=360 src="https://www.youtube.com/embed/LAlBdTtRXgk?feature=oembed" frameborder=0 allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p><iframe
title="OPERAZIONE SMOKIN&#039; FIELDS" width=640 height=360 src="https://www.youtube.com/embed/x8rCTU_0IDY?feature=oembed" frameborder=0 allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div><div
id=mup_infeed2></div><div
id=skyfluid style="padding:0 20px"></div><footer><div
class="td-post-source-tags td-pb-padding-side"></div><div
class="td-post-sharing-bottom td-pb-padding-side"><div
class=td-post-sharing-classic><iframe
frameBorder=0 src="https://www.facebook.com/plugins/like.php?href=https://www.ilcorrieredellacitta.com/ultime-notizie/traffico-illecito-di-rifiuti-e-discariche-abusive-tra-roma-e-latina-maxi-sequestro-con-loperazione-smokin-fields.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div
id=td_social_sharing_article_bottom class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div
class=td-post-sharing-visible><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fultime-notizie%2Ftraffico-illecito-di-rifiuti-e-discariche-abusive-tra-roma-e-latina-maxi-sequestro-con-loperazione-smokin-fields.html"><div
class=td-social-but-icon><i
class=td-icon-facebook></i></div><div
class=td-social-but-text>Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Traffico+illecito+di+rifiuti+e+discariche+abusive+tra+Roma+e+Latina%3A+maxi+sequestro+con+l%E2%80%99operazione+%E2%80%9DSMOKIN%E2%80%99+FIELDS%E2%80%9D&url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fultime-notizie%2Ftraffico-illecito-di-rifiuti-e-discariche-abusive-tra-roma-e-latina-maxi-sequestro-con-loperazione-smokin-fields.html&via=corrierecitta"><div
class=td-social-but-icon><i
class=td-icon-twitter></i></div><div
class=td-social-but-text>Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Traffico illecito di rifiuti e discariche abusive tra Roma e Latina: maxi sequestro con l&#8217;operazione &#8221;SMOKIN&#8217; FIELDS&#8221; %0A%0A https://www.ilcorrieredellacitta.com/ultime-notizie/traffico-illecito-di-rifiuti-e-discariche-abusive-tra-roma-e-latina-maxi-sequestro-con-loperazione-smokin-fields.html"><div
class=td-social-but-icon><i
class=td-icon-whatsapp></i></div><div
class=td-social-but-text>WhatsApp</div>
</a></div><div
class=td-social-sharing-hidden><ul
class=td-pulldown-filter-list></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=td_social_sharing_article_bottom><div
class=td-social-but-icon><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class="td-author-name vcard author" style="display: none"><span
class=fn><a
href=https://www.ilcorrieredellacitta.com/author/redazione>Redazione</a></span></div>	 <span
class=td-page-meta itemprop=author itemscope itemtype=https://schema.org/Person><meta
itemprop=name content=Redazione></span><meta
itemprop=datePublished content=2019-06-13T15:52:52+00:00><meta
itemprop=dateModified content=2019-06-13T15:52:52+02:00><meta
itemscope itemprop=mainEntityOfPage itemType=https://schema.org/WebPage itemid=https://www.ilcorrieredellacitta.com/ultime-notizie/traffico-illecito-di-rifiuti-e-discariche-abusive-tra-roma-e-latina-maxi-sequestro-con-loperazione-smokin-fields.html><span
class=td-page-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><span
class=td-page-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta
itemprop=url content=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png></span><meta
itemprop=name content="Il Corriere della Città"></span><meta
itemprop="headline " content="Traffico illecito di rifiuti e discariche abusive tra Roma e Latina: maxi sequestro con l&#039;operazione &#039;&#039;SMOKIN&#039; FIELDS&#039;&#039;"><span
class=td-page-meta itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta
itemprop=url content=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/discarica.jpg><meta
itemprop=width content=696><meta
itemprop=height content=392></span></footer></article><div
id=taboola-directly-below-article-thumbnails></div> <script type=text/javascript>window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-directly-below-article-thumbnails',
    placement: 'Directly Below Article Thumbnails',
    target_type: 'mix'
  });</script> <script>var block_td_uid_3_5d0255402c0ea = new tdBlock();
block_td_uid_3_5d0255402c0ea.id = "td_uid_3_5d0255402c0ea";
block_td_uid_3_5d0255402c0ea.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5d0255402c0ea_rand","td_column_number":3,"live_filter_cur_post_id":180951,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5d0255402c0ea_rand","tdc_css_class_style":"td_uid_3_5d0255402c0ea_rand_style"}';
block_td_uid_3_5d0255402c0ea.td_column_number = "3";
block_td_uid_3_5d0255402c0ea.block_type = "td_block_related_posts";
block_td_uid_3_5d0255402c0ea.post_count = "6";
block_td_uid_3_5d0255402c0ea.found_posts = "34284";
block_td_uid_3_5d0255402c0ea.header_color = "";
block_td_uid_3_5d0255402c0ea.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d0255402c0ea.max_num_pages = "5714";
tdBlocksArray.push(block_td_uid_3_5d0255402c0ea);</script><div
class="td_block_wrap td_block_related_posts td_uid_3_5d0255402c0ea_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid=td_uid_3_5d0255402c0ea ><h4 class="td-related-title"><a
id=td_uid_4_5d0255406b4fa class="td-related-left td-cur-simple-item" data-td_filter_value data-td_block_id=td_uid_3_5d0255402c0ea href=#>ARTICOLI CORRELATI</a><a
id=td_uid_5_5d0255406b4ff class=td-related-right data-td_filter_value=td_related_more_from_author data-td_block_id=td_uid_3_5d0255402c0ea href=#>ALTRO DALL'AUTORE</a></h4><div
id=td_uid_3_5d0255402c0ea class=td_block_inner><div
class=td-related-row><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.ilcorrieredellacitta.com/ultime-notizie/fiumicino-torna-la-sagra-del-pesce-cibo-e-spettacoli-dal-14-al-16-giugno.html rel=bookmark class=td-image-wrap title="Fiumicino, torna la Sagra del Pesce: cibo e spettacoli dal 14 al 16 giugno"><img
width=238 height=178 class=entry-thumb src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/SAGRA-PESCE-FIUMICINO-locandina-2019-238x178.jpg srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/SAGRA-PESCE-FIUMICINO-locandina-2019-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/SAGRA-PESCE-FIUMICINO-locandina-2019-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/SAGRA-PESCE-FIUMICINO-locandina-2019-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/SAGRA-PESCE-FIUMICINO-locandina-2019-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt title="Fiumicino, torna la Sagra del Pesce: cibo e spettacoli dal 14 al 16 giugno"></a></div></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.ilcorrieredellacitta.com/ultime-notizie/fiumicino-torna-la-sagra-del-pesce-cibo-e-spettacoli-dal-14-al-16-giugno.html rel=bookmark title="Fiumicino, torna la Sagra del Pesce: cibo e spettacoli dal 14 al 16 giugno">Fiumicino, torna la Sagra del Pesce: cibo e spettacoli dal 14 al 16 giugno</a></h3></div></div></div><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.ilcorrieredellacitta.com/news/pomezia-opposizione-quasi-al-completo-contro-i-5-stelle-si-continuano-a-violare-le-regole-democratiche.html rel=bookmark class=td-image-wrap title="Pomezia, opposizione (quasi) al completo contro i 5 Stelle: &#8216;Si continuano a violare le regole democratiche&#8217;"><img
width=238 height=166 class=entry-thumb src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2011/06/comune-pomezia1-e1503387954936.jpg alt title="Pomezia, opposizione (quasi) al completo contro i 5 Stelle: &#8216;Si continuano a violare le regole democratiche&#8217;"></a></div></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.ilcorrieredellacitta.com/news/pomezia-opposizione-quasi-al-completo-contro-i-5-stelle-si-continuano-a-violare-le-regole-democratiche.html rel=bookmark title="Pomezia, opposizione (quasi) al completo contro i 5 Stelle: &#8216;Si continuano a violare le regole democratiche&#8217;">Pomezia, opposizione (quasi) al completo contro i 5 Stelle: &#8216;Si continuano a violare le regole democratiche&#8217;</a></h3></div></div></div><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.ilcorrieredellacitta.com/ultime-notizie/controlli-nella-movida-romana-scattano-2-arresti-e-1-denuncia.html rel=bookmark class=td-image-wrap title="Controlli nella &#8216;movida&#8217; romana: scattano 2 arresti e 1 denuncia"><img
width=238 height=178 class=entry-thumb src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/TRASTEVERE-I-controlli-dei-Carabinieri-nella-movida-estiva-2-238x178.jpg srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/TRASTEVERE-I-controlli-dei-Carabinieri-nella-movida-estiva-2-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/TRASTEVERE-I-controlli-dei-Carabinieri-nella-movida-estiva-2-227x170.jpg 227w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/TRASTEVERE-I-controlli-dei-Carabinieri-nella-movida-estiva-2-768x576.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/TRASTEVERE-I-controlli-dei-Carabinieri-nella-movida-estiva-2-386x290.jpg 386w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/TRASTEVERE-I-controlli-dei-Carabinieri-nella-movida-estiva-2-560x420.jpg 560w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/TRASTEVERE-I-controlli-dei-Carabinieri-nella-movida-estiva-2-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/TRASTEVERE-I-controlli-dei-Carabinieri-nella-movida-estiva-2-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/TRASTEVERE-I-controlli-dei-Carabinieri-nella-movida-estiva-2-180x135.jpg 180w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/TRASTEVERE-I-controlli-dei-Carabinieri-nella-movida-estiva-2-640x480.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/TRASTEVERE-I-controlli-dei-Carabinieri-nella-movida-estiva-2-681x511.jpg 681w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/TRASTEVERE-I-controlli-dei-Carabinieri-nella-movida-estiva-2.jpg 1382w" sizes="(max-width: 238px) 100vw, 238px" alt title="Controlli nella &#8216;movida&#8217; romana: scattano 2 arresti e 1 denuncia"></a></div></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.ilcorrieredellacitta.com/ultime-notizie/controlli-nella-movida-romana-scattano-2-arresti-e-1-denuncia.html rel=bookmark title="Controlli nella &#8216;movida&#8217; romana: scattano 2 arresti e 1 denuncia">Controlli nella &#8216;movida&#8217; romana: scattano 2 arresti e 1 denuncia</a></h3></div></div></div></div><div
class=td-related-row><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.ilcorrieredellacitta.com/news/roma-in-fiamme-gli-studi-di-sky-presenti-lungo-via-salaria.html rel=bookmark class=td-image-wrap title="Roma, in fiamme gli studi di Sky presenti lungo via Salaria"><img
width=238 height=178 class=entry-thumb src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/4555064_1258_sky_salaria_incendiio-238x178.jpg srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/4555064_1258_sky_salaria_incendiio-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/4555064_1258_sky_salaria_incendiio-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/4555064_1258_sky_salaria_incendiio-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/4555064_1258_sky_salaria_incendiio-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt title="Roma, in fiamme gli studi di Sky presenti lungo via Salaria"></a></div></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.ilcorrieredellacitta.com/news/roma-in-fiamme-gli-studi-di-sky-presenti-lungo-via-salaria.html rel=bookmark title="Roma, in fiamme gli studi di Sky presenti lungo via Salaria">Roma, in fiamme gli studi di Sky presenti lungo via Salaria</a></h3></div></div></div><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.ilcorrieredellacitta.com/news/cronaca/pomezia-e-torvaianica-in-festival-unestate-di-musica-cinema-spettacoli-musical-sagre-animazione-e-teatro-nelle-piazze.html rel=bookmark class=td-image-wrap title="Pomezia e Torvaianica in FestivaL: un&#8217;estate di musica, cinema, spettacoli, musical, sagre, animazione e teatro nelle piazze"><img
width=238 height=178 class=entry-thumb src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/estate-238x178.jpg srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/estate-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/estate-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/estate-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/estate-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt title="Pomezia e Torvaianica in FestivaL: un&#8217;estate di musica, cinema, spettacoli, musical, sagre, animazione e teatro nelle piazze"></a></div></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.ilcorrieredellacitta.com/news/cronaca/pomezia-e-torvaianica-in-festival-unestate-di-musica-cinema-spettacoli-musical-sagre-animazione-e-teatro-nelle-piazze.html rel=bookmark title="Pomezia e Torvaianica in FestivaL: un&#8217;estate di musica, cinema, spettacoli, musical, sagre, animazione e teatro nelle piazze">Pomezia e Torvaianica in FestivaL: un&#8217;estate di musica, cinema, spettacoli, musical, sagre, animazione e teatro nelle piazze</a></h3></div></div></div><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.ilcorrieredellacitta.com/news/roma-fa-troppo-rumore-per-parcheggiare-la-moto-e-scatta-la-rissa-con-i-vicini-3-persone-prima-al-pronto-soccorso-poi-in-manette.html rel=bookmark class=td-image-wrap title="Roma. Fa troppo rumore per parcheggiare la moto e scatta la rissa con i vicini: 3 persone prima al pronto soccorso, poi in manette"><img
width=238 height=178 class=entry-thumb src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/04/ambulanza-carabinieri-238x178.jpg srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/04/ambulanza-carabinieri-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/04/ambulanza-carabinieri-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/04/ambulanza-carabinieri-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/04/ambulanza-carabinieri-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt title="Roma. Fa troppo rumore per parcheggiare la moto e scatta la rissa con i vicini: 3 persone prima al pronto soccorso, poi in manette"></a></div></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.ilcorrieredellacitta.com/news/roma-fa-troppo-rumore-per-parcheggiare-la-moto-e-scatta-la-rissa-con-i-vicini-3-persone-prima-al-pronto-soccorso-poi-in-manette.html rel=bookmark title="Roma. Fa troppo rumore per parcheggiare la moto e scatta la rissa con i vicini: 3 persone prima al pronto soccorso, poi in manette">Roma. Fa troppo rumore per parcheggiare la moto e scatta la rissa con i vicini: 3 persone prima al pronto soccorso, poi in manette</a></h3></div></div></div></div></div><div
class=td-next-prev-wrap><a
href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_3_5d0255402c0ea data-td_block_id=td_uid_3_5d0255402c0ea><i
class="td-icon-font td-icon-menu-left"></i></a><a
href=#  class=td-ajax-next-page id=next-page-td_uid_3_5d0255402c0ea data-td_block_id=td_uid_3_5d0255402c0ea><i
class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div
class="td-pb-span4 td-main-sidebar" role=complementary><div
class=td-ss-main-sidebar><aside
class="widget_text td_block_template_1 widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
id=div-gpt-ad-CORRIERECITTA-DSK_Sd-Dx-300x250_BTF style="text-align:center;margin:10px 0"></div></div></aside><aside
class="td_block_template_1 widget adrotate_widgets"><div
class="g g-1"><div
class="g-single a-103"><a
href=http://www.8arredamenti.it/ target=_blank>
<img
src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/03/8arredamenti.jpg>
</a></div></div></aside><aside
class="widget_text td_block_template_1 widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
id=div-gpt-ad-CORRIERECITTA-DSK_Sd-Dx-300x600_BTF style="margin:10px 0;text-align:center"></div></div></aside><div
class="td_block_wrap td_block_3 td_block_widget td_uid_6_5d0255406da18_rand td-pb-border-top td_block_template_1"  data-td-block-uid=td_uid_6_5d0255406da18 ><style>.td_uid_6_5d0255406da18_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_5d0255406da18_rand .td-load-more-wrap a:hover,
        	.td_uid_6_5d0255406da18_rand .td_quote_on_blocks,
        	.td_uid_6_5d0255406da18_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_6_5d0255406da18_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_6_5d0255406da18_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td_uid_6_5d0255406da18_rand .td-next-prev-wrap a:hover i {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td_uid_6_5d0255406da18_rand .td_module_wrap .td-post-category:hover,
			.td_uid_6_5d0255406da18_rand .td-trending-now-title,
            .td_uid_6_5d0255406da18_rand .block-title span,
            .td_uid_6_5d0255406da18_rand .td-weather-information:before,
            .td_uid_6_5d0255406da18_rand .td-weather-week:before,
            .td_uid_6_5d0255406da18_rand .td-exchange-header:before,
            .td_uid_6_5d0255406da18_rand .block-title a {
                background-color: #dd3333;
            }</style><script>var block_td_uid_6_5d0255406da18 = new tdBlock();
block_td_uid_6_5d0255406da18.id = "td_uid_6_5d0255406da18";
block_td_uid_6_5d0255406da18.atts = '{"custom_title":"PRIMO PIANO","custom_url":"","block_template_id":"","header_color":"#dd3333","header_text_color":"#","border_top":"","color_preset":"","m1_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"3559","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5d0255406da18_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_6_5d0255406da18_rand","tdc_css_class_style":"td_uid_6_5d0255406da18_rand_style"}';
block_td_uid_6_5d0255406da18.td_column_number = "1";
block_td_uid_6_5d0255406da18.block_type = "td_block_3";
block_td_uid_6_5d0255406da18.post_count = "5";
block_td_uid_6_5d0255406da18.found_posts = "14956";
block_td_uid_6_5d0255406da18.header_color = "#dd3333";
block_td_uid_6_5d0255406da18.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d0255406da18.max_num_pages = "2992";
tdBlocksArray.push(block_td_uid_6_5d0255406da18);</script><h4 class="block-title"><span
class=td-pulldown-size>PRIMO PIANO</span></h4><div
id=td_uid_6_5d0255406da18 class=td_block_inner><div
class=td-block-span12><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.ilcorrieredellacitta.com/ultime-notizie/traffico-illecito-di-rifiuti-e-discariche-abusive-tra-roma-e-latina-maxi-sequestro-con-loperazione-smokin-fields.html rel=bookmark class=td-image-wrap title="Traffico illecito di rifiuti e discariche abusive tra Roma e Latina: maxi sequestro con l&#8217;operazione &#8221;SMOKIN&#8217; FIELDS&#8221;"><img
width=300 height=160 class=entry-thumb src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/discarica-300x160.jpg alt title="Traffico illecito di rifiuti e discariche abusive tra Roma e Latina: maxi sequestro con l&#8217;operazione &#8221;SMOKIN&#8217; FIELDS&#8221;"></a></div></div><h3 class="entry-title td-module-title"><a
href=https://www.ilcorrieredellacitta.com/ultime-notizie/traffico-illecito-di-rifiuti-e-discariche-abusive-tra-roma-e-latina-maxi-sequestro-con-loperazione-smokin-fields.html rel=bookmark title="Traffico illecito di rifiuti e discariche abusive tra Roma e Latina: maxi sequestro con l&#8217;operazione &#8221;SMOKIN&#8217; FIELDS&#8221;">Traffico illecito di rifiuti e discariche abusive tra Roma e Latina:...</a></h3><div
class=meta-info>
<span
class=td-post-author-name><a
href=https://www.ilcorrieredellacitta.com/author/redazione>Redazione</a> <span>-</span> </span>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-06-13T15:52:52+00:00 >13 Giugno 2019 - 15:52</time></span></div></div></div><div
class=td-block-span12><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.ilcorrieredellacitta.com/news/roma-in-fiamme-gli-studi-di-sky-presenti-lungo-via-salaria.html rel=bookmark class=td-image-wrap title="Roma, in fiamme gli studi di Sky presenti lungo via Salaria"><img
width=300 height=160 class=entry-thumb src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/4555064_1258_sky_salaria_incendiio-300x160.jpg alt title="Roma, in fiamme gli studi di Sky presenti lungo via Salaria"></a></div></div><h3 class="entry-title td-module-title"><a
href=https://www.ilcorrieredellacitta.com/news/roma-in-fiamme-gli-studi-di-sky-presenti-lungo-via-salaria.html rel=bookmark title="Roma, in fiamme gli studi di Sky presenti lungo via Salaria">Roma, in fiamme gli studi di Sky presenti lungo via Salaria</a></h3><div
class=meta-info>
<span
class=td-post-author-name><a
href=https://www.ilcorrieredellacitta.com/author/andrea-rapisarda>Andrea Rapisarda</a> <span>-</span> </span>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-06-13T13:59:56+00:00 >13 Giugno 2019 - 13:59</time></span></div></div></div><div
class=td-block-span12><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.ilcorrieredellacitta.com/news/roma-fa-troppo-rumore-per-parcheggiare-la-moto-e-scatta-la-rissa-con-i-vicini-3-persone-prima-al-pronto-soccorso-poi-in-manette.html rel=bookmark class=td-image-wrap title="Roma. Fa troppo rumore per parcheggiare la moto e scatta la rissa con i vicini: 3 persone prima al pronto soccorso, poi in manette"><img
width=300 height=160 class=entry-thumb src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/04/ambulanza-carabinieri-300x160.jpg alt title="Roma. Fa troppo rumore per parcheggiare la moto e scatta la rissa con i vicini: 3 persone prima al pronto soccorso, poi in manette"></a></div></div><h3 class="entry-title td-module-title"><a
href=https://www.ilcorrieredellacitta.com/news/roma-fa-troppo-rumore-per-parcheggiare-la-moto-e-scatta-la-rissa-con-i-vicini-3-persone-prima-al-pronto-soccorso-poi-in-manette.html rel=bookmark title="Roma. Fa troppo rumore per parcheggiare la moto e scatta la rissa con i vicini: 3 persone prima al pronto soccorso, poi in manette">Roma. Fa troppo rumore per parcheggiare la moto e scatta la...</a></h3><div
class=meta-info>
<span
class=td-post-author-name><a
href=https://www.ilcorrieredellacitta.com/author/redazione>Redazione</a> <span>-</span> </span>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-06-13T13:36:53+00:00 >13 Giugno 2019 - 13:36</time></span></div></div></div><div
class=td-block-span12><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.ilcorrieredellacitta.com/fiumicino-cronaca/beach-tennis-fiumicino-sul-tetto-del-mondo-con-il-giovanissimo-frattolillo-ai-mondiali-di-terracina.html rel=bookmark class=td-image-wrap title="Beach Tennis, Fiumicino sul tetto del mondo con il giovanissimo Frattolillo ai Mondiali di Terracina"><img
width=300 height=160 class=entry-thumb src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/tristano_f-563x675-300x160.jpg alt title="Beach Tennis, Fiumicino sul tetto del mondo con il giovanissimo Frattolillo ai Mondiali di Terracina"></a></div></div><h3 class="entry-title td-module-title"><a
href=https://www.ilcorrieredellacitta.com/fiumicino-cronaca/beach-tennis-fiumicino-sul-tetto-del-mondo-con-il-giovanissimo-frattolillo-ai-mondiali-di-terracina.html rel=bookmark title="Beach Tennis, Fiumicino sul tetto del mondo con il giovanissimo Frattolillo ai Mondiali di Terracina">Beach Tennis, Fiumicino sul tetto del mondo con il giovanissimo Frattolillo...</a></h3><div
class=meta-info>
<span
class=td-post-author-name><a
href=https://www.ilcorrieredellacitta.com/author/andrea-rapisarda>Andrea Rapisarda</a> <span>-</span> </span>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-06-13T11:50:12+00:00 >13 Giugno 2019 - 11:50</time></span></div></div></div><div
class=td-block-span12><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.ilcorrieredellacitta.com/news/sedicenne-ferito-durante-il-furto-in-appartamento-a-monterotondo-andra-in-carcere.html rel=bookmark class=td-image-wrap title="Sedicenne ferito durante il furto in appartamento a Monterotondo: andrà in carcere"><img
width=300 height=160 class=entry-thumb src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/CENTRO-I-controlli-dei-Carabinieri-nel-centro-storico-2-e1560091767399-300x160.jpg alt=monterotondo title="Sedicenne ferito durante il furto in appartamento a Monterotondo: andrà in carcere"></a></div></div><h3 class="entry-title td-module-title"><a
href=https://www.ilcorrieredellacitta.com/news/sedicenne-ferito-durante-il-furto-in-appartamento-a-monterotondo-andra-in-carcere.html rel=bookmark title="Sedicenne ferito durante il furto in appartamento a Monterotondo: andrà in carcere">Sedicenne ferito durante il furto in appartamento a Monterotondo: andrà in...</a></h3><div
class=meta-info>
<span
class=td-post-author-name><a
href=https://www.ilcorrieredellacitta.com/author/redazione>Redazione</a> <span>-</span> </span>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-06-13T11:19:42+00:00 >13 Giugno 2019 - 11:19</time></span></div></div></div></div></div><aside
class="td_block_template_1 widget adrotate_widgets"><div
class="g g-1"><div
class="g-single a-103"><a
href=http://www.8arredamenti.it/ target=_blank>
<img
src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/03/8arredamenti.jpg>
</a></div></div></aside><aside
class="widget_text td_block_template_1 widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
id=div-gpt-ad-CORRIERECITTA-DSK_Sd-Dx-300x250_BTF-int style="text-align:center;margin:10px 0"></div></div></aside><div
class="td_block_wrap td_block_3 td_block_widget td_uid_7_5d025540713a0_rand td-pb-border-top articoli-popolari td_block_template_1"  data-td-block-uid=td_uid_7_5d025540713a0 ><style>.td_uid_7_5d025540713a0_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_5d025540713a0_rand .td-load-more-wrap a:hover,
        	.td_uid_7_5d025540713a0_rand .td_quote_on_blocks,
        	.td_uid_7_5d025540713a0_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_7_5d025540713a0_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_7_5d025540713a0_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td_uid_7_5d025540713a0_rand .td-next-prev-wrap a:hover i {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td_uid_7_5d025540713a0_rand .td_module_wrap .td-post-category:hover,
			.td_uid_7_5d025540713a0_rand .td-trending-now-title,
            .td_uid_7_5d025540713a0_rand .block-title span,
            .td_uid_7_5d025540713a0_rand .td-weather-information:before,
            .td_uid_7_5d025540713a0_rand .td-weather-week:before,
            .td_uid_7_5d025540713a0_rand .td-exchange-header:before,
            .td_uid_7_5d025540713a0_rand .block-title a {
                background-color: #dd3333;
            }</style><script>var block_td_uid_7_5d025540713a0 = new tdBlock();
block_td_uid_7_5d025540713a0.id = "td_uid_7_5d025540713a0";
block_td_uid_7_5d025540713a0.atts = '{"custom_title":"ARTICOLI POPOLARI","custom_url":"","block_template_id":"","header_color":"#dd3333","header_text_color":"#","border_top":"","color_preset":"","m1_tl":"","limit":"5","offset":"","el_class":"articoli-popolari","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5d025540713a0_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_7_5d025540713a0_rand","tdc_css_class_style":"td_uid_7_5d025540713a0_rand_style"}';
block_td_uid_7_5d025540713a0.td_column_number = "1";
block_td_uid_7_5d025540713a0.block_type = "td_block_3";
block_td_uid_7_5d025540713a0.post_count = "5";
block_td_uid_7_5d025540713a0.found_posts = "8";
block_td_uid_7_5d025540713a0.header_color = "#dd3333";
block_td_uid_7_5d025540713a0.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d025540713a0.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_7_5d025540713a0);</script><h4 class="block-title"><span
class=td-pulldown-size>ARTICOLI POPOLARI</span></h4><div
id=td_uid_7_5d025540713a0 class=td_block_inner><div
class=td-block-span12><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.ilcorrieredellacitta.com/ultime-notizie/tragedia-a-torvaianica-ragazzo-di-13-anni-morto-affogato.html rel=bookmark class=td-image-wrap title="Tragedia a Torvaianica: ragazzo di 18 anni morto affogato"><img
width=300 height=160 class=entry-thumb src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/spiaggia-soccorsi-300x160.jpeg alt title="Tragedia a Torvaianica: ragazzo di 18 anni morto affogato"></a></div></div><h3 class="entry-title td-module-title"><a
href=https://www.ilcorrieredellacitta.com/ultime-notizie/tragedia-a-torvaianica-ragazzo-di-13-anni-morto-affogato.html rel=bookmark title="Tragedia a Torvaianica: ragazzo di 18 anni morto affogato">Tragedia a Torvaianica: ragazzo di 18 anni morto affogato</a></h3><div
class=meta-info>
<span
class=td-post-author-name><a
href=https://www.ilcorrieredellacitta.com/author/redazione>Redazione</a> <span>-</span> </span>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-06-11T18:13:42+00:00 >11 Giugno 2019 - 18:13</time></span></div></div></div><div
class=td-block-span12><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.ilcorrieredellacitta.com/news/tragedia-in-mare-a-torvaianica-addio-a-gabriele-morto-dopo-il-tuffo-in-acqua.html rel=bookmark class=td-image-wrap title="Tragedia in mare a Torvaianica: addio a Gabriele, morto dopo il tuffo in acqua"><img
width=300 height=160 class=entry-thumb src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/118-soccorso-spiaggia-2-300x160.jpg alt=torvaianica title="Tragedia in mare a Torvaianica: addio a Gabriele, morto dopo il tuffo in acqua"></a></div></div><h3 class="entry-title td-module-title"><a
href=https://www.ilcorrieredellacitta.com/news/tragedia-in-mare-a-torvaianica-addio-a-gabriele-morto-dopo-il-tuffo-in-acqua.html rel=bookmark title="Tragedia in mare a Torvaianica: addio a Gabriele, morto dopo il tuffo in acqua">Tragedia in mare a Torvaianica: addio a Gabriele, morto dopo il...</a></h3><div
class=meta-info>
<span
class=td-post-author-name><a
href=https://www.ilcorrieredellacitta.com/author/redazione>Redazione</a> <span>-</span> </span>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-06-12T08:31:24+00:00 >12 Giugno 2019 - 08:31</time></span></div></div></div><div
class=td-block-span12><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.ilcorrieredellacitta.com/news/paolo-fox-oroscopo-13-giugno-2019-le-previsioni-per-tutti-i-segni-zodiacali.html rel=bookmark class=td-image-wrap title="Paolo Fox, oroscopo 13 giugno 2019: le previsioni per tutti i segni zodiacali"><img
width=300 height=160 class=entry-thumb src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/oroscopo-paolo-fox-1-300x160.jpg alt="oroscopo paolo fox" title="Paolo Fox, oroscopo 13 giugno 2019: le previsioni per tutti i segni zodiacali"></a></div></div><h3 class="entry-title td-module-title"><a
href=https://www.ilcorrieredellacitta.com/news/paolo-fox-oroscopo-13-giugno-2019-le-previsioni-per-tutti-i-segni-zodiacali.html rel=bookmark title="Paolo Fox, oroscopo 13 giugno 2019: le previsioni per tutti i segni zodiacali">Paolo Fox, oroscopo 13 giugno 2019: le previsioni per tutti i...</a></h3><div
class=meta-info>
<span
class=td-post-author-name><a
href=https://www.ilcorrieredellacitta.com/author/direttore>Direttore</a> <span>-</span> </span>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-06-12T10:39:05+00:00 >12 Giugno 2019 - 10:39</time></span></div></div></div><div
class=td-block-span12><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.ilcorrieredellacitta.com/news-ardea/ardea-muore-con-la-sua-ducati-mentre-va-al-motoraduno-addio-al-29enne-elio-lanzi.html rel=bookmark class=td-image-wrap title="Ardea, muore con la sua Ducati mentre va al motoraduno: addio al 29enne Ezio Lanzi"><img
width=300 height=160 class=entry-thumb src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/tucano-300x160.jpg alt="elio lanzi" title="Ardea, muore con la sua Ducati mentre va al motoraduno: addio al 29enne Ezio Lanzi"></a></div></div><h3 class="entry-title td-module-title"><a
href=https://www.ilcorrieredellacitta.com/news-ardea/ardea-muore-con-la-sua-ducati-mentre-va-al-motoraduno-addio-al-29enne-elio-lanzi.html rel=bookmark title="Ardea, muore con la sua Ducati mentre va al motoraduno: addio al 29enne Ezio Lanzi">Ardea, muore con la sua Ducati mentre va al motoraduno: addio...</a></h3><div
class=meta-info>
<span
class=td-post-author-name><a
href=https://www.ilcorrieredellacitta.com/author/redazione>Redazione</a> <span>-</span> </span>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-06-10T08:51:45+00:00 >10 Giugno 2019 - 08:51</time></span></div></div></div><div
class=td-block-span12><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.ilcorrieredellacitta.com/news/oroscopo-paolo-fox-14-giugno-2019-le-previsioni-per-tutti-i-segni-zodiacali.html rel=bookmark class=td-image-wrap title="Oroscopo Paolo Fox 14 giugno 2019: le previsioni per tutti i segni zodiacali"><img
width=300 height=160 class=entry-thumb src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/05/IMG_1655-e1560375529411-300x160.jpg alt title="Oroscopo Paolo Fox 14 giugno 2019: le previsioni per tutti i segni zodiacali"></a></div></div><h3 class="entry-title td-module-title"><a
href=https://www.ilcorrieredellacitta.com/news/oroscopo-paolo-fox-14-giugno-2019-le-previsioni-per-tutti-i-segni-zodiacali.html rel=bookmark title="Oroscopo Paolo Fox 14 giugno 2019: le previsioni per tutti i segni zodiacali">Oroscopo Paolo Fox 14 giugno 2019: le previsioni per tutti i...</a></h3><div
class=meta-info>
<span
class=td-post-author-name><a
href=https://www.ilcorrieredellacitta.com/author/direttore>Direttore</a> <span>-</span> </span>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-06-13T09:29:49+00:00 >13 Giugno 2019 - 09:29</time></span></div></div></div></div></div></div></div></div></div></div><div
class="td-footer-container td-container"><div
class=td-pb-row><div
class=td-pb-span12></div></div><div
class=td-pb-row><div
class="td-pb-span12 td-footer-full"><div
class="td-footer-info td-pb-padding-side"><div
class=footer-logo-wrap><a
href=https://www.ilcorrieredellacitta.com/><img
class=td-retina-data src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png data-retina=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png alt="Il Corriere della Città" title="Ultime notizie dalla provincia di Roma e dall\'Italia" width></a></div><div
class=footer-text-wrap>Tutte le ultime Notizie dalla provincia di Roma e dall'Italia: Cronaca, Politica, Attualità, Sport ed Eventi.
<br><br>
Il Corriere della Città è una testata giornalistica registrata presso il Tribunale di Velletri n. 19 del 24/09/2009<div
class=footer-email-wrap>Contattaci: <a
href=mailto:redazione@ilcorrieredellacitta.it>redazione@ilcorrieredellacitta.it</a></div></div><div
class="footer-social-wrap td-social-style2">
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.facebook.com/IlCorrieredellaCitta/ title=Facebook>
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=http://feeds.feedburner.com/corrierecitta title=RSS>
<i
class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://twitter.com/corrierecitta title=Twitter>
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div></div><div
class=td-pb-span12></div></div></div><div
class="td-sub-footer-container td-container td-container-border "><div
class=td-pb-row><div
class="td-pb-span8 td-sub-footer-menu"><div
class=td-pb-padding-side><div
class=menu-footer-container><ul
id=menu-footer class=td-subfooter-menu><li
id=menu-item-165841 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-165841"><a
href=https://www.ilcorrieredellacitta.com/news>News</a></li><li
id=menu-item-165842 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-165842"><a
href=https://www.ilcorrieredellacitta.com/news/cronaca>Cronaca</a></li><li
id=menu-item-165843 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165843"><a
href=https://www.ilcorrieredellacitta.com/news/politica>Politica</a></li><li
id=menu-item-165846 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165846"><a
href=https://www.ilcorrieredellacitta.com/news/sport>Sport</a></li><li
id=menu-item-165847 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165847"><a
href=https://www.ilcorrieredellacitta.com/news/tecnologia>Tecnologia</a></li><li
id=menu-item-165845 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165845"><a
href=https://www.ilcorrieredellacitta.com/news/spettacolo>Spettacolo</a></li><li
id=menu-item-165848 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165848"><a
href=https://www.ilcorrieredellacitta.com/news/viaggi>Viaggi</a></li><li
id=menu-item-165844 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165844"><a
href=https://www.ilcorrieredellacitta.com/news/cucina>Cucina</a></li></ul></div></div></div><div
class="td-pb-span4 td-sub-footer-copy"><div
class=td-pb-padding-side>
&copy; Il Corriere della Città</div></div></div></div></div></div><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type=text/javascript>var click_object = {"ajax_url":"https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/admin-ajax.php"};</script> <script src=https://www.ilcorrieredellacitta.com/wp-content/cache/minify/62f35.js></script> <script type=text/javascript src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201924'></script> <script src=https://www.ilcorrieredellacitta.com/wp-content/cache/minify/496d9.js></script> 
 <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Roma","api_location":"Rome","api_language":"it","api_key":"dba8f4e0db058d9bdccccb9acc7288ca","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[29.7,85.5],"today_humidity":40,"today_wind_speed":[1.5,0.9],"today_min":[27,80.6],"today_max":[31.7,89],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1560427200,"day_name":"Gio","day_temp":[31,87],"owm_day_index":0},{"timestamp":1560470400,"day_name":"Ven","day_temp":[27,80],"owm_day_index":4},{"timestamp":1560556800,"day_name":"Sab","day_temp":[25,77],"owm_day_index":12},{"timestamp":1560643200,"day_name":"Dom","day_temp":[26,80],"owm_day_index":20},{"timestamp":1560729600,"day_name":"Lun","day_temp":[25,76],"owm_day_index":28}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <style>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</style> <script type=text/javascript src=https://stats.wp.com/e-201924.js async=async defer=defer></script> <script type=text/javascript>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'14040790',post:'180951',tz:'2',srv:'www.ilcorrieredellacitta.com'} ]);
	_stq.push([ 'clickTrackerInit', '14040790', '180951' ]);</script> <div
id=tdw-css-writer style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header>
<a
title=Editor class="tdw-tab tdc-tab-active" href=# data-tab-content=tdw-tab-editor>Edit with Live CSS</a><div
class=tdw-less-info title="This will be red when errors are detected in your CSS and LESS"></div></header><div
class=tdw-content><div
class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class=tdw-css-writer-editor style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5d0255407681e"></textarea><div
id=td_live_css_uid_1_5d0255407681e class=td-code-editor></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d0255407681e');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d0255407681e");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer>
<a
href=# class=tdw-save-css>Save</a><div
class=tdw-more-info-text>Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div
class=tdw-resize></div></footer></div> <script type=text/javascript>window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> </body></html>