<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link
rel="stylesheet" type="text/css" href="https://www.ilcorrieredellacitta.com/wp-content/cache/minify/7ab13.css" media="all" /><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="https://www.ilcorrieredellacitta.com/xmlrpc.php" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WM7B8MZ');</script> <meta
property="og:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/Mattias.jpg" /><link
rel="icon" type="image/png" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2014/12/favicon.png"><link
rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/11/corriere-ios.png"/><link
rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/11/corriere-ios.png"/><link
rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/11/corriere-ios.png"/><link
rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/11/corriere-ios.png"/><link
rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/11/corriere-ios.png"/><title>Pomezia, a tu per tu con Giovanni Mattias: intervista all&#039;assessore all&#039;ambiente</title><meta
name="description" content="Caso alga a Torvaianica ma non solo. Quattro chiacchiere con l&#039;assessore all&#039;ambiente del Comune di Pomezia Giovanni Mattias. Biologo, Mattias è alla sua"/><link
rel="canonical" href="https://www.ilcorrieredellacitta.com/ambiente/pomezia-a-tu-per-tu-con-giovanni-mattias-intervista-allassessore-allambiente.html" /><link
rel="publisher" href="https://plus.google.com/Ilcorrieredellacitta/"/><meta
property="og:locale" content="it_IT" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Pomezia, a tu per tu con Giovanni Mattias: intervista all&#039;assessore all&#039;ambiente" /><meta
property="og:description" content="Caso alga a Torvaianica ma non solo. Quattro chiacchiere con l&#039;assessore all&#039;ambiente del Comune di Pomezia Giovanni Mattias. Biologo, Mattias è alla sua" /><meta
property="og:url" content="https://www.ilcorrieredellacitta.com/ambiente/pomezia-a-tu-per-tu-con-giovanni-mattias-intervista-allassessore-allambiente.html" /><meta
property="og:site_name" content="Il Corriere della Città" /><meta
property="article:publisher" content="https://www.facebook.com/IlCorrieredellaCitta" /><meta
property="article:author" content="https://www.facebook.com/IlCorrieredellaCitta" /><meta
property="article:tag" content="giovanni mattias" /><meta
property="article:section" content="Ambiente" /><meta
property="article:published_time" content="2018-09-08T10:50:44+02:00" /><meta
property="og:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/Mattias-435x290.jpg" /><meta
property="og:image:secure_url" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/Mattias-435x290.jpg" /><meta
property="og:image:width" content="435" /><meta
property="og:image:height" content="290" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:description" content="Caso alga a Torvaianica ma non solo. Quattro chiacchiere con l&#039;assessore all&#039;ambiente del Comune di Pomezia Giovanni Mattias. Biologo, Mattias è alla sua" /><meta
name="twitter:title" content="Pomezia, a tu per tu con Giovanni Mattias: intervista all&#039;assessore all&#039;ambiente" /><meta
name="twitter:site" content="@corrierecitta" /><meta
name="twitter:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/Mattias.jpg" /><meta
name="twitter:creator" content="@CorriereCitta" /><link
rel="amphtml" href="https://www.ilcorrieredellacitta.com/ambiente/pomezia-a-tu-per-tu-con-giovanni-mattias-intervista-allassessore-allambiente.html/amp" /><link
rel='dns-prefetch' href='//www.ilcorrieredellacitta.com' /><link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Feed" href="https://www.ilcorrieredellacitta.com/feed" /><link
rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Feed dei commenti" href="https://www.ilcorrieredellacitta.com/comments/feed" /><link
rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Pomezia, a tu per tu con Giovanni Mattias: intervista all&#8217;assessore all&#8217;ambiente Feed dei commenti" href="https://www.ilcorrieredellacitta.com/ambiente/pomezia-a-tu-per-tu-con-giovanni-mattias-intervista-allassessore-allambiente.html/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilcorrieredellacitta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7CMerriweather%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.5' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type="text/javascript" src="https://www.ilcorrieredellacitta.com/wp-content/cache/minify/ebff5.js"></script> <link
rel='https://api.w.org/' href='https://www.ilcorrieredellacitta.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilcorrieredellacitta.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilcorrieredellacitta.com/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.9.8" /><link
rel='shortlink' href='https://www.ilcorrieredellacitta.com/?p=146986' /><link
rel="alternate" type="application/json+oembed" href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fambiente%2Fpomezia-a-tu-per-tu-con-giovanni-mattias-intervista-allassessore-allambiente.html" /><link
rel="alternate" type="text/xml+oembed" href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fambiente%2Fpomezia-a-tu-per-tu-con-giovanni-mattias-intervista-allassessore-allambiente.html&#038;format=xml" /><style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><style type='text/css'>img#wpstats{display:none}</style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/","wpRestNonce":"c77697eba2","wpRestUrl":"https:\/\/www.ilcorrieredellacitta.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
 <script>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</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23153658-1', 'auto');
  ga('send', 'pageview');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ilcorrieredellacitta.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ilcorrieredellacitta.com/ambiente",
                                "name": "Ambiente"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ilcorrieredellacitta.com/ambiente/pomezia-a-tu-per-tu-con-giovanni-mattias-intervista-allassessore-allambiente.html",
                                "name": "Pomezia, a tu per tu con Giovanni Mattias: intervista all&#8217;assessore all&#8217;ambiente"                                
                            }
                        }    ]
                        }</script> <style id="tdw-css-placeholder"></style> <script type="text/javascript">window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/acitelli-ilcorrieredellacitt/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}</script> </head><body
data-rsssl=1 class="post-template-default single single-post postid-146986 single-format-standard pomezia-a-tu-per-tu-con-giovanni-mattias-intervista-allassessore-allambiente global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-WM7B8MZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div
id='div-gpt-ad-CORRIERECITTA-DSK_1x1'></div><div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
class="td-menu-background"></div><div
id="td-mobile-nav"><div
class="td-mobile-container"><div
class="td-menu-socials-wrap"><div
class="td-menu-socials">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/IlCorrieredellaCitta/" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://plus.google.com/+Ilcorrieredellacitta/" title="Google+">
<i
class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://feeds.feedburner.com/corrierecitta" title="RSS">
<i
class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/corrierecitta" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-mobile-content"><div
class="menu-menu-container"><ul
id="menu-menu" class="td-mobile-main-menu"><li
id="menu-item-142342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-142342"><a
href="#">Zone<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
id="menu-item-34620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34620"><a
href="https://www.ilcorrieredellacitta.com/news-anzio">Anzio</a></li><li
id="menu-item-36813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36813"><a
href="https://www.ilcorrieredellacitta.com/news-aprilia">Aprilia</a></li><li
id="menu-item-34621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34621"><a
href="https://www.ilcorrieredellacitta.com/news-ardea">Ardea</a></li><li
id="menu-item-142339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142339"><a
href="https://www.ilcorrieredellacitta.com/news-castelli-romani">Castelli Romani</a></li><li
id="menu-item-34668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34668"><a
href="https://www.ilcorrieredellacitta.com/news-fiumicino">Fiumicino</a></li><li
id="menu-item-142341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142341"><a
href="https://www.ilcorrieredellacitta.com/news-ladispoli">Ladispoli</a></li><li
id="menu-item-35332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35332"><a
href="https://www.ilcorrieredellacitta.com/news-latina">Latina</a></li><li
id="menu-item-34622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34622"><a
href="https://www.ilcorrieredellacitta.com/news-nettuno">Nettuno</a></li><li
id="menu-item-34623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34623"><a
href="https://www.ilcorrieredellacitta.com/news-ostia">Ostia</a></li><li
id="menu-item-104041" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104041"><a
href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia</a></li><li
id="menu-item-77984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77984"><a
href="https://www.ilcorrieredellacitta.com/news-roma">Roma</a></li></ul></li><li
id="menu-item-142343" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142343"><a
href="https://www.ilcorrieredellacitta.com/news">News</a></li><li
id="menu-item-104026" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104026"><a
href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></li><li
id="menu-item-104027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104027"><a
href="https://www.ilcorrieredellacitta.com/news/politica">Politica</a></li><li
id="menu-item-91697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91697"><a
href="https://www.ilcorrieredellacitta.com/news/sport">Sport</a></li><li
id="menu-item-144629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144629"><a
href="https://www.ilcorrieredellacitta.com/news/tecnologia">Tecnologia</a></li><li
id="menu-item-104203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104203"><a
href="https://www.ilcorrieredellacitta.com/news/spettacolo">Spettacolo</a></li><li
id="menu-item-124098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124098"><a
href="https://www.ilcorrieredellacitta.com/news/cucina">Cucina</a></li><li
id="menu-item-146582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146582"><a
href="https://www.ilcorrieredellacitta.com/lis-inter-avatar">LIS</a></li></ul></div></div></div></div><div
class="td-search-background"></div><div
class="td-search-wrap-mob"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://www.ilcorrieredellacitta.com/"><div
class="td-search-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div><div
role="search" class="td-search-input">
<span>Cerca</span>
<input
id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div
id="td-aj-search-mob"></div></div></div><div
id="td-outer-wrap"><div
class="td-outer-container"><div
class="td-header-wrap td-header-style-5"><div
class="td-top-menu-full"><div
class="td-header-row td-header-top-menu td-make-full"><div
class="td-top-bar-container top-bar-style-1"><div
class="td-header-sp-top-menu"><div
class="td-weather-top-widget" id="td_top_weather_uid">
<i
class="td-icons clear-sky-d"></i><div
class="td-weather-now" data-block-uid="td_top_weather_uid">
<span
class="td-big-degrees">20.6</span>
<span
class="td-weather-unit">C</span></div><div
class="td-weather-header"><div
class="td-weather-city">Roma</div></div></div><div
class="td_data_time"><div
style="visibility:hidden;">8 settembre 2018</div></div><div
class="menu-top-container"><ul
id="menu-secondary" class="top-header-menu"><li
id="menu-item-77981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-77981"><a
href="https://www.ilcorrieredellacitta.com/foto-del-giorno">Foto</a></li><li
id="menu-item-77982" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77982"><a
href="https://www.ilcorrieredellacitta.com/webtv">Video</a></li><li
id="menu-item-103823" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103823"><a
href="https://www.ilcorrieredellacitta.com/news-roma/meteo-roma">Meteo</a></li><li
id="menu-item-102235" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102235"><a
href="https://www.ilcorrieredellacitta.com/infomobilita-roma-provincia-tempo-reale">Traffico in tempo reale</a></li><li
id="menu-item-14876" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14876"><a
href="https://www.ilcorrieredellacitta.com/contatti">Contatti</a></li></ul></div></div><div
class="td-header-sp-top-widget">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/IlCorrieredellaCitta/" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://plus.google.com/+Ilcorrieredellacitta/" title="Google+">
<i
class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://feeds.feedburner.com/corrierecitta" title="RSS">
<i
class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/corrierecitta" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div></div></div><div
class="td-header-menu-wrap"><div
class="td-header-row td-header-main-menu"><div
class="td-make-full"><div
id="td-header-menu" role="navigation"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-menu">
<a
class="td-mobile-logo td-sticky-header" href="https://www.ilcorrieredellacitta.com/">
<img
src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/08/ilcorrieredellacitta.png" alt="Il Corriere della Città" title="Ultime notizie dal litorale romano"/>
</a>
<a
class="td-header-logo td-sticky-header" href="https://www.ilcorrieredellacitta.com/">
<img
src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/08/ilcorrieredellacitta.png" alt="Il Corriere della Città" title="Ultime notizie dal litorale romano"/>
<span
class="td-visual-hidden">Il Corriere della Città</span>
</a></div><div
class="menu-menu-container"><ul
id="menu-menu-1" class="sf-menu"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-142342"><a
href="#">Zone</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34620"><a
href="https://www.ilcorrieredellacitta.com/news-anzio">Anzio</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36813"><a
href="https://www.ilcorrieredellacitta.com/news-aprilia">Aprilia</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34621"><a
href="https://www.ilcorrieredellacitta.com/news-ardea">Ardea</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142339"><a
href="https://www.ilcorrieredellacitta.com/news-castelli-romani">Castelli Romani</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34668"><a
href="https://www.ilcorrieredellacitta.com/news-fiumicino">Fiumicino</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142341"><a
href="https://www.ilcorrieredellacitta.com/news-ladispoli">Ladispoli</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35332"><a
href="https://www.ilcorrieredellacitta.com/news-latina">Latina</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34622"><a
href="https://www.ilcorrieredellacitta.com/news-nettuno">Nettuno</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34623"><a
href="https://www.ilcorrieredellacitta.com/news-ostia">Ostia</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-104041"><a
href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77984"><a
href="https://www.ilcorrieredellacitta.com/news-roma">Roma</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-142343"><a
href="https://www.ilcorrieredellacitta.com/news">News</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-104026"><a
href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104027"><a
href="https://www.ilcorrieredellacitta.com/news/politica">Politica</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91697"><a
href="https://www.ilcorrieredellacitta.com/news/sport">Sport</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-144629"><a
href="https://www.ilcorrieredellacitta.com/news/tecnologia">Tecnologia</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104203"><a
href="https://www.ilcorrieredellacitta.com/news/spettacolo">Spettacolo</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124098"><a
href="https://www.ilcorrieredellacitta.com/news/cucina">Cucina</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146582"><a
href="https://www.ilcorrieredellacitta.com/lis-inter-avatar">LIS</a></li></ul></div></div><div
class="td-search-wrapper"><div
id="td-top-search"><div
class="header-search-wrap"><div
class="dropdown header-search">
<a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a>
<a
id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div></div></div></div><div
class="header-search-wrap"><div
class="dropdown header-search"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://www.ilcorrieredellacitta.com/"><div
role="search" class="td-head-form-search-wrap">
<input
class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div
id="td-aj-search"></div></div></div></div></div></div></div><div
class="td-header-container"><div
class="td-header-row td-header-header"><div
class="td-header-sp-rec"><div
class="td-header-ad-wrap "><div
class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5b938d74e12ee_rand td_block_template_1"><div
align="center">
 <script type='text/javascript'>/*<![CDATA[*/var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10709");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");/*]]>*/</script> </div></div></div></div></div></div></div><div
class="td-container td-post-template-default"><div
class="td-container-border"><div
style="padding:10px 0;text-align:center" id="div-gpt-ad-CORRIERECITTA-DSK_970x250_ATF"></div><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content"><article
id="post-146986" class="post-146986 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente category-cronaca category-pomezia-cronaca category-news category-news-pomezia category-primo-piano category-ultime-notizie tag-giovanni-mattias" itemscope itemtype="https://schema.org/Article"><div
class="td-post-header td-pb-padding-side"><div
class="entry-crumbs"><span><a
title="" class="entry-crumb" href="https://www.ilcorrieredellacitta.com/">Home</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="Vedi tutti gli articoli in Ambiente" class="entry-crumb" href="https://www.ilcorrieredellacitta.com/ambiente">Ambiente</a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class="td-bred-no-url-last">Pomezia, a tu per tu con Giovanni Mattias: intervista all&#8217;assessore all&#8217;ambiente</span></div><ul
class="td-category"><li
class="entry-category"><a
href="https://www.ilcorrieredellacitta.com/ambiente">Ambiente</a></li><li
class="entry-category"><a
href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></li><li
class="entry-category"><a
href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia</a></li></ul>
<header><h1 class="entry-title">Pomezia, a tu per tu con Giovanni Mattias: intervista all&#8217;assessore all&#8217;ambiente</h1><p
class="td-post-sub-title">INTERVISTA ALL'ASSESSORE ALL'AMBIENTE: EROSIONE DELLA COSTA, CASO ALGA E CURA DEL VERDE A POMEZIA E TORVAIANICA I TEMI AFFRONTATI</p><div
class="meta-info"><div
class="td-post-author-name"><div
class="td-author-by">Di</div> <a
href="https://www.ilcorrieredellacitta.com/author/luca-mugnaioli">Luca Mugnaioli</a><div
class="td-author-line"> -</div></div>                    <span
class="td-post-date td-post-date-no-dot"><time
class="entry-date updated td-module-date" datetime="2018-09-08T10:50:44+00:00" >8 settembre 2018 - 10:50</time></span></div>
</header></div><div
class="td-post-sharing-top td-pb-padding-side"><div
id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div
class="td-post-sharing-visible"><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fambiente%2Fpomezia-a-tu-per-tu-con-giovanni-mattias-intervista-allassessore-allambiente.html"><div
class="td-social-but-icon"><i
class="td-icon-facebook"></i></div><div
class="td-social-but-text">Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pomezia%2C+a+tu+per+tu+con+Giovanni+Mattias%3A+intervista+all%E2%80%99assessore+all%E2%80%99ambiente&url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fambiente%2Fpomezia-a-tu-per-tu-con-giovanni-mattias-intervista-allassessore-allambiente.html&via=corrierecitta"><div
class="td-social-but-icon"><i
class="td-icon-twitter"></i></div><div
class="td-social-but-text">Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Pomezia, a tu per tu con Giovanni Mattias: intervista all&#8217;assessore all&#8217;ambiente %0A%0A https://www.ilcorrieredellacitta.com/ambiente/pomezia-a-tu-per-tu-con-giovanni-mattias-intervista-allassessore-allambiente.html"><div
class="td-social-but-icon"><i
class="td-icon-whatsapp"></i></div><div
class="td-social-but-text">WhatsApp</div>
</a></div><div
class="td-social-sharing-hidden"><ul
class="td-pulldown-filter-list"></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div
class="td-social-but-icon"><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class="td-post-content td-pb-padding-side"><div
class="td-post-featured-image"><img
width="640" height="427" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/Mattias-640x427.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/Mattias-640x427.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/Mattias-255x170.jpg 255w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/Mattias-768x512.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/Mattias-435x290.jpg 435w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/Mattias-630x420.jpg 630w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/Mattias-681x454.jpg 681w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Mattias"/></div><div
id='div-gpt-ad-CORRIERECITTA-Mob_Title-300x250_BTF' style="margin:10px 0;text-align:center"></div><p>Caso alga a <strong>Torvaianica</strong> ma non solo. Quattro chiacchiere con l&#8217;assessore all&#8217;ambiente del Comune di Pomezia <strong>Giovanni Mattias</strong>. Biologo, Mattias è alla sua seconda esperienza a Piazza Indipendenza dopo aver fatto parte inizialmente della giunta Fucci: con lui abbiamo parlato anche dei progetti in cantiere per i prossimi 5 anni.</p><div
id="videoincontent"></div><div
style="text-align:center;margin:10px 0" id="div-gpt-ad-CORRIERECITTA-DSK_Corpo-336x280_BTF"></div><h2>Intervista a Giovanni Mattias</h2><p><strong>Partiamo dal caso &#8220;Fibrocapsa Japonica&#8221; nel mare di Torvaianica e Ardea. Quali sono stati i fattori che hanno contribuito alla proliferazione di quest&#8217;alga?</strong></p><div
style="text-align:center;margin:10px 0" id="div-gpt-ad-CORRIERECITTA-Mob_Corpo-300x250_BTF"></div><p>“Ci sono stati fattori concomitanti: l&#8217;elevato caldo, un grosso apporto di nutrienti – che non vengono fermati dai depuratori i quali non fanno altro che abbattere la carica batterica – e sicuramente un mare eccessivamente calmo. Tenga presente che parliamo di organismi unicellulari in grado di moltiplicarsi rapidamente, in brevissimo tempo e in modo esponenziale. Non a caso, in poche ore, l&#8217;intera costa ne era ricoperta”</p><p><strong>Ci sono avvisaglie di questo fenomeno? Se ne può arrestare la diffusione?</strong></p><p>“Intervenire è praticamente impossibile. La dimensione di queste alghe non arriva al millimetro, quindi non c&#8217;è praticamente margine d&#8217;intervento, senza contare la vastità della costa; sentori ci sono è vero: abbiamo elencato le cause scatenanti dunque, in presenza di quei fattori, si può ipotizzare uno scenario teorico. Ma poi all&#8217;atto pratico diventa difficilissimo anche perché facciamo i conti con variabili non influenzabili, penso alle correnti marine ad esempio. L&#8217;unico intervento, anche qui ragionando in linea teorica, sarebbe quello di creare – dato che non possiamo agire sulla presenza dell&#8217;uomo – dei bacini di laminazione come successivo step dove far confluire le acque dei depuratori prima dell&#8217;ingresso in mare; in questo modo, mettendo tutta una serie di piante specifiche in grado di assorbire i nutrienti, potresti riuscire ad agire su uno dei fattori di cui parlavamo prima. Ma francamente si tratta di una strada che a Torvaianica è difficilmente, se non impossibile, percorribile”</p><div
style="text-align:center;margin:10px 0" id="div-gpt-ad-CORRIERECITTA-DSK_Corpo-Opt-336x280_BTF"></div><div
style="text-align:center;margin:10px 0" id="div-gpt-ad-CORRIERECITTA-Mob_Corpo-Opt-300x250_BTF"></div><p><strong>In molti hanno definito l&#8217;ordinanza firmata da Zuccalà troppo affrettata considerando che, tralasciando gli esperti improvvisati del giorno dopo, il fenomeno appariva chiaro: perché dunque &#8216;chiudere&#8217; simbolicamente il mare a causa di un&#8217;alga?</strong></p><p>“Il Sindaco poteva agire in un solo modo, ovvero firmando l&#8217;ordinanza di divieto di balneazione come ha fatto. Chi amministra una città, di fronte anche al minimo sentore di un pericolo per la salute umana, deve agire tempestivamente; è il Sindaco infatti il massimo organo posto a tutela dell&#8217;incolumità e della salute pubblica. Dico di più: anche in presenza di autorevoli analisi da parte, che so, di un laboratorio privato che avessero comprovato la presenza di un&#8217;alga ma senza il parere dell&#8217;Arpa comunque non avrebbe avuto la stessa valenza legale. C&#8217;è un protocollo da seguire in questi casi e quest&#8217;ultimo vede Arpa Lazio deputata ad intervenire in questi casi. Il resto sono parole vuote”</p><p><strong>Alga a parte qual è lo stato di salute del mare di Torvaianica?</strong></p><p>“Dal punto di vista chimico-fisico abbiamo uno scenario costante negli anni. Abbiamo i quattro fossi in divieto di balneazione – solo quello di Campo Ascolano non è soggetto a tale provvedimento – per l&#8217;elevata presenza di batteri e questo indipendentemente dai depuratori; i problemi vanno infatti ricercati a monte. Fortunatamente l&#8217;effetto diluizione permette di ovviare a questo problema e ad un margine di 250 metri a destra e a sinistra la situazione torna alla normalità. Proprio per questo stiamo lavorando con Acea per una campagna di monitoraggio sui fossi per iniziare a capire cosa incide maggiorante sul fenomeno: penso all&#8217;eventuale presenza di scarichi abusivi, alla loro individuazione, a sanzionarli e poi provare a migliorare negli anni la situazione dei fossi”</p><p><strong>Veniamo al fenomeno dell&#8217;erosione. Quali strumenti può mettere in campo un&#8217;amministrazione locale di concerto con gli enti superiori?</strong></p><p>“Lo scenario è preoccupante, se non allarmante. Purtroppo le forze fisiche in gioco sono spaventose: il mediterraneo si alza da 1 a 3 millimetri l&#8217;anno, sembra niente ma in realtà provoca conseguenze incredibili. La potenza di entrata delle mareggiate sulla costa viene aumentata esponenzialmente rispetto al passato; questo è il problema prioritario le cui cause vanno ricercate, figuriamoci, al processo di scioglimento dei ghiacciai. Il normale ciclo di sedimentazione sta venendo meno; senza contare che le mareggiate, per contro, sono sempre più importanti e a breve termine: in parole povere la spiaggia non fa in tempo a “ricaricarsi”. Nell&#8217;adriatico hanno deciso di affrontare il problema mettendo centinaia di chilometri di scogliere artificiali risolvendo, probabilmente, il problema puntuale ma di fatto causando danni enorme all&#8217;ambiente: penso all&#8217;ecosistema presente nei primi metri 20, 30, 40 metri del mare dalla costa, completamente ammazzato per l&#8217;azzeramento delle correnti Senza contare che per ciò che riguarda la forza del mare il problema è stato semplicemente spostato altrove. Ecco perché, ad esempio, uno scenario del genere a Torvaianica: verrebbe meno tutta quell&#8217;economia di cui invece vive la nostra costa. Soluzioni? Interventi possono esserci anche se solo tampone. Ad esempio accumulare sabbia, non spianandola, rendendo così più difficile il &#8216;lavoro&#8217; al mare; reticoli di pali in castagno a mo&#8217; di scacchiera; studi scientifici hanno dimostrato un&#8217;attenuazione del fenomeno in presenza di praterie di Poseidonia. Probabilmente l&#8217;unico vero modo di intervenire è quello di pensare ad un intervento dello Stato: serve agire a 360° altrimenti ogni soluzione, al di là di qualche piccolissimo beneficio localmente, si rivela inevitabilmente fallace”.</p><p><strong>Lei è alla seconda esperienza con il Comune di Pomezia e con il M5S: le prime impressioni?</strong></p><p>“Intanto rispetto alla scorsa volta ho la delega (ride, ndr). Abbiamo cercato di improntare il lavoro sulla base del nostro programma: stiamo progettando interventi sul verde in città cercando di raggiungere un livello omogeneo su tutto il territorio a partire dallo studio, faccio un esempio, per individuare le piante più adatte &#8211; “l&#8217;albero giusto al posto giusto” &#8211; che richiedono meno manutenzione e in grado di adattarsi ai cambiamenti climatici. Ci sono da porre in essere i nuovi bandi per il verde pubblico che vanno seguiti attentamente; l&#8217;obiettivo è quello di creare nei quartieri tante piccole oasi verde. Per quest&#8217;anno i fondi a disposizione sono stati leggermente ridimensionati ma conto dal prossimo di tornare a regime per così dire. Inciviltà di molti? Quello è il problema più grande da affrontare. Chi causa danni alle attrezzature o al verde non capisce che un intervento di riparazione toglie inevitabilmente fondi al resto, e dunque alla manutenzione straordinaria e ordinaria”</p></div><footer><div
class="td-post-source-tags td-pb-padding-side"></div><div
class="td-post-sharing-bottom td-pb-padding-side"><div
class="td-post-sharing-classic"><iframe
frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ilcorrieredellacitta.com/ambiente/pomezia-a-tu-per-tu-con-giovanni-mattias-intervista-allassessore-allambiente.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div
id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div
class="td-post-sharing-visible"><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fambiente%2Fpomezia-a-tu-per-tu-con-giovanni-mattias-intervista-allassessore-allambiente.html"><div
class="td-social-but-icon"><i
class="td-icon-facebook"></i></div><div
class="td-social-but-text">Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pomezia%2C+a+tu+per+tu+con+Giovanni+Mattias%3A+intervista+all%E2%80%99assessore+all%E2%80%99ambiente&url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fambiente%2Fpomezia-a-tu-per-tu-con-giovanni-mattias-intervista-allassessore-allambiente.html&via=corrierecitta"><div
class="td-social-but-icon"><i
class="td-icon-twitter"></i></div><div
class="td-social-but-text">Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Pomezia, a tu per tu con Giovanni Mattias: intervista all&#8217;assessore all&#8217;ambiente %0A%0A https://www.ilcorrieredellacitta.com/ambiente/pomezia-a-tu-per-tu-con-giovanni-mattias-intervista-allassessore-allambiente.html"><div
class="td-social-but-icon"><i
class="td-icon-whatsapp"></i></div><div
class="td-social-but-text">WhatsApp</div>
</a></div><div
class="td-social-sharing-hidden"><ul
class="td-pulldown-filter-list"></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div
class="td-social-but-icon"><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class="td-author-name vcard author" style="display: none"><span
class="fn"><a
href="https://www.ilcorrieredellacitta.com/author/luca-mugnaioli">Luca Mugnaioli</a></span></div>	        <span
class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta
itemprop="name" content="Luca Mugnaioli"></span><meta
itemprop="datePublished" content="2018-09-08T10:50:44+00:00"><meta
itemprop="dateModified" content="2018-09-08T10:50:44+00:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ilcorrieredellacitta.com/ambiente/pomezia-a-tu-per-tu-con-giovanni-mattias-intervista-allassessore-allambiente.html"/><span
class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span
class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/08/ilcorrieredellacitta.png"></span><meta
itemprop="name" content="Il Corriere della Città"></span><meta
itemprop="headline " content="Pomezia, a tu per tu con Giovanni Mattias: intervista all&#039;assessore all&#039;ambiente"><span
class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/Mattias.jpg"><meta
itemprop="width" content="6000"><meta
itemprop="height" content="4000"></span>        </footer></article><div
id="taboola-directly-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-directly-below-article-thumbnails',
    placement: 'Directly Below Article Thumbnails',
    target_type: 'mix'
  });</script> <script>var block_td_uid_3_5b938d74e4e9d = new tdBlock();
block_td_uid_3_5b938d74e4e9d.id = "td_uid_3_5b938d74e4e9d";
block_td_uid_3_5b938d74e4e9d.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5b938d74e4e9d_rand","td_column_number":3,"live_filter_cur_post_id":146986,"live_filter_cur_post_author":"139","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5b938d74e4e9d_rand","tdc_css_class_style":"td_uid_3_5b938d74e4e9d_rand_style"}';
block_td_uid_3_5b938d74e4e9d.td_column_number = "3";
block_td_uid_3_5b938d74e4e9d.block_type = "td_block_related_posts";
block_td_uid_3_5b938d74e4e9d.post_count = "6";
block_td_uid_3_5b938d74e4e9d.found_posts = "25510";
block_td_uid_3_5b938d74e4e9d.header_color = "";
block_td_uid_3_5b938d74e4e9d.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b938d74e4e9d.max_num_pages = "4252";
tdBlocksArray.push(block_td_uid_3_5b938d74e4e9d);</script><div
class="td_block_wrap td_block_related_posts td_uid_3_5b938d74e4e9d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5b938d74e4e9d" ><h4 class="td-related-title"><a
id="td_uid_4_5b938d74e6602" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5b938d74e4e9d" href="#">ARTICOLI CORRELATI</a><a
id="td_uid_5_5b938d74e663e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5b938d74e4e9d" href="#">ALTRO DALL'AUTORE</a></h4><div
id=td_uid_3_5b938d74e4e9d class="td_block_inner"><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news/velletri-droga-nascosta-nei-barattoli-della-cucina-arrestato.html" rel="bookmark" class="td-image-wrap" title="Velletri, droga nascosta nei barattoli della cucina: arrestato"><img
width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/V1-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/V1-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/V1-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/V1-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/V1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Velletri, droga nascosta nei barattoli della cucina: arrestato"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news/velletri-droga-nascosta-nei-barattoli-della-cucina-arrestato.html" rel="bookmark" title="Velletri, droga nascosta nei barattoli della cucina: arrestato">Velletri, droga nascosta nei barattoli della cucina: arrestato</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news/roma-abiti-gettati-nella-spazzatura-rivenduti-come-usati-e-insediamenti-abusivi-continua-lattivita-del-pics.html" rel="bookmark" class="td-image-wrap" title="Roma, abiti gettati nella spazzatura rivenduti come usati e insediamenti abusivi: continua l&#8217;attività del Pics"><img
width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/Lotta-al-degrado-1-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/Lotta-al-degrado-1-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/Lotta-al-degrado-1-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/Lotta-al-degrado-1-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/Lotta-al-degrado-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Roma, abiti gettati nella spazzatura rivenduti come usati e insediamenti abusivi: continua l&#8217;attività del Pics"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news/roma-abiti-gettati-nella-spazzatura-rivenduti-come-usati-e-insediamenti-abusivi-continua-lattivita-del-pics.html" rel="bookmark" title="Roma, abiti gettati nella spazzatura rivenduti come usati e insediamenti abusivi: continua l&#8217;attività del Pics">Roma, abiti gettati nella spazzatura rivenduti come usati e insediamenti abusivi: continua l&#8217;attività del Pics</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news/roma-pusher-sorpreso-in-flagranza-mentre-cede-una-dose-di-cocaina-arrestato.html" rel="bookmark" class="td-image-wrap" title="Roma, pusher sorpreso in flagranza mentre cede una dose di cocaina: arrestato"><img
width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/20180907-FIDENE-droga-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/20180907-FIDENE-droga-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/20180907-FIDENE-droga-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/20180907-FIDENE-droga-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/20180907-FIDENE-droga-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Roma, pusher sorpreso in flagranza mentre cede una dose di cocaina: arrestato"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news/roma-pusher-sorpreso-in-flagranza-mentre-cede-una-dose-di-cocaina-arrestato.html" rel="bookmark" title="Roma, pusher sorpreso in flagranza mentre cede una dose di cocaina: arrestato">Roma, pusher sorpreso in flagranza mentre cede una dose di cocaina: arrestato</a></h3></div></div></div></div><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news-castelli-romani/bracciano-coltello-alla-gola-del-direttore-dellufficio-postale-bottino-da-31mila-euro.html" rel="bookmark" class="td-image-wrap" title="Bracciano, coltello alla gola del direttore dell&#8217;ufficio postale: bottino da 31mila euro"><img
width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/maxresdefault-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/maxresdefault-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/maxresdefault-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/maxresdefault-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/maxresdefault-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Bracciano, coltello alla gola del direttore dell&#8217;ufficio postale: bottino da 31mila euro"/><span
class="td-video-play-ico"><img
width="40" height="40" class="td-retina" src="https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news-castelli-romani/bracciano-coltello-alla-gola-del-direttore-dellufficio-postale-bottino-da-31mila-euro.html" rel="bookmark" title="Bracciano, coltello alla gola del direttore dell&#8217;ufficio postale: bottino da 31mila euro">Bracciano, coltello alla gola del direttore dell&#8217;ufficio postale: bottino da 31mila euro</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news/serie-a-su-dazn-e-sky-la-programmazione-fino-a-fine-2018-guida-tv.html" rel="bookmark" class="td-image-wrap" title="Serie A su DAZN e Sky: la programmazione fino a fine 2018 (Guida TV)"><img
width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/serie-a-tv-dazn-sky-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/serie-a-tv-dazn-sky-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/serie-a-tv-dazn-sky-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/serie-a-tv-dazn-sky-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/serie-a-tv-dazn-sky-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Serie A su DAZN e Sky: la programmazione fino a fine 2018 (Guida TV)"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news/serie-a-su-dazn-e-sky-la-programmazione-fino-a-fine-2018-guida-tv.html" rel="bookmark" title="Serie A su DAZN e Sky: la programmazione fino a fine 2018 (Guida TV)">Serie A su DAZN e Sky: la programmazione fino a fine 2018 (Guida TV)</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/ambiente/la-sezione-aerea-di-pratica-di-mare-scopre-piantagione-di-cannabis-avrebbe-fruttato-150mila-euro.html" rel="bookmark" class="td-image-wrap" title="La sezione aerea di Pratica di Mare scopre piantagione di cannabis: avrebbe fruttato 150mila euro"><img
width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/sddefault-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/sddefault-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/sddefault-227x170.jpg 227w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/sddefault-387x290.jpg 387w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/sddefault-560x420.jpg 560w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/sddefault-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/sddefault-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/sddefault-180x135.jpg 180w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/sddefault.jpg 640w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="La sezione aerea di Pratica di Mare scopre piantagione di cannabis: avrebbe fruttato 150mila euro"/><span
class="td-video-play-ico"><img
width="40" height="40" class="td-retina" src="https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/ambiente/la-sezione-aerea-di-pratica-di-mare-scopre-piantagione-di-cannabis-avrebbe-fruttato-150mila-euro.html" rel="bookmark" title="La sezione aerea di Pratica di Mare scopre piantagione di cannabis: avrebbe fruttato 150mila euro">La sezione aerea di Pratica di Mare scopre piantagione di cannabis: avrebbe fruttato 150mila euro</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b938d74e4e9d" data-td_block_id="td_uid_3_5b938d74e4e9d"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5b938d74e4e9d" data-td_block_id="td_uid_3_5b938d74e4e9d"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div
class="td-pb-span4 td-main-sidebar" role="complementary"><div
class="td-ss-main-sidebar">
<aside
class="widget_text td_block_template_1 widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
id='div-gpt-ad-CORRIERECITTA-DSK_Sd-Dx-300x250_BTF' style="text-align:center;margin:10px 0"></div></div></aside><aside
class="widget_text td_block_template_1 widget widget_custom_html"><div
class="textwidget custom-html-widget"><a
href="http://ovindolimagnola.it/" target="_blank">
<img
src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/07/ovindoli-monte-magnola.gif">
</a></div></aside><aside
class="td_block_template_1 widget adrotate_widgets"><div
class="g g-1"><div
class="g-single a-97"><a
href="http://ovindolimagnola.it/" target="_blank">
<img
src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/07/ovindoli-monte-magnola.gif">
</a></div></div></aside><aside
class="widget_text td_block_template_1 widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
id='div-gpt-ad-CORRIERECITTA-DSK_Sd-Dx-300x600_BTF' style="margin:10px 0;text-align:center"></div></div></aside><div
class="td_block_wrap td_block_3 td_block_widget td_uid_6_5b938d74e9cf0_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5b938d74e9cf0" ><script>var block_td_uid_6_5b938d74e9cf0 = new tdBlock();
block_td_uid_6_5b938d74e9cf0.id = "td_uid_6_5b938d74e9cf0";
block_td_uid_6_5b938d74e9cf0.atts = '{"custom_title":"PRIMO PIANO","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","post_ids":"","category_id":"3559","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"2","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5b938d74e9cf0_rand","separator":"","block_template_id":"","m1_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_6_5b938d74e9cf0_rand","tdc_css_class_style":"td_uid_6_5b938d74e9cf0_rand_style"}';
block_td_uid_6_5b938d74e9cf0.td_column_number = "1";
block_td_uid_6_5b938d74e9cf0.block_type = "td_block_3";
block_td_uid_6_5b938d74e9cf0.post_count = "2";
block_td_uid_6_5b938d74e9cf0.found_posts = "12088";
block_td_uid_6_5b938d74e9cf0.header_color = "#";
block_td_uid_6_5b938d74e9cf0.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b938d74e9cf0.max_num_pages = "6044";
tdBlocksArray.push(block_td_uid_6_5b938d74e9cf0);</script><h4 class="block-title"><span
class="td-pulldown-size">PRIMO PIANO</span></h4><div
id=td_uid_6_5b938d74e9cf0 class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/ambiente/pomezia-a-tu-per-tu-con-giovanni-mattias-intervista-allassessore-allambiente.html" rel="bookmark" class="td-image-wrap" title="Pomezia, a tu per tu con Giovanni Mattias: intervista all&#8217;assessore all&#8217;ambiente"><img
width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/Mattias-300x160.jpg" alt="" title="Pomezia, a tu per tu con Giovanni Mattias: intervista all&#8217;assessore all&#8217;ambiente"/></a></div></div><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/ambiente/pomezia-a-tu-per-tu-con-giovanni-mattias-intervista-allassessore-allambiente.html" rel="bookmark" title="Pomezia, a tu per tu con Giovanni Mattias: intervista all&#8217;assessore all&#8217;ambiente">Pomezia, a tu per tu con Giovanni Mattias: intervista all&#8217;assessore all&#8217;ambiente</a></h3><div
class="meta-info">
<span
class="td-post-author-name"><a
href="https://www.ilcorrieredellacitta.com/author/luca-mugnaioli">Luca Mugnaioli</a> <span>-</span> </span>                <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-09-08T10:50:44+00:00" >8 settembre 2018 - 10:50</time></span></div></div></div><div
class="td-block-span12"><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/ambiente/la-sezione-aerea-di-pratica-di-mare-scopre-piantagione-di-cannabis-avrebbe-fruttato-150mila-euro.html" rel="bookmark" class="td-image-wrap" title="La sezione aerea di Pratica di Mare scopre piantagione di cannabis: avrebbe fruttato 150mila euro"><img
width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/sddefault-300x160.jpg" alt="" title="La sezione aerea di Pratica di Mare scopre piantagione di cannabis: avrebbe fruttato 150mila euro"/><span
class="td-video-play-ico"><img
width="40" height="40" class="td-retina" src="https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div></div><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/ambiente/la-sezione-aerea-di-pratica-di-mare-scopre-piantagione-di-cannabis-avrebbe-fruttato-150mila-euro.html" rel="bookmark" title="La sezione aerea di Pratica di Mare scopre piantagione di cannabis: avrebbe fruttato 150mila euro">La sezione aerea di Pratica di Mare scopre piantagione di cannabis:...</a></h3><div
class="meta-info">
<span
class="td-post-author-name"><a
href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-09-08T10:06:14+00:00" >8 settembre 2018 - 10:06</time></span></div></div></div></div></div> <aside
class="widget_text td_block_template_1 widget widget_custom_html"><div
class="textwidget custom-html-widget"> <script type='text/javascript'>/*<![CDATA[*///  var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
  //  var m3_r = Math.floor(Math.random()*99999999999);
  //  if (!document.MAX_used) document.MAX_used = ',';
  //  document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
  //  document.write ("?zoneid=10710");
  //  document.write ('&amp;cb=' + m3_r);
  //  if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
  //  document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
  //  document.write ("&amp;loc=" + escape(window.location));
  //  if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
  //  if (document.context) document.write ("&context=" + escape(document.context));
  //  if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
  //  document.write ("'><\/scr"+"ipt>");/*]]>*/</script></div></aside><aside
class="td_block_template_1 widget adrotate_widgets"><div
class="g g-1"><div
class="g-single a-97"><a
href="http://ovindolimagnola.it/" target="_blank">
<img
src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/07/ovindoli-monte-magnola.gif">
</a></div></div></aside><aside
class="widget_text td_block_template_1 widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
id="div-gpt-ad-CORRIERECITTA-DSK_Sd-Dx-300x250_BTF-int" style="text-align:center;margin:10px 0"></div></div></aside><div
class="td_block_wrap td_block_3 td_block_widget td_uid_7_5b938d74ebc4b_rand td-pb-border-top articoli-popolari td_block_template_1"  data-td-block-uid="td_uid_7_5b938d74ebc4b" ><script>var block_td_uid_7_5b938d74ebc4b = new tdBlock();
block_td_uid_7_5b938d74ebc4b.id = "td_uid_7_5b938d74ebc4b";
block_td_uid_7_5b938d74ebc4b.atts = '{"custom_title":"ARTICOLI POPOLARI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m1_tl":"","limit":"5","offset":"","el_class":"articoli-popolari","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5b938d74ebc4b_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_7_5b938d74ebc4b_rand","tdc_css_class_style":"td_uid_7_5b938d74ebc4b_rand_style"}';
block_td_uid_7_5b938d74ebc4b.td_column_number = "1";
block_td_uid_7_5b938d74ebc4b.block_type = "td_block_3";
block_td_uid_7_5b938d74ebc4b.post_count = "5";
block_td_uid_7_5b938d74ebc4b.found_posts = "8";
block_td_uid_7_5b938d74ebc4b.header_color = "#";
block_td_uid_7_5b938d74ebc4b.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b938d74ebc4b.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_7_5b938d74ebc4b);</script><h4 class="block-title"><span
class="td-pulldown-size">ARTICOLI POPOLARI</span></h4><div
id=td_uid_7_5b938d74ebc4b class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news/dillo-alla-crinzi-lui-mi-ha-imposto-di-perdere-10-chili.html" rel="bookmark" class="td-image-wrap" title="Dillo alla Crinzi: lui mi ha imposto di perdere 10 chili"><img
width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/crinzi-300x160.jpg" alt="" title="Dillo alla Crinzi: lui mi ha imposto di perdere 10 chili"/></a></div></div><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news/dillo-alla-crinzi-lui-mi-ha-imposto-di-perdere-10-chili.html" rel="bookmark" title="Dillo alla Crinzi: lui mi ha imposto di perdere 10 chili">Dillo alla Crinzi: lui mi ha imposto di perdere 10 chili</a></h3><div
class="meta-info">
<span
class="td-post-author-name"><a
href="https://www.ilcorrieredellacitta.com/author/alessandra-crinzi">Alessandra Crinzi</a> <span>-</span> </span>                <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-09-06T19:04:32+00:00" >6 settembre 2018 - 19:04</time></span></div></div></div><div
class="td-block-span12"><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news/torvaianica-il-lungomare-si-sveglia-sottacqua-3-chilometri-di-code-per-allagamenti.html" rel="bookmark" class="td-image-wrap" title="Torvaianica, il lungomare si sveglia sott&#8217;acqua: 3 chilometri di code per allagamenti"><img
width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/allagamenti-torvaianica-300x160.jpg" alt="" title="Torvaianica, il lungomare si sveglia sott&#8217;acqua: 3 chilometri di code per allagamenti"/></a></div></div><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news/torvaianica-il-lungomare-si-sveglia-sottacqua-3-chilometri-di-code-per-allagamenti.html" rel="bookmark" title="Torvaianica, il lungomare si sveglia sott&#8217;acqua: 3 chilometri di code per allagamenti">Torvaianica, il lungomare si sveglia sott&#8217;acqua: 3 chilometri di code per...</a></h3><div
class="meta-info">
<span
class="td-post-author-name"><a
href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-09-07T08:21:39+00:00" >7 settembre 2018 - 08:21</time></span></div></div></div><div
class="td-block-span12"><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news-roma/pontina-gra-traffico-in-tilt-file-chilometriche.html" rel="bookmark" class="td-image-wrap" title="Pontina-GRA, traffico in tilt: file chilometriche"><img
width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/traffico-07-09-300x160.png" alt="" title="Pontina-GRA, traffico in tilt: file chilometriche"/></a></div></div><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news-roma/pontina-gra-traffico-in-tilt-file-chilometriche.html" rel="bookmark" title="Pontina-GRA, traffico in tilt: file chilometriche">Pontina-GRA, traffico in tilt: file chilometriche</a></h3><div
class="meta-info">
<span
class="td-post-author-name"><a
href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-09-07T09:31:52+00:00" >7 settembre 2018 - 09:31</time></span></div></div></div><div
class="td-block-span12"><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news/ardea-e-pomezia-lazienda-rm-italia-cerca-personale-ecco-come-candidarsi.html" rel="bookmark" class="td-image-wrap" title="Ardea e Pomezia: l&#8217;azienda Phoenix cerca personale, ecco come candidarsi"><img
width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2016/11/Offerte-di-lavoro-300x160.jpg" alt="" title="Ardea e Pomezia: l&#8217;azienda Phoenix cerca personale, ecco come candidarsi"/></a></div></div><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news/ardea-e-pomezia-lazienda-rm-italia-cerca-personale-ecco-come-candidarsi.html" rel="bookmark" title="Ardea e Pomezia: l&#8217;azienda Phoenix cerca personale, ecco come candidarsi">Ardea e Pomezia: l&#8217;azienda Phoenix cerca personale, ecco come candidarsi</a></h3><div
class="meta-info">
<span
class="td-post-author-name"><a
href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-09-05T12:37:52+00:00" >5 settembre 2018 - 12:37</time></span></div></div></div><div
class="td-block-span12"><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news-fiumicino/fiumicino-gli-addetti-del-mc-donalds-lanciano-lallarme-siamo-ostaggio-dei-vandali.html" rel="bookmark" class="td-image-wrap" title="Fiumicino &#8211; Gli addetti del Mc Donald&#8217;s lanciano l&#8217;allarme: siamo ostaggio dei vandali"><img
width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/12/aggressione-choc-a-napoli-la-gang-della-notte-attacca-ragazzo-22enne-300x160.jpg" alt="" title="Fiumicino &#8211; Gli addetti del Mc Donald&#8217;s lanciano l&#8217;allarme: siamo ostaggio dei vandali"/></a></div></div><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news-fiumicino/fiumicino-gli-addetti-del-mc-donalds-lanciano-lallarme-siamo-ostaggio-dei-vandali.html" rel="bookmark" title="Fiumicino &#8211; Gli addetti del Mc Donald&#8217;s lanciano l&#8217;allarme: siamo ostaggio dei vandali">Fiumicino &#8211; Gli addetti del Mc Donald&#8217;s lanciano l&#8217;allarme: siamo ostaggio...</a></h3><div
class="meta-info">
<span
class="td-post-author-name"><a
href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-09-06T12:11:39+00:00" >6 settembre 2018 - 12:11</time></span></div></div></div></div></div> <aside
class="widget_text td_block_template_1 widget widget_custom_html"><div
class="textwidget custom-html-widget"> <script type='text/javascript'>/*<![CDATA[*///  var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
  //  var m3_r = Math.floor(Math.random()*99999999999);
  //  if (!document.MAX_used) document.MAX_used = ',';
  //  document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
  //  document.write ("?zoneid=12851");
  //  document.write ('&amp;cb=' + m3_r);
  //  if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
  //  document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
  //  document.write ("&amp;loc=" + escape(window.location));
  //  if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
  //  if (document.context) document.write ("&context=" + escape(document.context));
  //  if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
  //  document.write ("'><\/scr"+"ipt>");/*]]>*/</script></div></aside></div></div></div></div></div><div
class="td-footer-container td-container"><div
class="td-pb-row"><div
class="td-pb-span12"></div></div><div
class="td-pb-row"><div
class="td-pb-span4"><div
class="td-footer-info td-pb-padding-side"><div
class="footer-logo-wrap"><a
href="https://www.ilcorrieredellacitta.com/"><img
src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/08/ilcorrieredellacitta.png" alt="Il Corriere della Città" title="Ultime notizie dal litorale romano"/></a></div><div
class="footer-text-wrap">Tutte le ultime Notizie dal litorale romano: Cronaca, Politica, Attualità, Sport ed Eventi da Roma, Fiumicino, Ostia, Pomezia, Ardea, Anzio, Nettuno, Latina e Aprilia.<div
class="footer-email-wrap">Contattaci: <a
href="mailto:redazione@ilcorrieredellacitta.it">redazione@ilcorrieredellacitta.it</a></div></div><div
class="footer-social-wrap td-social-style2">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/IlCorrieredellaCitta/" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://plus.google.com/+Ilcorrieredellacitta/" title="Google+">
<i
class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://feeds.feedburner.com/corrierecitta" title="RSS">
<i
class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/corrierecitta" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div></div><div
class="td-pb-span4"><div
class="td_block_wrap td_block_7 td_uid_9_5b938d74ef304_rand td_block_template_1"  data-td-block-uid="td_uid_9_5b938d74ef304" ><script>var block_td_uid_9_5b938d74ef304 = new tdBlock();
block_td_uid_9_5b938d74ef304.id = "td_uid_9_5b938d74ef304";
block_td_uid_9_5b938d74ef304.atts = '{"custom_title":"ALTRE NOTIZIE","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_9_5b938d74ef304_rand","tdc_css_class":"td_uid_9_5b938d74ef304_rand","tdc_css_class_style":"td_uid_9_5b938d74ef304_rand_style"}';
block_td_uid_9_5b938d74ef304.td_column_number = "1";
block_td_uid_9_5b938d74ef304.block_type = "td_block_7";
block_td_uid_9_5b938d74ef304.post_count = "3";
block_td_uid_9_5b938d74ef304.found_posts = "29615";
block_td_uid_9_5b938d74ef304.header_color = "";
block_td_uid_9_5b938d74ef304.ajax_pagination_infinite_stop = "";
block_td_uid_9_5b938d74ef304.max_num_pages = "9872";
tdBlocksArray.push(block_td_uid_9_5b938d74ef304);</script><h4 class="block-title"><span
class="td-pulldown-size">ALTRE NOTIZIE</span></h4><div
id=td_uid_9_5b938d74ef304 class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/ambiente/pomezia-a-tu-per-tu-con-giovanni-mattias-intervista-allassessore-allambiente.html" rel="bookmark" class="td-image-wrap" title="Pomezia, a tu per tu con Giovanni Mattias: intervista all&#8217;assessore all&#8217;ambiente"><img
width="100" height="75" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/Mattias-100x75.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/Mattias-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/Mattias-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/Mattias-180x135.jpg 180w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/Mattias-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pomezia, a tu per tu con Giovanni Mattias: intervista all&#8217;assessore all&#8217;ambiente"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/ambiente/pomezia-a-tu-per-tu-con-giovanni-mattias-intervista-allassessore-allambiente.html" rel="bookmark" title="Pomezia, a tu per tu con Giovanni Mattias: intervista all&#8217;assessore all&#8217;ambiente">Pomezia, a tu per tu con Giovanni Mattias: intervista all&#8217;assessore all&#8217;ambiente</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-09-08T10:50:44+00:00" >8 settembre 2018 - 10:50</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news/velletri-droga-nascosta-nei-barattoli-della-cucina-arrestato.html" rel="bookmark" class="td-image-wrap" title="Velletri, droga nascosta nei barattoli della cucina: arrestato"><img
width="100" height="75" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/V1-100x75.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/V1-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/V1-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/V1-180x135.jpg 180w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/V1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Velletri, droga nascosta nei barattoli della cucina: arrestato"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news/velletri-droga-nascosta-nei-barattoli-della-cucina-arrestato.html" rel="bookmark" title="Velletri, droga nascosta nei barattoli della cucina: arrestato">Velletri, droga nascosta nei barattoli della cucina: arrestato</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-09-08T10:38:29+00:00" >8 settembre 2018 - 10:38</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news/roma-abiti-gettati-nella-spazzatura-rivenduti-come-usati-e-insediamenti-abusivi-continua-lattivita-del-pics.html" rel="bookmark" class="td-image-wrap" title="Roma, abiti gettati nella spazzatura rivenduti come usati e insediamenti abusivi: continua l&#8217;attività del Pics"><img
width="100" height="75" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/Lotta-al-degrado-1-100x75.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/Lotta-al-degrado-1-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/Lotta-al-degrado-1-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/Lotta-al-degrado-1-180x135.jpg 180w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/Lotta-al-degrado-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Roma, abiti gettati nella spazzatura rivenduti come usati e insediamenti abusivi: continua l&#8217;attività del Pics"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news/roma-abiti-gettati-nella-spazzatura-rivenduti-come-usati-e-insediamenti-abusivi-continua-lattivita-del-pics.html" rel="bookmark" title="Roma, abiti gettati nella spazzatura rivenduti come usati e insediamenti abusivi: continua l&#8217;attività del Pics">Roma, abiti gettati nella spazzatura rivenduti come usati e insediamenti abusivi:...</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-09-08T10:28:50+00:00" >8 settembre 2018 - 10:28</time></span></div></div></div></div></div></div></div><div
class="td-pb-span4"><div
class="td_block_wrap td_block_popular_categories td_uid_10_5b938d74f073a_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5b938d74f073a" ><h4 class="block-title"><span
class="td-pulldown-size">CATEGORIE POPOLARI</span></h4><ul
class="td-pb-padding-side"><li><a
href="https://www.ilcorrieredellacitta.com/ultime-notizie">Ultime Notizie<span
class="td-cat-no">21381</span></a></li><li><a
href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca<span
class="td-cat-no">17027</span></a></li><li><a
href="https://www.ilcorrieredellacitta.com/primo-piano">Primo Piano<span
class="td-cat-no">12088</span></a></li><li><a
href="https://www.ilcorrieredellacitta.com/news">News<span
class="td-cat-no">10128</span></a></li><li><a
href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia<span
class="td-cat-no">6161</span></a></li><li><a
href="https://www.ilcorrieredellacitta.com/news-pomezia/pomezia-cronaca">Cronaca Pomezia<span
class="td-cat-no">4748</span></a></li><li><a
href="https://www.ilcorrieredellacitta.com/news-ardea">Ardea<span
class="td-cat-no">4376</span></a></li></ul></div></div></div></div><div
class="td-sub-footer-container td-container td-container-border "><div
class="td-pb-row"><div
class="td-pb-span8 td-sub-footer-menu"><div
class="td-pb-padding-side"><div
class="menu-footer-container"><ul
id="menu-footer" class="td-subfooter-menu"><li
id="menu-item-81097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-81097"><a
href="https://www.ilcorrieredellacitta.com/news-roma">Roma</a></li><li
id="menu-item-81094" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81094"><a
href="https://www.ilcorrieredellacitta.com/news-fiumicino">Fiumicino</a></li><li
id="menu-item-81096" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81096"><a
href="https://www.ilcorrieredellacitta.com/news-ostia">Ostia</a></li><li
id="menu-item-81092" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-81092"><a
href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia</a></li><li
id="menu-item-81098" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81098"><a
href="https://www.ilcorrieredellacitta.com/news-ardea">Ardea</a></li><li
id="menu-item-81093" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81093"><a
href="https://www.ilcorrieredellacitta.com/news-anzio">Anzio</a></li><li
id="menu-item-81095" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81095"><a
href="https://www.ilcorrieredellacitta.com/news-nettuno">Nettuno</a></li><li
id="menu-item-81099" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81099"><a
href="https://www.ilcorrieredellacitta.com/news-aprilia">Aprilia</a></li><li
id="menu-item-81100" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81100"><a
href="https://www.ilcorrieredellacitta.com/news-latina">Latina</a></li></ul></div></div></div><div
class="td-pb-span4 td-sub-footer-copy"><div
class="td-pb-padding-side">
&copy; Il Corriere della Città</div></div></div></div></div></div><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>var click_object = {"ajax_url":"https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/admin-ajax.php"};</script> <script type="text/javascript" src="https://www.ilcorrieredellacitta.com/wp-content/cache/minify/62f35.js"></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201836'></script> <script type="text/javascript" src="https://www.ilcorrieredellacitta.com/wp-content/cache/minify/496d9.js"></script> 
 <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Roma","api_location":"Rome","api_language":"it","api_key":"dba8f4e0db058d9bdccccb9acc7288ca","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[20.6,69.1],"today_humidity":88,"today_wind_speed":[1.5,0.9],"today_min":[19,66.2],"today_max":[22,71.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1536397200,"day_name":"sab","day_temp":[29,85],"owm_day_index":0},{"timestamp":1536451200,"day_name":"dom","day_temp":[29,83],"owm_day_index":5},{"timestamp":1536537600,"day_name":"lun","day_temp":[29,83],"owm_day_index":13},{"timestamp":1536624000,"day_name":"mar","day_temp":[31,88],"owm_day_index":21},{"timestamp":1536710400,"day_name":"mer","day_temp":[31,88],"owm_day_index":29}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <style>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</style> <script type='text/javascript' src='https://stats.wp.com/e-201836.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'14040790',post:'146986',tz:'2',srv:'www.ilcorrieredellacitta.com'} ]);
	_stq.push([ 'clickTrackerInit', '14040790', '146986' ]);</script> <div
id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a
title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div
class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header><div
class="tdw-content"><div
class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5b938d74f2419"></textarea><div
id="td_live_css_uid_1_5b938d74f2419" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b938d74f2419');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b938d74f2419");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer>
<a
href="#" class="tdw-save-css">Save</a><div
class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div
class="tdw-resize"></div>
</footer></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> </body></html>