<!doctype html >
<!--[if IE 8]><html
class=ie8 lang=it-IT> <![endif]-->
<!--[if IE 9]><html
class=ie9 lang=it-IT> <![endif]-->
<!--[if gt IE 8]><!--><html lang=it-IT> <!--<![endif]--><head><meta charset=UTF-8><meta name=viewport content="width=device-width, initial-scale=1.0"><link rel=preload href="https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag/images/icons/weather.woff" as=font type="font/woff" crossorigin><link rel=stylesheet media=print onload="this.onload=null;this.media='all';" id=ao_optimized_gfonts href="https://fonts.googleapis.com/css?family=Lato%3A400%7CMerriweather%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&amp;display=swap"/><link rel=pingback href=https://www.ilcorrieredellacitta.com/xmlrpc.php><meta name=msvalidate.01 content=77A91CA51EC3E4F2AB8353EBB7F13F8A> <script type="text/javascript" data-pagespeed-no-defer>(function(){function d(b){var a=window;if(a.addEventListener)a.addEventListener("load",b,!1);else if(a.attachEvent)a.attachEvent("onload",b);else{var c=a.onload;a.onload=function(){b.call(this);c&&c.call(this)}}}var p=Date.now||function(){return+new Date};window.pagespeed=window.pagespeed||{};var q=window.pagespeed;function r(){this.a=!0}r.prototype.c=function(b){b=parseInt(b.substring(0,b.indexOf(" ")),10);return!isNaN(b)&&b<=p()};r.prototype.hasExpired=r.prototype.c;r.prototype.b=function(b){return b.substring(b.indexOf(" ",b.indexOf(" ")+1)+1)};r.prototype.getData=r.prototype.b;r.prototype.f=function(b){var a=document.getElementsByTagName("script"),a=a[a.length-1];a.parentNode.replaceChild(b,a)};r.prototype.replaceLastScript=r.prototype.f;
r.prototype.g=function(b){var a=window.localStorage.getItem("pagespeed_lsc_url:"+b),c=document.createElement(a?"style":"link");a&&!this.c(a)?(c.type="text/css",c.appendChild(document.createTextNode(this.b(a)))):(c.rel="stylesheet",c.href=b,this.a=!0);this.f(c)};r.prototype.inlineCss=r.prototype.g;
r.prototype.h=function(b,a){var c=window.localStorage.getItem("pagespeed_lsc_url:"+b+" pagespeed_lsc_hash:"+a),f=document.createElement("img");c&&!this.c(c)?f.src=this.b(c):(f.src=b,this.a=!0);for(var c=2,k=arguments.length;c<k;++c){var g=arguments[c].indexOf("=");f.setAttribute(arguments[c].substring(0,g),arguments[c].substring(g+1))}this.f(f)};r.prototype.inlineImg=r.prototype.h;
function t(b,a,c,f){a=document.getElementsByTagName(a);for(var k=0,g=a.length;k<g;++k){var e=a[k],m=e.getAttribute("data-pagespeed-lsc-hash"),h=e.getAttribute("data-pagespeed-lsc-url");if(m&&h){h="pagespeed_lsc_url:"+h;c&&(h+=" pagespeed_lsc_hash:"+m);var l=e.getAttribute("data-pagespeed-lsc-expiry"),l=l?(new Date(l)).getTime():"",e=f(e);if(!e){var n=window.localStorage.getItem(h);n&&(e=b.b(n))}e&&(window.localStorage.setItem(h,l+" "+m+" "+e),b.a=!0)}}}
function u(b){t(b,"img",!0,function(a){return a.src});t(b,"style",!1,function(a){return a.firstChild?a.firstChild.nodeValue:null})}
q.i=function(){if(window.localStorage){var b=new r;q.localStorageCache=b;d(function(){u(b)});d(function(){if(b.a){for(var a=[],c=[],f=0,k=p(),g=0,e=window.localStorage.length;g<e;++g){var m=window.localStorage.key(g);if(!m.indexOf("pagespeed_lsc_url:")){var h=window.localStorage.getItem(m),l=h.indexOf(" "),n=parseInt(h.substring(0,l),10);if(!isNaN(n))if(n<=k){a.push(m);continue}else if(n<f||!f)f=n;c.push(h.substring(l+1,h.indexOf(" ",l+1)))}}k="";f&&(k="; expires="+(new Date(f)).toUTCString());document.cookie=
"_GPSLSC="+c.join("!")+k;g=0;for(e=a.length;g<e;++g)window.localStorage.removeItem(a[g]);b.a=!1}})}};q.localStorageCacheInit=q.i;})();
pagespeed.localStorageCacheInit();</script><style>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</style><style media=screen>.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-1{margin:1px 1px 1px 1px}@media only screen and (max-width:480px){.g-single{width:100%;margin-left:0;margin-right:0}}</style><style>img#wpstats{display:none}</style><style id=wp-custom-css>a.td-mobile-logo img.td-retina-data{width:auto}</style><style id=tdw-css-placeholder></style><style>.td_uid_7_5f2d48673f94f_rand .td_module_wrap:hover .entry-title a{color:#d33}.td_uid_7_5f2d48673f94f_rand .block-title span{background-color:#d33}</style><style>.td_uid_8_5f2d486740fbd_rand .td_module_wrap:hover .entry-title a{color:#d33}.td_uid_8_5f2d486740fbd_rand .block-title span{background-color:#d33}</style><script>var id_gtm='';if(window.outerWidth<768){id_gtm=(window.location.pathname!=="/")?'GTM-NPMGP5B':'GTM-W4MZ2W3';}else{id_gtm=(window.location.pathname!=="/")?'GTM-P9V89XN':'GTM-MKHKMPB';}</script> <meta property=og:image content=https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/01/Atac-bus-Roma-2-675.jpg><link rel=icon type=image/png href=/wp-content/uploads/2019/02/corriere-favicon.png><link rel=apple-touch-icon-precomposed sizes=76x76 href=/wp-content/uploads/2019/02/corriere-app-icon.png><link rel=apple-touch-icon-precomposed sizes=120x120 href=/wp-content/uploads/2019/02/corriere-app-icon.png><link rel=apple-touch-icon-precomposed sizes=152x152 href=/wp-content/uploads/2019/02/corriere-app-icon.png><link rel=apple-touch-icon-precomposed sizes=114x114 href=/wp-content/uploads/2019/02/corriere-app-icon.png><link rel=apple-touch-icon-precomposed sizes=144x144 href=/wp-content/uploads/2019/02/corriere-app-icon.png><title>Campidoglio, rientro in aula: il trasporto pubblico sarà calibrato sull&#039;esigenze delle scuole e le norme anti-Covid</title><meta name=robots content="index, follow"><meta name=googlebot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name=bingbot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.ilcorrieredellacitta.com/comunicati-stampa/campidoglio-rientro-in-aula-il-trasporto-pubblico-sara-calibrato-sullesigenze-delle-scuole-e-le-norme-anti-covid.html><meta property=og:locale content=it_IT><meta property=og:type content=article><meta property=og:title content="Campidoglio, rientro in aula: il trasporto pubblico sarà calibrato sull&#039;esigenze delle scuole e le norme anti-Covid"><meta property=og:description content="In merito a notizie stampa sull’organizzazione del servizio di trasporto pubblico per il rientro a scuola, si segnala che le informazioni date sono false e fuorvianti. Come tutti gli anni, alla riapertura delle attività scolastiche, le linee del trasporto pubblico capitolino seguiranno l’orario invernale che sarà calibrato sulle esigenze degli istituti e sulle linee guida [&hellip;]"><meta property=og:url content=https://www.ilcorrieredellacitta.com/comunicati-stampa/campidoglio-rientro-in-aula-il-trasporto-pubblico-sara-calibrato-sullesigenze-delle-scuole-e-le-norme-anti-covid.html><meta property=og:site_name content="Il Corriere della Città"><meta property=article:publisher content=https://www.facebook.com/IlCorrieredellaCitta><meta property=article:author content=https://www.facebook.com/IlCorrieredellaCitta><meta property=article:published_time content=2020-08-07T12:26:10+00:00><meta property=og:image content=https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/01/Atac-bus-Roma-2-675.jpg><meta property=og:image:width content=675><meta property=og:image:height content=275><meta property=fb:app_id content=105669036195725><meta name=twitter:card content=summary_large_image><meta name=twitter:creator content=@CorriereCitta><meta name=twitter:site content=@corrierecitta> <script type=application/ld+json class=yoast-schema-graph>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</script> <link rel=amphtml href=https://www.ilcorrieredellacitta.com/comunicati-stampa/campidoglio-rientro-in-aula-il-trasporto-pubblico-sara-calibrato-sullesigenze-delle-scuole-e-le-norme-anti-covid.html/amp><meta name=generator content="AMP for WP 1.0.61.2"><link href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link href=https://widgets.outbrain.com rel=preconnect><link href=https://video-ads.rubiconproject.com rel=preconnect><link href=https://js.omg.neodatagroup.com rel=preconnect><link rel=alternate type=application/rss+xml title="Il Corriere della Città &raquo; Feed" href=https://www.ilcorrieredellacitta.com/feed><link rel=alternate type=application/rss+xml title="Il Corriere della Città &raquo; Feed dei commenti" href=https://www.ilcorrieredellacitta.com/comments/feed><link rel=alternate type=application/rss+xml title="Il Corriere della Città &raquo; Campidoglio, rientro in aula: il trasporto pubblico sarà calibrato sull&#8217;esigenze delle scuole e le norme anti-Covid Feed dei commenti" href=https://www.ilcorrieredellacitta.com/comunicati-stampa/campidoglio-rientro-in-aula-il-trasporto-pubblico-sara-calibrato-sullesigenze-delle-scuole-e-le-norme-anti-covid.html/feed> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script src=/wp-includes/js/jquery/jquery.js.pagespeed.ce.gp20iU5FlU.js></script> <link rel=https://api.w.org/ href=https://www.ilcorrieredellacitta.com/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.ilcorrieredellacitta.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.ilcorrieredellacitta.com/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.4.2"><link rel=shortlink href='https://www.ilcorrieredellacitta.com/?p=258392'><link rel=alternate type=application/json+oembed href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fcomunicati-stampa%2Fcampidoglio-rientro-in-aula-il-trasporto-pubblico-sara-calibrato-sullesigenze-delle-scuole-e-le-norme-anti-covid.html"><link rel=alternate type=text/xml+oembed href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fcomunicati-stampa%2Fcampidoglio-rientro-in-aula-il-trasporto-pubblico-sara-calibrato-sullesigenze-delle-scuole-e-le-norme-anti-covid.html&#038;format=xml"> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/","wpRestNonce":"5b546aa44c","wpRestUrl":"https:\/\/www.ilcorrieredellacitta.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};</script> <!--[if lt IE 9]><script src=https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]-->
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];var td_ajax_url="https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.5";var td_get_template_directory_uri="https:\/\/www.ilcorrieredellacitta.com\/wp-content\/themes\/Newsmag";var tds_snap_menu="smart_snap_mobile";var tds_logo_on_sticky="show_header_logo";var tds_header_style="5";var td_please_wait="Per favore attendi...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#dd3333";var tds_smart_sidebar="";var tdThemeName="Newsmag";var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdsDateFormat="j F o";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <script>window.__cmp={config:{globalVendorListLocation:'https://vendorlist.consensu.org/vendorlist.json',globalExtraIabVendorListLocation:'//scripts.publy.net/cmp/extraiabvendorlist.json',storeConsentGlobally:false,storePublisherData:false,forceLocale:'it',scrollToAccept:true,obfuscateContent:false,bannerSize:'normal',buttonPos:'LB',bannerPos:'top',logging:false}}</script> <script src=//scripts.publy.net/cmp/cmp.complete.bundle_latest.js></script> <script data-ad-client=ca-pub-4448308114640987 async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-23153658-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-23153658-1');</script><script type=application/ld+json>{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ilcorrieredellacitta.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ilcorrieredellacitta.com/comunicati-stampa",
                                "name": "Comunicati stampa"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ilcorrieredellacitta.com/comunicati-stampa/campidoglio-rientro-in-aula-il-trasporto-pubblico-sara-calibrato-sullesigenze-delle-scuole-e-le-norme-anti-covid.html",
                                "name": "Campidoglio, rientro in aula: il trasporto pubblico sarà calibrato sull&#8217;esigenze delle scuole..."                                
                            }
                        }    ]
                        }</script> <script>if(/android.*mobile|webOS|iPhone|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)){(function(){var s=document.createElement('script');s.async='async';s.src='https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag/js/mup-intra.js';var t=document.getElementsByTagName('script')[0];t.after(s);})();}</script> <script>window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/acitelli-ilcorrieredellacitt/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function'){window.performance.mark('tbl_ic');}</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-258392 single-format-standard campidoglio-rientro-in-aula-il-trasporto-pubblico-sara-calibrato-sullesigenze-delle-scuole-e-le-norme-anti-covid global-block-template-1 td-full-layout" itemscope=itemscope itemtype=https://schema.org/WebPage><div class=td-scroll-up><i class=td-icon-menu-up></i></div><div class=td-menu-background></div><div id=td-mobile-nav><div class=td-mobile-container><div class=td-menu-socials-wrap><div class=td-menu-socials>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.facebook.com/IlCorrieredellaCitta/ title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=http://feeds.feedburner.com/corrierecitta title=RSS>
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://twitter.com/corrierecitta title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class=td-mobile-close>
<a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-mobile-content><div class=menu-menu-container><ul id=menu-menu class=td-mobile-main-menu><li id=menu-item-142342 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-142342"><a href=#>Zone<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-77984 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-77984"><a href=/news-roma>Roma<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-206669 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206669"><a href=/news-roma/cronaca-roma>Cronaca di Roma</a></li><li id=menu-item-206671 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206671"><a href=/incidenti-stradali-roma>Incidenti Roma</a></li><li id=menu-item-206672 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206672"><a href=/news-roma/meteo-roma>Meteo Roma</a></li><li id=menu-item-206670 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206670"><a href=/eventi>Eventi a Roma</a></li></ul></li><li id=menu-item-206675 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206675"><a href=#>Litorale romano<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-34620 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34620"><a href=/news-anzio>Anzio</a></li><li id=menu-item-34621 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34621"><a href=/news-ardea>Ardea</a></li><li id=menu-item-34668 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34668"><a href=/news-fiumicino>Fiumicino</a></li><li id=menu-item-34622 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34622"><a href=/news-nettuno>Nettuno</a></li><li id=menu-item-104041 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104041"><a href=/news-pomezia>Pomezia</a></li><li id=menu-item-34623 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34623"><a href=/news-ostia>Ostia</a></li></ul></li><li id=menu-item-206674 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206674"><a href=#>Provincia di Roma<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-142339 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142339"><a href=/news-castelli-romani>Castelli Romani</a></li><li id=menu-item-202084 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202084"><a href=/news-ladispoli-cerveteri>Cerveteri e Ladispoli</a></li><li id=menu-item-202087 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202087"><a href=/news-ciampino>Ciampino</a></li><li id=menu-item-230420 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230420"><a href=/news-civitavecchia>Civitavecchia</a></li><li id=menu-item-202082 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202082"><a href=/news-colleferro>Colleferro</a></li><li id=menu-item-202078 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202078"><a href=/news-guidonia>Guidonia</a></li><li id=menu-item-202079 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202079"><a href=/news-tivoli>Tivoli</a></li><li id=menu-item-202080 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202080"><a href=/news-valmontone>Valmontone</a></li><li id=menu-item-202083 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202083"><a href=/news-velletri>Velletri</a></li></ul></li><li id=menu-item-206673 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206673"><a href=#>Provincia di Latina<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-36813 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36813"><a href=/news-aprilia>Aprilia</a></li><li id=menu-item-160080 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160080"><a href=/news-cisterna-di-latina>Cisterna di Latina</a></li><li id=menu-item-202086 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202086"><a href=/news-gaeta>Gaeta</a></li><li id=menu-item-202085 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202085"><a href=/news-formia>Formia</a></li><li id=menu-item-35332 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35332"><a href=/news-latina>Latina</a></li><li id=menu-item-202081 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202081"><a href=/news-terracina>Terracina</a></li></ul></li><li id=menu-item-245613 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245613"><a href=/news-frosinone>Provincia di Frosinone<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-245618 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245618"><a href=/news-frosinone>Frosinone e Provincia</a></li><li id=menu-item-245614 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245614"><a href=/news-frosinone/news-cassinate>Cassinate</a></li><li id=menu-item-245615 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245615"><a href=/news-frosinone/news-cassino>Cassino</a></li><li id=menu-item-245616 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245616"><a href=/news-frosinone/news-ciociaria-est>Ciociaria Area Est</a></li><li id=menu-item-245617 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245617"><a href=/news-frosinone/news-ciociaria-nord>Ciociaria Area Nord</a></li></ul></li></ul></li><li id=menu-item-209128 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-209128"><a href=/news/cronaca>Cronaca</a></li><li id=menu-item-104027 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104027"><a href=/news/politica>Politica</a></li><li id=menu-item-91697 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91697"><a href=/news/sport>Sport</a></li><li id=menu-item-144629 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144629"><a href=/news/tecnologia>Tecnologia</a></li><li id=menu-item-104203 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104203"><a href=/news/spettacolo>Spettacolo</a></li><li id=menu-item-206666 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206666"><a href=#>Altre sezioni<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-173671 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173671"><a href=/news/salute-e-bellezza>Bellezza</a></li><li id=menu-item-124098 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124098"><a href=/news/cucina>Cucina</a></li><li id=menu-item-206668 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206668"><a href=/estrazioni>Estrazioni</a></li><li id=menu-item-206667 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206667"><a href=/oroscopo>Oroscopo</a></li><li id=menu-item-165840 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165840"><a href=/news/viaggi>Viaggi</a></li></ul></li></ul></div></div></div></div><div class=td-search-background></div><div class=td-search-wrap-mob><div class=td-drop-down-search aria-labelledby=td-header-search-button><form class=td-search-form action=/><div class=td-search-close>
<a href=#><i class=td-icon-close-mobile></i></a></div><div role=search class=td-search-input>
<span>Cerca</span>
<input id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div id=td-aj-search-mob></div></div></div><div id=td-outer-wrap><div class=td-outer-container><div class="td-header-wrap td-header-style-5"><div class=td-top-menu-full><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class=td-header-sp-top-menu><div class=td-weather-top-widget id=td_top_weather_uid>
<i class="td-icons clear-sky-d"></i><div class=td-weather-now data-block-uid=td_top_weather_uid>
<span class=td-big-degrees>31.3</span>
<span class=td-weather-unit>C</span></div><div class=td-weather-header><div class=td-weather-city>Roma, IT</div></div></div><div class=td_data_time><div style=visibility:hidden;>7 Agosto 2020</div></div><div class=menu-top-container><ul id=menu-secondary class=top-header-menu><li id=menu-item-77981 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-77981"><a href=/foto-del-giorno>Foto</a></li><li id=menu-item-77982 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77982"><a href=/webtv>Video</a></li><li id=menu-item-103823 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103823"><a href=/news-roma/meteo-roma>Meteo</a></li><li id=menu-item-102235 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102235"><a href=/infomobilita-roma-provincia-tempo-reale>Traffico in tempo reale</a></li><li id=menu-item-181741 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-181741"><a href=/redazione>Redazione</a></li><li id=menu-item-14876 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14876"><a href=/contatti>Contatti</a></li></ul></div></div><div class=td-header-sp-top-widget>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.facebook.com/IlCorrieredellaCitta/ title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=http://feeds.feedburner.com/corrierecitta title=RSS>
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://twitter.com/corrierecitta title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div></div></div><div class=td-header-menu-wrap><div class="td-header-row td-header-main-menu"><div class=td-make-full><div id=td-header-menu role=navigation><div id=td-top-mobile-toggle><a href=#><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href=/>
<img class=td-retina-data data-retina=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta.png src=/wp-content/uploads/2019/02/ilcorrieredellacitta.png alt="Il Corriere della Città" title="Ultime notizie dalla provincia di Roma e dall\'Italia">
</a>
<a class="td-header-logo td-sticky-header" href=/>
<img class=td-retina-data data-retina=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png src=/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png alt="Il Corriere della Città" title="Ultime notizie dalla provincia di Roma e dall\'Italia">
<span class=td-visual-hidden>Il Corriere della Città</span>
</a></div><div class=menu-menu-container><ul id=menu-menu-1 class=sf-menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-142342"><a href=#>Zone</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-77984"><a href=/news-roma>Roma</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-206669"><a href=/news-roma/cronaca-roma>Cronaca di Roma</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206671"><a href=/incidenti-stradali-roma>Incidenti Roma</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206672"><a href=/news-roma/meteo-roma>Meteo Roma</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206670"><a href=/eventi>Eventi a Roma</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-206675"><a href=#>Litorale romano</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34620"><a href=/news-anzio>Anzio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34621"><a href=/news-ardea>Ardea</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34668"><a href=/news-fiumicino>Fiumicino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34622"><a href=/news-nettuno>Nettuno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104041"><a href=/news-pomezia>Pomezia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34623"><a href=/news-ostia>Ostia</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-206674"><a href=#>Provincia di Roma</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142339"><a href=/news-castelli-romani>Castelli Romani</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202084"><a href=/news-ladispoli-cerveteri>Cerveteri e Ladispoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202087"><a href=/news-ciampino>Ciampino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-230420"><a href=/news-civitavecchia>Civitavecchia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202082"><a href=/news-colleferro>Colleferro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202078"><a href=/news-guidonia>Guidonia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202079"><a href=/news-tivoli>Tivoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202080"><a href=/news-valmontone>Valmontone</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202083"><a href=/news-velletri>Velletri</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-206673"><a href=#>Provincia di Latina</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36813"><a href=/news-aprilia>Aprilia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160080"><a href=/news-cisterna-di-latina>Cisterna di Latina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202086"><a href=/news-gaeta>Gaeta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202085"><a href=/news-formia>Formia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35332"><a href=/news-latina>Latina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202081"><a href=/news-terracina>Terracina</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-245613"><a href=/news-frosinone>Provincia di Frosinone</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245618"><a href=/news-frosinone>Frosinone e Provincia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245614"><a href=/news-frosinone/news-cassinate>Cassinate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245615"><a href=/news-frosinone/news-cassino>Cassino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245616"><a href=/news-frosinone/news-ciociaria-est>Ciociaria Area Est</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245617"><a href=/news-frosinone/news-ciociaria-nord>Ciociaria Area Nord</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-209128"><a href=/news/cronaca>Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104027"><a href=/news/politica>Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91697"><a href=/news/sport>Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-144629"><a href=/news/tecnologia>Tecnologia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104203"><a href=/news/spettacolo>Spettacolo</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-206666"><a href=#>Altre sezioni</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-173671"><a href=/news/salute-e-bellezza>Bellezza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124098"><a href=/news/cucina>Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206668"><a href=/estrazioni>Estrazioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206667"><a href=/oroscopo>Oroscopo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165840"><a href=/news/viaggi>Viaggi</a></li></ul></li></ul></div></div><div class=td-search-wrapper><div id=td-top-search><div class=header-search-wrap><div class="dropdown header-search">
<a id=td-header-search-button href=# role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a>
<a id=td-header-search-button-mob href=# role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a></div></div></div></div><div class=header-search-wrap><div class="dropdown header-search"><div class=td-drop-down-search aria-labelledby=td-header-search-button><form class=td-search-form action=/><div role=search class=td-head-form-search-wrap>
<input class=needsclick id=td-header-search type=text value name=s autocomplete=off><input class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Cerca></div></form><div id=td-aj-search></div></div></div></div></div></div></div><div class=td-header-container><div class="td-header-row td-header-header"><div class=td-header-sp-rec><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5f2d48673a4bb_rand td_block_template_1"><div class=publyBanner style="margin:10px auto 10px auto;text-align:center;"> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21794");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21806");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> </div> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21822");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21824");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21832");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21828");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21833");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21830");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> </div></div></div></div></div></div><div class="td-container td-post-template-default"><div class=td-container-border><div class=td-pb-row><div class="td-pb-span8 td-main-content" role=main><div class=td-ss-main-content><article id=post-258392 class="post-258392 post type-post status-publish format-standard has-post-thumbnail hentry category-comunicati-stampa category-cronaca category-cronaca-roma category-news category-news-roma category-notizie-lazio category-ultime-notizie" itemscope itemtype=https://schema.org/Article><div class="td-post-header td-pb-padding-side"><div class=entry-crumbs><span><a title class=entry-crumb href=/>Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Comunicati stampa" class=entry-crumb href=/comunicati-stampa>Comunicati stampa</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class=td-bred-no-url-last>Campidoglio, rientro in aula: il trasporto pubblico sarà calibrato sull&#8217;esigenze delle scuole...</span></div><ul class=td-category><li class=entry-category><a href=/comunicati-stampa>Comunicati stampa</a></li><li class=entry-category><a href=/news/cronaca>Cronaca</a></li><li class=entry-category><a href=/news-roma>News Roma</a></li><li class=entry-category><a href=/notizie-lazio>Regione Lazio</a></li></ul><header><h1 class=entry-title>Campidoglio, rientro in aula: il trasporto pubblico sarà calibrato sull&#8217;esigenze delle scuole e le norme anti-Covid</h1><div id=mup_infeed></div><div class=meta-info><div class=td-post-author-name><div class=td-author-by>Di</div> <a href=/author/redazione>Redazione</a><div class=td-author-line> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime=2020-08-07T14:26:10+00:00>7 Agosto 2020 - 14:26</time></span></div></header></div><div id=mup_dsk_qnative></div><div class="td-post-sharing-top td-pb-padding-side"><div id=td_social_sharing_article_top class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class=td-post-sharing-visible><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fcomunicati-stampa%2Fcampidoglio-rientro-in-aula-il-trasporto-pubblico-sara-calibrato-sullesigenze-delle-scuole-e-le-norme-anti-covid.html"><div class=td-social-but-icon><i class=td-icon-facebook></i></div><div class=td-social-but-text>Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Campidoglio%2C+rientro+in+aula%3A+il+trasporto+pubblico+sar%C3%A0+calibrato+sull%E2%80%99esigenze+delle+scuole+e+le+norme+anti-Covid&url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fcomunicati-stampa%2Fcampidoglio-rientro-in-aula-il-trasporto-pubblico-sara-calibrato-sullesigenze-delle-scuole-e-le-norme-anti-covid.html&via=corrierecitta"><div class=td-social-but-icon><i class=td-icon-twitter></i></div><div class=td-social-but-text>Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Campidoglio, rientro in aula: il trasporto pubblico sarà calibrato sull&#8217;esigenze delle scuole e le norme anti-Covid %0A%0A https://www.ilcorrieredellacitta.com/comunicati-stampa/campidoglio-rientro-in-aula-il-trasporto-pubblico-sara-calibrato-sullesigenze-delle-scuole-e-le-norme-anti-covid.html"><div class=td-social-but-icon><i class=td-icon-whatsapp></i></div><div class=td-social-but-text>WhatsApp</div>
</a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=td_social_sharing_article_top><div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-content td-pb-padding-side"><div class=td-post-featured-image><img width=640 height=261 class=entry-thumb src=/wp-content/uploads/2018/01/Atac-bus-Roma-2-675-640x261.jpg srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/01/Atac-bus-Roma-2-675-640x261.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/01/Atac-bus-Roma-2-675-300x122.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/01/Atac-bus-Roma-2-675-500x204.jpg 500w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/01/Atac-bus-Roma-2-675.jpg 675w" sizes="(max-width: 640px) 100vw, 640px" alt title=Atac-bus-Roma-2-675></div><div id=videoinrail></div><div class="td-a-rec td-a-rec-id-content_top  td_uid_2_5f2d48673c536_rand td_block_template_1"><div class=publyBanner style="margin:0 auto;text-align:center;display:table;"> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21802");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21808");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> </div></div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'><center>
<amp-ad width=300 height=250 type=doubleclick data-slot=/220249732/IT_Ilcorrieredellacitta/IT_Ilcorrieredellacitta-_300x250_top_mobile_AMP rtc-config='{ "vendors": { "criteo": {"NETWORK_ID": 6988} '></amp-ad></center></div><p>In merito a notizie stampa sull’organizzazione del servizio di trasporto pubblico per il rientro a scuola, si segnala che le informazioni date sono false e fuorvianti. Come tutti gli anni, alla riapertura delle attività scolastiche, le linee del trasporto pubblico capitolino seguiranno l’orario invernale che sarà calibrato sulle esigenze degli istituti e sulle linee guida regionali per il contrasto alla diffusione del Covid-19 in base ai criteri stabiliti a livello nazionale.&nbsp;Obiettivo di Roma Capitale è rispondere alle esigenze che emergeranno, ma per avere un quadro più chiaro e dettagliato sull’organizzazione delle linee scolastiche occorre conoscere nel dettaglio le modalità di riapertura delle scuole e le possibili modifiche alle linee guida anti-Covid. E’ fuorviante e pretestuoso quindi al momento parlare di “200 autobus in meno” per il servizio di trasporto pubblico, tanto più nell’ipotesi di una modifica della normativa in merito al distanziamento sui mezzi. Inoltre, per quanto riguarda gli abbonamenti Atac, si ricorda che i costi per i rimborsi non sono sostenuti direttamente dall’azienda, ma dalla Regione Lazio attraverso fondi governativi.&nbsp;</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'><div class=publyBanner style="margin:0 auto;text-align:center;display:table;"> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21804");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21810");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> </div> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21826");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><center>
<amp-ad width=300 height=250 type=doubleclick data-slot=/220249732/IT_Ilcorrieredellacitta/IT_Ilcorrieredellacitta_300x250_bottom_mobile_AMP rtc-config='{ "vendors": { "criteo": {"NETWORK_ID": 6988} '></amp-ad></center></div><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'><div class=publyBanner style="margin:0 auto;text-align:center;display:table;"> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21812");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> </div></div></div><div id=mup_infeed2></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing-bottom td-pb-padding-side"><div class=td-post-sharing-classic><iframe frameBorder=0 src="https://www.facebook.com/plugins/like.php?href=https://www.ilcorrieredellacitta.com/comunicati-stampa/campidoglio-rientro-in-aula-il-trasporto-pubblico-sara-calibrato-sullesigenze-delle-scuole-e-le-norme-anti-covid.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id=td_social_sharing_article_bottom class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class=td-post-sharing-visible><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fcomunicati-stampa%2Fcampidoglio-rientro-in-aula-il-trasporto-pubblico-sara-calibrato-sullesigenze-delle-scuole-e-le-norme-anti-covid.html"><div class=td-social-but-icon><i class=td-icon-facebook></i></div><div class=td-social-but-text>Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Campidoglio%2C+rientro+in+aula%3A+il+trasporto+pubblico+sar%C3%A0+calibrato+sull%E2%80%99esigenze+delle+scuole+e+le+norme+anti-Covid&url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fcomunicati-stampa%2Fcampidoglio-rientro-in-aula-il-trasporto-pubblico-sara-calibrato-sullesigenze-delle-scuole-e-le-norme-anti-covid.html&via=corrierecitta"><div class=td-social-but-icon><i class=td-icon-twitter></i></div><div class=td-social-but-text>Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Campidoglio, rientro in aula: il trasporto pubblico sarà calibrato sull&#8217;esigenze delle scuole e le norme anti-Covid %0A%0A https://www.ilcorrieredellacitta.com/comunicati-stampa/campidoglio-rientro-in-aula-il-trasporto-pubblico-sara-calibrato-sullesigenze-delle-scuole-e-le-norme-anti-covid.html"><div class=td-social-but-icon><i class=td-icon-whatsapp></i></div><div class=td-social-but-text>WhatsApp</div>
</a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=td_social_sharing_article_bottom><div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div id=taboola-directly-below-article-thumbnails></div> <script>window._taboola=window._taboola||[];_taboola.push({mode:'thumbnails-a',container:'taboola-directly-below-article-thumbnails',placement:'Directly Below Article Thumbnails',target_type:'mix'});</script> <div id=mup_related></div><div class="td-author-name vcard author" style="display: none"><span class=fn><a href=/author/redazione>Redazione</a></span></div>	<span class=td-page-meta itemprop=author itemscope itemtype=https://schema.org/Person><meta itemprop=name content=Redazione></span><meta itemprop=datePublished content=2020-08-07T14:26:10+00:00><meta itemprop=dateModified content=2020-08-07T14:26:10+02:00><meta itemscope itemprop=mainEntityOfPage itemType=https://schema.org/WebPage itemid=https://www.ilcorrieredellacitta.com/comunicati-stampa/campidoglio-rientro-in-aula-il-trasporto-pubblico-sara-calibrato-sullesigenze-delle-scuole-e-le-norme-anti-covid.html><span class=td-page-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><span class=td-page-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png></span><meta itemprop=name content="Il Corriere della Città"></span><meta itemprop="headline " content="Campidoglio, rientro in aula: il trasporto pubblico sarà calibrato sull&#039;esigenze delle scuole e le norme anti-Covid"><span class=td-page-meta itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/01/Atac-bus-Roma-2-675.jpg><meta itemprop=width content=675><meta itemprop=height content=275></span></footer></article> <script>var block_td_uid_4_5f2d48673d21b=new tdBlock();block_td_uid_4_5f2d48673d21b.id="td_uid_4_5f2d48673d21b";block_td_uid_4_5f2d48673d21b.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5f2d48673d21b_rand","td_column_number":3,"live_filter_cur_post_id":258392,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5f2d48673d21b_rand","tdc_css_class_style":"td_uid_4_5f2d48673d21b_rand_style"}';block_td_uid_4_5f2d48673d21b.td_column_number="3";block_td_uid_4_5f2d48673d21b.block_type="td_block_related_posts";block_td_uid_4_5f2d48673d21b.post_count="6";block_td_uid_4_5f2d48673d21b.found_posts="56124";block_td_uid_4_5f2d48673d21b.header_color="";block_td_uid_4_5f2d48673d21b.ajax_pagination_infinite_stop="";block_td_uid_4_5f2d48673d21b.max_num_pages="9354";tdBlocksArray.push(block_td_uid_4_5f2d48673d21b);</script><div class="td_block_wrap td_block_related_posts td_uid_4_5f2d48673d21b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid=td_uid_4_5f2d48673d21b><h4 class=td-related-title><a id=td_uid_5_5f2d48673d96f class="td-related-left td-cur-simple-item" data-td_filter_value data-td_block_id=td_uid_4_5f2d48673d21b href=#>ARTICOLI CORRELATI</a><a id=td_uid_6_5f2d48673d971 class=td-related-right data-td_filter_value=td_related_more_from_author data-td_block_id=td_uid_4_5f2d48673d21b href=#>ALTRO DALL'AUTORE</a></h4><div id=td_uid_4_5f2d48673d21b class=td_block_inner><div class=td-related-row><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=campidoglio-rientro-in-aula-il-trasporto-pubblico-sara-calibrato-sullesigenze-delle-scuole-e-le-norme-anti-covid.html rel=bookmark class=td-image-wrap title="Campidoglio, rientro in aula: il trasporto pubblico sarà calibrato sull&#8217;esigenze delle scuole e le norme anti-Covid"><img width=238 height=178 class=entry-thumb src=/wp-content/uploads/2018/01/Atac-bus-Roma-2-675-238x178.jpg srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/01/Atac-bus-Roma-2-675-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/01/Atac-bus-Roma-2-675-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/01/Atac-bus-Roma-2-675-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/01/Atac-bus-Roma-2-675-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt title="Campidoglio, rientro in aula: il trasporto pubblico sarà calibrato sull&#8217;esigenze delle scuole e le norme anti-Covid"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=campidoglio-rientro-in-aula-il-trasporto-pubblico-sara-calibrato-sullesigenze-delle-scuole-e-le-norme-anti-covid.html rel=bookmark title="Campidoglio, rientro in aula: il trasporto pubblico sarà calibrato sull&#8217;esigenze delle scuole e le norme anti-Covid">Campidoglio, rientro in aula: il trasporto pubblico sarà calibrato sull&#8217;esigenze delle scuole e le norme anti-Covid</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts"><div class=td-module-image></div><div class=item-details><h3 class="entry-title td-module-title"><a href=/news/cronaca/pontina-grosso-incendio-a-ridosso-della-strada-traffico-bloccato-foto-e-video.html rel=bookmark title="Pontina, grosso incendio a ridosso della strada: traffico bloccato (FOTO e VIDEO)">Pontina, grosso incendio a ridosso della strada: traffico bloccato (FOTO e VIDEO)</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=/news/anzio-appartamento-trasformato-in-un-centro-per-la-preparazione-e-la-conservazione-di-droga-arrestato-giovane-23enne.html rel=bookmark class=td-image-wrap title="Anzio, appartamento trasformato in un &#8216;centro&#8217; per la preparazione e la conservazione di droga: arrestato giovane 23enne"><img width=238 height=178 class=entry-thumb src=/wp-content/uploads/2020/08/foto-anzio-6-mod--238x178.jpg srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/08/foto-anzio-6-mod--238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/08/foto-anzio-6-mod--80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/08/foto-anzio-6-mod--100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/08/foto-anzio-6-mod--180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt title="Anzio, appartamento trasformato in un &#8216;centro&#8217; per la preparazione e la conservazione di droga: arrestato giovane 23enne"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=/news/anzio-appartamento-trasformato-in-un-centro-per-la-preparazione-e-la-conservazione-di-droga-arrestato-giovane-23enne.html rel=bookmark title="Anzio, appartamento trasformato in un &#8216;centro&#8217; per la preparazione e la conservazione di droga: arrestato giovane 23enne">Anzio, appartamento trasformato in un &#8216;centro&#8217; per la preparazione e la conservazione di droga: arrestato giovane 23enne</a></h3></div></div></div></div><div class=td-related-row><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=/news/i-migliori-anni-stasera-in-tv-orario-canale-tutti-gli-ospiti.html rel=bookmark class=td-image-wrap title="I Migliori Anni, stasera in tv: orario, canale, tutti gli ospiti"><img width=238 height=178 class=entry-thumb src=/wp-content/uploads/2020/07/conti2-238x178.png srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/07/conti2-238x178.png 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/07/conti2-80x60.png 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/07/conti2-100x75.png 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/07/conti2-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="I migliori anni stasera in tv" title="I Migliori Anni, stasera in tv: orario, canale, tutti gli ospiti"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=/news/i-migliori-anni-stasera-in-tv-orario-canale-tutti-gli-ospiti.html rel=bookmark title="I Migliori Anni, stasera in tv: orario, canale, tutti gli ospiti">I Migliori Anni, stasera in tv: orario, canale, tutti gli ospiti</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=fiumicino-nidi-comunali-calicchio-nuove-graduatorie-che-includono-lampliamento-dei-posti.html rel=bookmark class=td-image-wrap title="Fiumicino, nidi comunali, Calicchio: &#8216;Nuove graduatorie che includono l&#8217;ampliamento dei posti&#8217;"><img width=238 height=178 class=entry-thumb src=/wp-content/uploads/2018/04/asilo_nido_0-238x178.jpg srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/04/asilo_nido_0-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/04/asilo_nido_0-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/04/asilo_nido_0-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/04/asilo_nido_0-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt title="Fiumicino, nidi comunali, Calicchio: &#8216;Nuove graduatorie che includono l&#8217;ampliamento dei posti&#8217;"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=fiumicino-nidi-comunali-calicchio-nuove-graduatorie-che-includono-lampliamento-dei-posti.html rel=bookmark title="Fiumicino, nidi comunali, Calicchio: &#8216;Nuove graduatorie che includono l&#8217;ampliamento dei posti&#8217;">Fiumicino, nidi comunali, Calicchio: &#8216;Nuove graduatorie che includono l&#8217;ampliamento dei posti&#8217;</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=/news-anzio/anzioestateblu2020-al-via-il-programma-di-spettacoli-itineranti-concerti-e-performance-artistiche-ecco-da-quando-tutte-le-info.html rel=bookmark class=td-image-wrap title="AnzioEstateBlu2020, al via il programma di spettacoli itineranti, concerti e performance artistiche: ecco da quando, tutte le info"><img width=238 height=178 class=entry-thumb src=/wp-content/uploads/2020/08/tor-caldara-copertina-1-238x178.jpg srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/08/tor-caldara-copertina-1-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/08/tor-caldara-copertina-1-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/08/tor-caldara-copertina-1-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/08/tor-caldara-copertina-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt title="AnzioEstateBlu2020, al via il programma di spettacoli itineranti, concerti e performance artistiche: ecco da quando, tutte le info"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=/news-anzio/anzioestateblu2020-al-via-il-programma-di-spettacoli-itineranti-concerti-e-performance-artistiche-ecco-da-quando-tutte-le-info.html rel=bookmark title="AnzioEstateBlu2020, al via il programma di spettacoli itineranti, concerti e performance artistiche: ecco da quando, tutte le info">AnzioEstateBlu2020, al via il programma di spettacoli itineranti, concerti e performance artistiche: ecco da quando, tutte le info</a></h3></div></div></div></div></div><div class=td-next-prev-wrap><a href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_4_5f2d48673d21b data-td_block_id=td_uid_4_5f2d48673d21b><i class="td-icon-font td-icon-menu-left"></i></a><a href=# class=td-ajax-next-page id=next-page-td_uid_4_5f2d48673d21b data-td_block_id=td_uid_4_5f2d48673d21b><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role=complementary><div class=td-ss-main-sidebar><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21796");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=https://www.facebook.com/Sherasade-Istituti-di-Bellezza-di-Sara-Arrica-104978667677690/ target=_blank rel="”nofollow noopener noreferrer">
<img src=/wp-content/uploads/2020/08/sherasade-ardea.gif>
</a></div></aside><div class="td_block_wrap td_block_3 td_block_widget td_uid_7_5f2d48673f94f_rand td-pb-border-top td_block_template_1" data-td-block-uid=td_uid_7_5f2d48673f94f><script>var block_td_uid_7_5f2d48673f94f=new tdBlock();block_td_uid_7_5f2d48673f94f.id="td_uid_7_5f2d48673f94f";block_td_uid_7_5f2d48673f94f.atts='{"custom_title":"PRIMO PIANO","custom_url":"","block_template_id":"","header_color":"#dd3333","header_text_color":"#","border_top":"","color_preset":"","m1_tl":"30","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"3559","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5f2d48673f94f_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_7_5f2d48673f94f_rand","tdc_css_class_style":"td_uid_7_5f2d48673f94f_rand_style"}';block_td_uid_7_5f2d48673f94f.td_column_number="1";block_td_uid_7_5f2d48673f94f.block_type="td_block_3";block_td_uid_7_5f2d48673f94f.post_count="3";block_td_uid_7_5f2d48673f94f.found_posts="21263";block_td_uid_7_5f2d48673f94f.header_color="#dd3333";block_td_uid_7_5f2d48673f94f.ajax_pagination_infinite_stop="";block_td_uid_7_5f2d48673f94f.max_num_pages="7088";tdBlocksArray.push(block_td_uid_7_5f2d48673f94f);</script><h4 class=block-title><span class=td-pulldown-size>PRIMO PIANO</span></h4><div id=td_uid_7_5f2d48673f94f class=td_block_inner><div class=td-block-span12><div class="td_module_1 td_module_wrap td-animation-stack td_module_no_thumb"><div class=td-module-image></div><h3 class="entry-title td-module-title"><a href=/news/cronaca/pontina-grosso-incendio-a-ridosso-della-strada-traffico-bloccato-foto-e-video.html rel=bookmark title="Pontina, grosso incendio a ridosso della strada: traffico bloccato (FOTO e VIDEO)">Pontina, grosso incendio a ridosso della strada: traffico bloccato (FOTO e VIDEO)</a></h3><div class=meta-info>
<span class=td-post-author-name><a href=/author/direttore>Direttore</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-08-07T14:25:55+00:00>7 Agosto 2020 - 14:25</time></span></div></div></div><div class=td-block-span12><div class="td_module_1 td_module_wrap td-animation-stack"><div class=td-module-image><div class=td-module-thumb><a href=/news/anzio-appartamento-trasformato-in-un-centro-per-la-preparazione-e-la-conservazione-di-droga-arrestato-giovane-23enne.html rel=bookmark class=td-image-wrap title="Anzio, appartamento trasformato in un &#8216;centro&#8217; per la preparazione e la conservazione di droga: arrestato giovane 23enne"><img width=300 height=160 class=entry-thumb src=/wp-content/uploads/2020/08/foto-anzio-6-mod--300x160.jpg alt title="Anzio, appartamento trasformato in un &#8216;centro&#8217; per la preparazione e la conservazione di droga: arrestato giovane 23enne"></a></div></div><h3 class="entry-title td-module-title"><a href=/news/anzio-appartamento-trasformato-in-un-centro-per-la-preparazione-e-la-conservazione-di-droga-arrestato-giovane-23enne.html rel=bookmark title="Anzio, appartamento trasformato in un &#8216;centro&#8217; per la preparazione e la conservazione di droga: arrestato giovane 23enne">Anzio, appartamento trasformato in un &#8216;centro&#8217; per la preparazione e la conservazione di droga: arrestato giovane 23enne</a></h3><div class=meta-info>
<span class=td-post-author-name><a href=/author/federica-rosato>Federica Rosato</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-08-07T14:19:40+00:00>7 Agosto 2020 - 14:19</time></span></div></div></div><div class=td-block-span12><div class="td_module_1 td_module_wrap td-animation-stack"><div class=td-module-image><div class=td-module-thumb><a href=formia-35enne-ubriaco-e-drogato-alla-guida-perde-il-controllo-della-moto-e-danneggia-la-segnaletica.html rel=bookmark class=td-image-wrap title="Formia, 35enne ubriaco e drogato alla guida: perde il controllo della moto e danneggia  la segnaletica"><img width=300 height=160 class=entry-thumb src=/wp-content/uploads/2020/06/carabinieri-300x160.jpg alt title="Formia, 35enne ubriaco e drogato alla guida: perde il controllo della moto e danneggia  la segnaletica"></a></div></div><h3 class="entry-title td-module-title"><a href=formia-35enne-ubriaco-e-drogato-alla-guida-perde-il-controllo-della-moto-e-danneggia-la-segnaletica.html rel=bookmark title="Formia, 35enne ubriaco e drogato alla guida: perde il controllo della moto e danneggia  la segnaletica">Formia, 35enne ubriaco e drogato alla guida: perde il controllo della moto e danneggia la segnaletica</a></h3><div class=meta-info>
<span class=td-post-author-name><a href=/author/redazione>Redazione</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-08-07T13:42:25+00:00>7 Agosto 2020 - 13:42</time></span></div></div></div></div></div><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-1"><div class="g-single a-98"><a href=https://www.cinecittaworld.it/it target=_blank rel=”nofollow>
<img src=/wp-content/uploads/2020/07/cinecitta-world.jpg>
</a></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21798");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div></aside><div class="td_block_wrap td_block_3 td_block_widget td_uid_8_5f2d486740fbd_rand td_block_template_1" data-td-block-uid=td_uid_8_5f2d486740fbd><script>var block_td_uid_8_5f2d486740fbd=new tdBlock();block_td_uid_8_5f2d486740fbd.id="td_uid_8_5f2d486740fbd";block_td_uid_8_5f2d486740fbd.atts='{"custom_title":"ULTIME NEWS ITALIA E MONDO","custom_url":"","block_template_id":"","header_color":"#dd3333","header_text_color":"#","border_top":"no_border_top","color_preset":"","m1_tl":"30","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"1","category_ids":"","tag_slug":"","autors_id":"176","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5f2d486740fbd_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_8_5f2d486740fbd_rand","tdc_css_class_style":"td_uid_8_5f2d486740fbd_rand_style"}';block_td_uid_8_5f2d486740fbd.td_column_number="1";block_td_uid_8_5f2d486740fbd.block_type="td_block_3";block_td_uid_8_5f2d486740fbd.post_count="3";block_td_uid_8_5f2d486740fbd.found_posts="2744";block_td_uid_8_5f2d486740fbd.header_color="#dd3333";block_td_uid_8_5f2d486740fbd.ajax_pagination_infinite_stop="";block_td_uid_8_5f2d486740fbd.max_num_pages="915";tdBlocksArray.push(block_td_uid_8_5f2d486740fbd);</script><h4 class=block-title><span class=td-pulldown-size>ULTIME NEWS ITALIA E MONDO</span></h4><div id=td_uid_8_5f2d486740fbd class=td_block_inner><div class=td-block-span12><div class="td_module_1 td_module_wrap td-animation-stack"><div class=td-module-image><div class=td-module-thumb><a href=/news/inail-51-363-contagi-covid-sul-lavoro-276-i-morti.html rel=bookmark class=td-image-wrap title="Inail, 51.363 contagi covid sul lavoro, 276 i morti"><img width=300 height=160 class=entry-thumb src=/wp-content/uploads/2020/08/20200807_0470-300x160.jpg alt title="Inail, 51.363 contagi covid sul lavoro, 276 i morti"></a></div></div><h3 class="entry-title td-module-title"><a href=/news/inail-51-363-contagi-covid-sul-lavoro-276-i-morti.html rel=bookmark title="Inail, 51.363 contagi covid sul lavoro, 276 i morti">Inail, 51.363 contagi covid sul lavoro, 276 i morti</a></h3><div class=meta-info>
<span class=td-post-author-name><a href=/author/italpress>Italpress</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-08-07T13:14:26+00:00>7 Agosto 2020 - 13:14</time></span></div></div></div><div class=td-block-span12><div class="td_module_1 td_module_wrap td-animation-stack"><div class=td-module-image><div class=td-module-thumb><a href=/news/a-reggio-calabria-si-pagano-piu-tasse-il-nord-est-in-coda.html rel=bookmark class=td-image-wrap title="A Reggio Calabria si pagano più tasse, il Nord-Est in coda"><img width=300 height=160 class=entry-thumb src=/wp-content/uploads/2020/08/20200807_0437-300x160.jpg alt title="A Reggio Calabria si pagano più tasse, il Nord-Est in coda"></a></div></div><h3 class="entry-title td-module-title"><a href=/news/a-reggio-calabria-si-pagano-piu-tasse-il-nord-est-in-coda.html rel=bookmark title="A Reggio Calabria si pagano più tasse, il Nord-Est in coda">A Reggio Calabria si pagano più tasse, il Nord-Est in coda</a></h3><div class=meta-info>
<span class=td-post-author-name><a href=/author/italpress>Italpress</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-08-07T13:14:10+00:00>7 Agosto 2020 - 13:14</time></span></div></div></div><div class=td-block-span12><div class="td_module_1 td_module_wrap td-animation-stack"><div class=td-module-image><div class=td-module-thumb><a href=/news/universita-manfredi-riparte-in-presenza-al-50.html rel=bookmark class=td-image-wrap title="Università, Manfredi “Riparte in presenza al 50%”"><img width=300 height=160 class=entry-thumb src=/wp-content/uploads/2020/08/20200807_0339-300x160.jpg alt title="Università, Manfredi “Riparte in presenza al 50%”"></a></div></div><h3 class="entry-title td-module-title"><a href=/news/universita-manfredi-riparte-in-presenza-al-50.html rel=bookmark title="Università, Manfredi “Riparte in presenza al 50%”">Università, Manfredi “Riparte in presenza al 50%”</a></h3><div class=meta-info>
<span class=td-post-author-name><a href=/author/italpress>Italpress</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-08-07T13:13:54+00:00>7 Agosto 2020 - 13:13</time></span></div></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21800");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div></aside></div></div></div></div></div><div class="td-footer-container td-container"><div class=td-pb-row><div class=td-pb-span12></div></div><div class=td-pb-row><div class="td-pb-span12 td-footer-full"><div class="td-footer-info td-pb-padding-side"><div class=footer-logo-wrap><a href=/><img class=td-retina-data src=/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png data-retina=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png alt="Il Corriere della Città" title="Ultime notizie dalla provincia di Roma e dall\'Italia" width></a></div><div class=footer-text-wrap>Tutte le Ultime Notizie dalla provincia di Roma e dall'Italia aggiornate in tempo reale: Cronaca, Politica, Attualità, Sport ed Eventi. 
<br><br>
Il Corriere della Città è una testata giornalistica registrata presso il Tribunale di Velletri n. 19 del 24/09/2009<div class=footer-email-wrap>Contattaci: <a href=mailto:redazione@ilcorrieredellacitta.it>redazione@ilcorrieredellacitta.it</a></div></div><div class="footer-social-wrap td-social-style2">
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.facebook.com/IlCorrieredellaCitta/ title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=http://feeds.feedburner.com/corrierecitta title=RSS>
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://twitter.com/corrierecitta title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div></div><div class=td-pb-span12></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class=td-pb-row><div class="td-pb-span8 td-sub-footer-menu"><div class=td-pb-padding-side><div class=menu-footer-container><ul id=menu-footer class=td-subfooter-menu><li id=menu-item-206676 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-206676"><a href=/sitemap_index.xml>Sitemap</a></li><li id=menu-item-181742 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-181742"><a href=/redazione>Redazione</a></li><li id=menu-item-181743 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-181743"><a href=/contatti>Contatti</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class=td-pb-padding-side>
&copy; Il Corriere della Città</div></div></div></div></div></div><script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script>var click_object={"ajax_url":"https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/admin-ajax.php"};</script>
<script>(function($){$(document).ready(function(){$(document).on('click','a.gofollow',function(){$.post(click_object.ajax_url,{'action':'adrotate_click','track':$(this).attr("data-track")});});});}(jQuery));</script>
<script src='/wp-content/plugins/videojs-html5-player/videojs/video.min.js.pagespeed.ce.pv4m_doUqo.js'></script>
<script src='/wp-content/themes/Newsmag/js/tagdiv_theme.min.js.pagespeed.ce.1HzPZdJuZ3.js'></script>
<script src="/wp-includes/js/comment-reply.min.js+wp-embed.min.js.pagespeed.jc.B3Y6hBrjJB.js"></script><script>eval(mod_pagespeed_aR3dA613tt);</script>
<script>eval(mod_pagespeed_iVr1iGGpTv);</script>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<amp-sticky-ad layout=nodisplay>
<amp-ad width=320 height=50 type=doubleclick data-slot=/220249732/IT_Ilcorrieredellacitta/IT_Ilcorrieredellacitta_320x50_anchor-sticky_mobile_AMP rtc-config='{ "vendors": { "criteo": {"NETWORK_ID": 6988} '></amp-ad>
</amp-sticky-ad></div>
<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Roma, IT","api_location":"Roma","api_language":"it","api_key":"dba8f4e0db058d9bdccccb9acc7288ca","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[31.3,88.3],"today_humidity":27,"today_wind_speed":[1,0.6],"today_min":[30,86],"today_max":[32.2,90],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1596801600,"day_name":"Ven","day_temp":[33,92],"owm_day_index":0},{"timestamp":1596844800,"day_name":"Sab","day_temp":[36,97],"owm_day_index":4},{"timestamp":1596931200,"day_name":"Dom","day_temp":[36,97],"owm_day_index":12},{"timestamp":1597017600,"day_name":"Lun","day_temp":[34,94],"owm_day_index":20},{"timestamp":1597104000,"day_name":"Mar","day_temp":[34,93],"owm_day_index":28}]});});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <style>.td-next-prev-wrap a:hover i,.td-category a,input[type="submit"]:hover,.header-search-wrap .td-drop-down-search .btn:hover{background-color:#d33}.td-header-sp-top-menu .top-header-menu>li>a:hover,.sf-menu ul .td-menu-item>a:hover,.td_module_wrap:hover .entry-title a,.footer-email-wrap a,.widget a:hover,.td-author-name a:hover,.td_mod_related_posts:hover .entry-title a,a,.td-sub-footer-container a:hover{color:#d33}.td-next-prev-wrap a:hover i{border-color:#d33}.td-header-top-menu,.td-header-wrap .td-top-menu-full{background-color:#222}.top-header-menu>li>a:hover{color:#fff!important}.td-header-main-menu{background-color:#d33}.td-menu-background:before,.td-search-background:before{background:#222;background:-moz-linear-gradient(top,#222 0%,#222 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,#222),color-stop(100%,#222));background:-webkit-linear-gradient(top,#222 0%,#222 100%);background: -o-linear-gradient(top, #222222 0%, @mobileu_gradient_two_mob 100%);background:-ms-linear-gradient(top,#222 0%,#222 100%);background:linear-gradient(to bottom,#222 0%,#222 100%);filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#222222', endColorstr='#222222', GradientType=0 )}#td-mobile-nav .td-menu-socials-wrap a:hover i{color:#d33}.td-footer-container,.td-footer-container a,.td-footer-container .footer-text-wrap{color:#fff}.td-footer-container a:hover{color:#fff}.td-sub-footer-container,.td-sub-footer-container a{color:#333}.td-sub-footer-container li a:before{background-color:#333}.td-subfooter-menu li a:hover{color:#333}.td_module_1 .td-module-title a{color:#333}.td_module_wrap .td-post-author-name a{color:#333}.post header h1{color:#333}header .td-post-author-name a{color:#333}.td-post-content,.td-post-content p{color:#333}.top-header-menu li a,.td-header-sp-top-menu .td_data_time,.td-weather-top-widget .td-weather-header .td-weather-city,.td-weather-top-widget .td-weather-now{font-family:Lato;font-size:10px;font-style:normal;font-weight:normal;text-transform:uppercase}.sf-menu>.td-menu-item>a{font-family:Lato;font-size:12px;font-style:normal;font-weight:bold;text-transform:uppercase}.sf-menu ul .td-menu-item a{font-family:Lato;font-style:normal;font-weight:normal;text-transform:uppercase}.td_module_wrap .entry-title{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif}.block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-related-title .td-related-left,
    .td-related-title .td-related-right,
    .category .entry-title span,
    .td-author-counters span,
    .woocommerce-tabs h2,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title) {font-family:Lato;font-size:10px;line-height:10px;font-style:normal;font-weight:bold;text-transform:uppercase}.td_module_wrap .td-post-author-name a{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:10px;line-height:10px;font-style:normal;font-weight:bold;text-transform:none}.td_module_wrap .td-post-date .entry-date{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:10px;line-height:10px;font-style:normal;font-weight:normal;text-transform:none}.post header .entry-title{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif}.td-post-template-default header .entry-title{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:36px;line-height:40px;font-style:normal;font-weight:bold;text-transform:none}.td-post-content p,.td-post-content{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:18px;line-height:24px;font-style:normal;font-weight:normal;text-transform:none}.post .td-category a{font-family:Lato;font-size:10px;line-height:10px;font-style:normal;font-weight:bold;text-transform:uppercase}.post header .td-post-author-name,.post header .td-post-author-name a{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:10px;line-height:10px;font-style:normal;font-weight:bold;text-transform:none}.post header .td-post-date .entry-date{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:10px;line-height:10px;font-style:normal;font-weight:normal;text-transform:none}.entry-crumbs a,.entry-crumbs span{font-family:Lato}body,p{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif}</style> <script src=https://stats.wp.com/e-202032.js async defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.8',blog:'14040790',post:'258392',tz:'2',srv:'www.ilcorrieredellacitta.com'}]);_stq.push(['clickTrackerInit','14040790','258392']);</script> <div id=tdw-css-writer style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header>
<a title=Editor class="tdw-tab tdc-tab-active" href=# data-tab-content=tdw-tab-editor>Edit with Live CSS</a><div class=tdw-less-info title="This will be red when errors are detected in your CSS and LESS"></div></header><div class=tdw-content><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class=tdw-css-writer-editor style="display: none"></textarea>');});}}});})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5f2d486743f0d"></textarea><div id=td_live_css_uid_1_5f2d486743f0d class=td-code-editor></div> <script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5f2d486743f0d');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5f2d486743f0d");window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script> </div></div><footer>
<a href=# class=tdw-save-css>Save</a><div class=tdw-more-info-text>Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class=tdw-resize></div></footer></div> <script>window._taboola=window._taboola||[];_taboola.push({flush:true});</script> <script defer src=/wp-content/cache/autoptimize/js/autoptimize_5074850cfa40ef00af755fca2f7016cd.js.pagespeed.ce.C2obERNcWh.js></script><noscript class=psa_add_styles><link rel=stylesheet media=print onload="this.onload=null;this.media='all';" id=ao_optimized_gfonts href="https://fonts.googleapis.com/css?family=Lato%3A400%7CMerriweather%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&amp;display=swap"/><link media=all href=/wp-content/cache/autoptimize/css/autoptimize_2c6be71ca0342943e6d2627492fa1fcb.css rel=stylesheet data-pagespeed-lsc-url="https://www.ilcorrieredellacitta.com/wp-content/cache/autoptimize/css/autoptimize_2c6be71ca0342943e6d2627492fa1fcb.css"><style id=ez-toc-inline-css>div#ez-toc-container p.ez-toc-title{font-size:120%}div#ez-toc-container p.ez-toc-title{font-weight:500}div#ez-toc-container ul li{font-size:95%}</style><style media=screen>.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:1px 1px 1px 1px}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style>img#wpstats{display:none}</style><style id=wp-custom-css>#tbl-next-up{z-index:1!important}a.td-mobile-logo img.td-retina-data{width:auto}</style><style>.td_uid_7_5f2d48673f94f_rand .td_module_wrap:hover .entry-title a,.td_uid_7_5f2d48673f94f_rand .td-load-more-wrap a:hover,.td_uid_7_5f2d48673f94f_rand .td_quote_on_blocks,.td_uid_7_5f2d48673f94f_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,.td_uid_7_5f2d48673f94f_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,.td_uid_7_5f2d48673f94f_rand .td-instagram-user a{color:#d33}.td_uid_7_5f2d48673f94f_rand .td-next-prev-wrap a:hover i{background-color:#d33;border-color:#d33}.td_uid_7_5f2d48673f94f_rand .td_module_wrap .td-post-category:hover,.td_uid_7_5f2d48673f94f_rand .td-trending-now-title,.td_uid_7_5f2d48673f94f_rand .block-title span,.td_uid_7_5f2d48673f94f_rand .td-weather-information:before,.td_uid_7_5f2d48673f94f_rand .td-weather-week:before,.td_uid_7_5f2d48673f94f_rand .td-exchange-header:before,.td_uid_7_5f2d48673f94f_rand .block-title a{background-color:#d33}</style><style>.td_uid_8_5f2d486740fbd_rand .td_module_wrap:hover .entry-title a,.td_uid_8_5f2d486740fbd_rand .td-load-more-wrap a:hover,.td_uid_8_5f2d486740fbd_rand .td_quote_on_blocks,.td_uid_8_5f2d486740fbd_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,.td_uid_8_5f2d486740fbd_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,.td_uid_8_5f2d486740fbd_rand .td-instagram-user a{color:#d33}.td_uid_8_5f2d486740fbd_rand .td-next-prev-wrap a:hover i{background-color:#d33;border-color:#d33}.td_uid_8_5f2d486740fbd_rand .td_module_wrap .td-post-category:hover,.td_uid_8_5f2d486740fbd_rand .td-trending-now-title,.td_uid_8_5f2d486740fbd_rand .block-title span,.td_uid_8_5f2d486740fbd_rand .td-weather-information:before,.td_uid_8_5f2d486740fbd_rand .td-weather-week:before,.td_uid_8_5f2d486740fbd_rand .td-exchange-header:before,.td_uid_8_5f2d486740fbd_rand .block-title a{background-color:#d33}</style><style media=screen>.td-post-content .td-item p{font-size:18px}.td-post-content .td-sml3-description{font-size:18px}</style><style>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</style></noscript><script data-pagespeed-no-defer type="text/javascript">(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script></body></html>
