	<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-favicon.png" /><link rel="pingback" href="https://www.ilcorrieredellacitta.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/08/parapendio-Roma1-1000x600.jpeg" />
		<meta name="twitter:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/08/parapendio-Roma1-1000x600.jpeg" />
	<meta property="og:url" content="https://www.ilcorrieredellacitta.com/news-roma/parapendista-di-roma-precipita-si-schianta-e-resta-sospeso-nel-vuoto-tra-gli-alberi.html" />
<meta property="og:title" content="Parapendista di Roma precipita, si schianta e resta sospeso nel vuoto tra gli alberi" />
<meta property="og:description" content="Poteva avere conseguenze decisamente peggiori l&#8217;uscita sportiva di un parapendista di Roma rimasto vittima di un incidente nella giornata di ieri in una zona al confine tra Umbria e Lazio. L&#8217;uomo, forse a seguito di un errore di manovra in volo, è precipitato ed è rimasto sospeso a diversi metri di altezza dal suolo.&nbsp; L&#8217;incidente [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.ilcorrieredellacitta.com/news-roma/parapendista-di-roma-precipita-si-schianta-e-resta-sospeso-nel-vuoto-tra-gli-alberi.html">
<meta name="twitter:title" content="Parapendista di Roma precipita, si schianta e resta sospeso nel vuoto tra gli alberi">
<meta name="twitter:description" content="Poteva avere conseguenze decisamente peggiori l&#8217;uscita sportiva di un parapendista di Roma rimasto vittima di un incidente nella giornata di ieri in una zona al confine tra Umbria e Lazio. L&#8217;uomo, forse a seguito di un errore di manovra in volo, è precipitato ed è rimasto sospeso a diversi metri di altezza dal suolo.&nbsp; L&#8217;incidente [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Parapendista di Roma precipita, si schianta e resta sospeso nel vuoto tra gli alberi</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT%20Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT%20Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT%20Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript>
	<meta name="description" content="Incidente con il parapendio a Rieti ferito uomo romano rimasto sospeso nel vuoto a diversi metri di altezza dal suolo" />
	<link rel="canonical" href="https://www.ilcorrieredellacitta.com/news-roma/parapendista-di-roma-precipita-si-schianta-e-resta-sospeso-nel-vuoto-tra-gli-alberi.html" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Parapendista di Roma precipita, si schianta e resta sospeso nel vuoto tra gli alberi" />
	<meta property="og:description" content="Incidente con il parapendio a Rieti ferito uomo romano rimasto sospeso nel vuoto a diversi metri di altezza dal suolo" />
	<meta property="og:url" content="https://www.ilcorrieredellacitta.com/news-roma/parapendista-di-roma-precipita-si-schianta-e-resta-sospeso-nel-vuoto-tra-gli-alberi.html" />
	<meta property="og:site_name" content="Il Corriere della Città" />
	<meta property="article:publisher" content="https://www.facebook.com/IlCorrieredellaCitta" />
	<meta property="article:author" content="https://www.facebook.com/IlCorrieredellaCitta" />
	<meta property="article:published_time" content="2022-08-06T08:10:22+00:00" />
	<meta property="og:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/08/parapendio-Roma1.jpeg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1171" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Luca Mugnaioli" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@CorriereCitta" />
	<meta name="twitter:site" content="@corrierecitta" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Feed" href="https://www.ilcorrieredellacitta.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Feed dei commenti" href="https://www.ilcorrieredellacitta.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Parapendista di Roma precipita, si schianta e resta sospeso nel vuoto tra gli alberi Feed dei commenti" href="https://www.ilcorrieredellacitta.com/news-roma/parapendista-di-roma-precipita-si-schianta-e-resta-sospeso-nel-vuoto-tra-gli-alberi.html/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='elasticpress-facet-style-inline-css' type='text/css'>
.widget_ep-facet input[type=search],.wp-block-elasticpress-facet input[type=search]{margin-bottom:1rem}.widget_ep-facet .searchable .inner,.wp-block-elasticpress-facet .searchable .inner{max-height:20em;overflow:scroll}.widget_ep-facet .term.hide,.wp-block-elasticpress-facet .term.hide{display:none}.widget_ep-facet .empty-term,.wp-block-elasticpress-facet .empty-term{opacity:.5;position:relative}.widget_ep-facet .empty-term:after,.wp-block-elasticpress-facet .empty-term:after{bottom:0;content:" ";display:block;left:0;position:absolute;right:0;top:0;width:100%;z-index:2}.widget_ep-facet .level-1,.wp-block-elasticpress-facet .level-1{padding-left:20px}.widget_ep-facet .level-2,.wp-block-elasticpress-facet .level-2{padding-left:40px}.widget_ep-facet .level-3,.wp-block-elasticpress-facet .level-3{padding-left:60px}.widget_ep-facet .level-4,.wp-block-elasticpress-facet .level-4{padding-left:5pc}.widget_ep-facet .level-5,.wp-block-elasticpress-facet .level-5{padding-left:75pt}.widget_ep-facet input[disabled],.wp-block-elasticpress-facet input[disabled]{cursor:pointer;opacity:1}.widget_ep-facet .term a,.wp-block-elasticpress-facet .term a{-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-ms-flexbox;display:flex;position:relative}.widget_ep-facet .term a:hover .ep-checkbox,.wp-block-elasticpress-facet .term a:hover .ep-checkbox{background-color:#ccc}.ep-checkbox{-webkit-box-align:center;-ms-flex-align:center;-ms-flex-negative:0;-webkit-box-pack:center;-ms-flex-pack:center;align-items:center;background-color:#eee;display:-webkit-box;display:-ms-flexbox;display:flex;flex-shrink:0;height:1em;justify-content:center;margin-right:.25em;width:1em}.ep-checkbox:after{border:solid #fff;border-width:0 .125em .125em 0;content:"";display:none;height:.5em;-webkit-transform:rotate(45deg);transform:rotate(45deg);width:.25em}.ep-checkbox.checked{background-color:#5e5e5e}.ep-checkbox.checked:after{display:block}

</style>
<link rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=4.2.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=1657787222' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news/style.css?ver=1657787223' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=1657787223' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/style.css?ver=1657787223' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/reset.css?ver=1657787223' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=1657787223' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />

<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/media-queries.css?ver=1657787223' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack.css?ver=1657787223' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ilcorrieredellacitta.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilcorrieredellacitta.com/wp-json/wp/v2/posts/468949" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilcorrieredellacitta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilcorrieredellacitta.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.ilcorrieredellacitta.com/?p=468949' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews-roma%2Fparapendista-di-roma-precipita-si-schianta-e-resta-sospeso-nel-vuoto-tra-gli-alberi.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews-roma%2Fparapendista-di-roma-precipita-si-schianta-e-resta-sospeso-nel-vuoto-tra-gli-alberi.html&#038;format=xml" />

<!-- This site is using AdRotate v5.8.26 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px;  }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.80.0" /><!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.6 - http://wphowto.net/videojs-html5-player-for-wordpress-757 -->
<link rel="preload" as="font" href="https://www.ilcorrieredellacitta.com/wp-content/themes/zox-news-child/font-awesome/fonts/fontawesome-webfont.woff2?v=4.6.3" crossorigin><style>img#wpstats{display:none}</style>
	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.ilcorrieredellacitta.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dc6ea454-779f-478c-83eb-a6ae25cb2280';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per essere iscritto!";
oneSignal_options['path'] = "https://www.ilcorrieredellacitta.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showNativePrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.ilcorrieredellacitta.com/news-roma/parapendista-di-roma-precipita-si-schianta-e-resta-sospeso-nel-vuoto-tra-gli-alberi.html/amp">		<style type="text/css" id="wp-custom-css">
			@media screen and (max-width: 479px){
#mvp-content-main p, .mvp-post-add-main p {
    font-size: 1.2rem;
}
}

@media screen and (min-width: 900px){
.mvp-nav-logo-reg img{
    zoom:120%;
}
}


/****************************
EvolutionAdv
****************************/

[data-adunitid]:not([id*="video"]):not([data-adunitid="4"]):not([data-adunitid="5"]),
[data-adunitid]:not([id*="video"]):not([data-adunitid="4"]):not([data-adunitid="5"]) > div,
[data-adunitid]:not([id*="video"]):not([data-adunitid="4"]):not([data-adunitid="5"]) > div > div {
    margin: auto !important;
    display: flex;
    flex:1;
    justify-content: center;
}


/* DESKTOP */
@media (min-width:981px) {

    /* /5966054,22698332703/Ilcorrieredellacitta_com/Ilcorrieredellacitta_com_Masthead */
    [data-adunitid="0"] { min-height: 250px; }

    [data-adunitid="0"],
    [data-adunitid="0"] > div,
    [data-adunitid="0"] > div > div {
        justify-content: space-around !important;
    }

    /* /5966054,22698332703/Ilcorrieredellacitta_com/Ilcorrieredellacitta_com_ATF */
    [data-adunitid="1"] { min-height: 280px; }

    [data-adunitid="1"],
    [data-adunitid="1"] > div,
    [data-adunitid="1"] > div > div {
        justify-content: space-around !important;
    }

    /* /5966054,22698332703/Ilcorrieredellacitta_com/Ilcorrieredellacitta_com_Intext */
    [data-adunitid="2"] { min-height: 280px; }

    [data-adunitid="2"],
    [data-adunitid="2"] > div,
    [data-adunitid="2"] > div > div {
        justify-content: space-around !important;
    }

    /* /5966054,22698332703/Ilcorrieredellacitta_com/Ilcorrieredellacitta_com_BTF */
    [data-adunitid="3"] { min-height: 280px; }

    [data-adunitid="3"],
    [data-adunitid="3"] > div,
    [data-adunitid="3"] > div > div {
        justify-content: space-around !important;
    }

    /* /5966054,22698332703/Ilcorrieredellacitta_com/Ilcorrieredellacitta_com_SidebarTop */
    [data-adunitid="4"] { min-height: 600px; text-align:center; }

    /* /5966054,22698332703/Ilcorrieredellacitta_com/Ilcorrieredellacitta_com_SidebarSticky */
    [data-adunitid="5"] { min-height: 1050px; text-align:center; }

    /* /5966054,22698332703/Ilcorrieredellacitta_com/Ilcorrieredellacitta_com_Skin */
    [data-adunitid="7"] { min-height: 1000px; }

    [data-adunitid="7"],
    [data-adunitid="7"] > div,
    [data-adunitid="7"] > div > div {
        justify-content: space-around !important;
    }

    [data-admobile="true"],
    [data-admobile="1"],
    [data-addesktop="false"],
    [data-addesktop="0"]
    {min-height: 0 !important; max-height: 0; display: contents !important;}

}

/* MOBILE */
@media (max-width:980px) {

    /* /5966054,22698332703/Ilcorrieredellacitta_com/Ilcorrieredellacitta_com_Masthead */
    [data-adunitid="0"] { min-height: 100px; }

    /* /5966054,22698332703/Ilcorrieredellacitta_com/Ilcorrieredellacitta_com_ATF */
    [data-adunitid="1"] { min-height: 430px; }

    /* /5966054,22698332703/Ilcorrieredellacitta_com/Ilcorrieredellacitta_com_Intext */
    [data-adunitid="2"] { min-height: 480px; }

    /* /5966054,22698332703/Ilcorrieredellacitta_com/Ilcorrieredellacitta_com_BTF */
    [data-adunitid="3"] { min-height: 430px; }

    /* /5966054,22698332703/Ilcorrieredellacitta_com/Ilcorrieredellacitta_com_SidebarTop */
    [data-adunitid="4"] { min-height: 250px; text-align:center; }

    /* /5966054,22698332703/Ilcorrieredellacitta_com/Ilcorrieredellacitta_com_SidebarSticky */
    [data-adunitid="5"] { min-height: 600px; text-align:center; }

    [data-addesktop="true"],
    [data-addesktop="1"],
    [data-admobile="false"],
    [data-admobile="0"]
    { min-height: 0 !important; max-height: 0; display: contents !important; }

}
.textwidget div {
    float: none !important;
}		</style>
		<script src="https://assets.evolutionadv.it/ilcorrieredellacitta_com/ilcorrieredellacitta_com.new.js" data-cfasync="false"></script>

<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>

	<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v11.0&appId=216798858362570&autoLogAppEvents=1" nonce="M0czoHbW"></script>

	<!-- FB sharing -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- <script type="text/javascript" async=true>
  (function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
  .concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;
  firstScript.parentNode.insertBefore(element, firstScript);
  function makeStub() {
  var TCF_LOCATOR_NAME = '__tcfapiLocator';
  var queue = [];
  var win = window;
  var cmpFrame;
  function addFrame() {
  var doc = win.document;
  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
  if (!otherCMP) {
  if (doc.body) {
  var iframe = doc.createElement('iframe');
  iframe.style.cssText = 'display:none';
  iframe.name = TCF_LOCATOR_NAME;
  doc.body.appendChild(iframe);
  } else {
  setTimeout(addFrame, 5);
  }
  }
  return !otherCMP;
  }
  function tcfAPIHandler() {
  var gdprApplies;
  var args = arguments;
  if (!args.length) {
  return queue;
  } else if (args[0] === 'setGdprApplies') {
  if (
  args.length > 3 &&
  args[2] === 2 &&
  typeof args[3] === 'boolean'
  ) {
  gdprApplies = args[3];
  if (typeof args[2] === 'function') {
  args[2]('set', true);
  }
  }
  } else if (args[0] === 'ping') {
  var retr = {
  gdprApplies: gdprApplies,
  cmpLoaded: false,
  cmpStatus: 'stub'
  };
  if (typeof args[2] === 'function') {
  args[2](retr);
  }
  } else {
  queue.push(args);
  }
  }
  function postMessageEventHandler(event) {
  var msgIsString = typeof event.data === 'string';
  var json = {};
  try {
  if (msgIsString) {
  json = JSON.parse(event.data);
  } else {
  json = event.data;
  }

  } catch (ignore) {}
  var payload = json.__tcfapiCall;
  if (payload) {
  window.__tcfapi(
  payload.command,
  payload.version,
  function(retValue, success) {
  var returnMsg = {
  __tcfapiReturn: {
  returnValue: retValue,
  success: success,
  callId: payload.callId
  }
  };
  if (msgIsString) {
  returnMsg = JSON.stringify(returnMsg);
  }
  event.source.postMessage(returnMsg, '*');
  },
  payload.parameter
  );
  }
  }
  while (win) {
  try {
  if (win.frames[TCF_LOCATOR_NAME]) {
  cmpFrame = win;
  break;
  }
  } catch (ignore) {}
  if (win === window.top) {
  break;
  }
  win = win.parent;
  }
  if (!cmpFrame) {
  addFrame();
  win.__tcfapi = tcfAPIHandler;
  win.addEventListener('message', postMessageEventHandler, false);
  }
  };
  makeStub();
  var uspStubFunction = function() {
  var arg = arguments;
  if (typeof window.__uspapi !== uspStubFunction) {
  setTimeout(function() {
  if (typeof window.__uspapi !== 'undefined') {
  window.__uspapi.apply(window.__uspapi, arg);
  }
  }, 500);
  }
  };
  var checkIfUspIsReady = function() {
  uspTries++;
  if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
  console.warn('USP is not accessible');
  } else {
  clearInterval(uspInterval);
  }
  };
  if (typeof window.__uspapi === 'undefined') {
  window.__uspapi = uspStubFunction;
  var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
  })();
  </script>
  <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
  <script>(function(){var
  a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.b

  box";a.style.fontFamily="Helvetica Neue,arial,sans-
  serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-
  radius"]="3px";a.style["border-bottom-right-radius"]="3px";

  a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-
  radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-
  bottomright"]="3px";a.style["writing-mode"]="tb-rl";var

  b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function()
  {window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=

  "none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var
  c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiA

  c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-
  box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();

  </script>
  <!-- <script src="//adv.rtbuzz.net/w4490.js" async></script>
  <script>window.RTBuzz=window.RTBuzz||{},window.RTBuzz.cmd=window.RTBuzz.cmd||[];</script>
  <style>@media only screen and (max-width:970px){#rtbuzz_bottommobile_21812,#rtbuzz_btf1_21814,#rtbuzz_btf2_21816,#rtbuzz_btf3_21818,#rtbuzz_topmobile_21808{min-height:250px}#rtbuzz_Interscroller_21810_MSIS{min-height:320px}#rtbuzz_AdUnitTopMobile_21806{min-height:250px;margin-top:25px}}@media only screen and (min-width:971px){#rtbuzz_masthead_21794{min-height:250px;margin:25px auto}#rtbuzz_bottomright_21800,#rtbuzz_insidepostmiddle_21804,#rtbuzz_insideposttop_21802,#rtbuzz_middleright_21798,#rtbuzz_topright_21796{min-height:250px}}</style>
  <script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  
  <!-- Hotjar Tracking Code for https://www.ilcorrieredellacitta.com/ -->
  <script>
      (function(h,o,t,j,a,r){
          h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
          h._hjSettings={hjid:2804610,hjsv:6};
          a=o.getElementsByTagName('head')[0];
          r=o.createElement('script');r.async=1;
          r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
          a.appendChild(r);
      })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
  </script>

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-23153658-1"></script>
  <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-23153658-1');
  </script>
  <!-- Facebook Pixel Code -->
  <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window,document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '693647701262132');
  fbq('track', 'PageView');
  </script>
  <noscript>
  <img height="1" width="1"
  src="https://www.facebook.com/tr?id=693647701262132&ev=PageView
  &noscript=1"/>
  </noscript>
  <!-- End Facebook Pixel Code -->
  <!-- <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
  if (!document.getElementById(i)){
  e.async = 1;
  e.src = u;
  e.id = i;
  f.parentNode.insertBefore(e, f);
  }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/acitelli-ilcorrieredellacitt/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
  {window.performance.mark('tbl_ic');}
</script> -->

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-468949 single-format-standard wp-embed-responsive">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.ilcorrieredellacitta.com/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Il Corriere della Città" data-rjs="2" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo-mini.png" /><noscript><img src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo-mini.png" alt="Il Corriere della Città" data-rjs="2" /></noscript></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-secondary-container"><ul id="menu-secondary" class="menu"><li id="menu-item-374387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-374387"><a href="#">Zone</a>
<ul class="sub-menu">
	<li id="menu-item-374392" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-374392"><a href="https://www.ilcorrieredellacitta.com/news-roma">Roma</a>
	<ul class="sub-menu">
		<li id="menu-item-374389" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-374389"><a href="https://www.ilcorrieredellacitta.com/news-roma/cronaca-roma">Cronaca di Roma</a></li>
		<li id="menu-item-374391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374391"><a href="https://www.ilcorrieredellacitta.com/incidenti-stradali-roma">Incidenti Roma</a></li>
		<li id="menu-item-374393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374393"><a href="https://www.ilcorrieredellacitta.com/news-roma/meteo-roma">Meteo Roma</a></li>
		<li id="menu-item-374390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374390"><a href="https://www.ilcorrieredellacitta.com/eventi-roma-oggi">Eventi a Roma</a></li>
	</ul>
</li>
	<li id="menu-item-374396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-374396"><a href="#">Litorale romano</a>
	<ul class="sub-menu">
		<li id="menu-item-374425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374425"><a href="https://www.ilcorrieredellacitta.com/news-anzio">Anzio</a></li>
		<li id="menu-item-374426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374426"><a href="https://www.ilcorrieredellacitta.com/news-ardea">Ardea</a></li>
		<li id="menu-item-374427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374427"><a href="https://www.ilcorrieredellacitta.com/news-ladispoli-cerveteri">Cerveteri e Ladispoli</a></li>
		<li id="menu-item-374428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374428"><a href="https://www.ilcorrieredellacitta.com/news-fiumicino">Fiumicino</a></li>
		<li id="menu-item-374429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374429"><a href="https://www.ilcorrieredellacitta.com/news-nettuno">Nettuno</a></li>
		<li id="menu-item-374430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374430"><a href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia</a></li>
		<li id="menu-item-374431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374431"><a href="https://www.ilcorrieredellacitta.com/news-ostia">Ostia</a></li>
	</ul>
</li>
	<li id="menu-item-374397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-374397"><a href="#">Provincia di Roma</a>
	<ul class="sub-menu">
		<li id="menu-item-407052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-407052"><a href="https://www.ilcorrieredellacitta.com/notizie-albano">Albano</a></li>
		<li id="menu-item-374415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374415"><a href="https://www.ilcorrieredellacitta.com/news-castelli-romani">Castelli Romani</a></li>
		<li id="menu-item-374416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374416"><a href="https://www.ilcorrieredellacitta.com/news-ciampino">Ciampino</a></li>
		<li id="menu-item-374417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374417"><a href="https://www.ilcorrieredellacitta.com/news-civitavecchia">Civitavecchia</a></li>
		<li id="menu-item-374418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374418"><a href="https://www.ilcorrieredellacitta.com/news-colleferro">Colleferro</a></li>
		<li id="menu-item-374419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374419"><a href="https://www.ilcorrieredellacitta.com/news-guidonia">Guidonia</a></li>
		<li id="menu-item-409230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409230"><a href="https://www.ilcorrieredellacitta.com/notizie-monterotondo">Monterotondo</a></li>
		<li id="menu-item-374421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374421"><a href="https://www.ilcorrieredellacitta.com/news-tivoli">Tivoli</a></li>
		<li id="menu-item-374422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374422"><a href="https://www.ilcorrieredellacitta.com/news-valmontone">Valmontone</a></li>
		<li id="menu-item-374423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374423"><a href="https://www.ilcorrieredellacitta.com/news-velletri">Velletri</a></li>
	</ul>
</li>
	<li id="menu-item-374398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-374398"><a href="#">Provincia di Latina</a>
	<ul class="sub-menu">
		<li id="menu-item-374405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374405"><a href="https://www.ilcorrieredellacitta.com/news-aprilia">Aprilia</a></li>
		<li id="menu-item-374406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374406"><a href="https://www.ilcorrieredellacitta.com/news-cisterna-di-latina">Cisterna di Latina</a></li>
		<li id="menu-item-374407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374407"><a href="https://www.ilcorrieredellacitta.com/news-gaeta">Gaeta</a></li>
		<li id="menu-item-374408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374408"><a href="https://www.ilcorrieredellacitta.com/news-formia">Formia</a></li>
		<li id="menu-item-374411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374411"><a href="https://www.ilcorrieredellacitta.com/news-latina">Latina</a></li>
		<li id="menu-item-374409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374409"><a href="https://www.ilcorrieredellacitta.com/circeo-gaeta-fondi-terracina">Circeo, Fondi e Terracina</a></li>
	</ul>
</li>
	<li id="menu-item-374399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-374399"><a href="#">Provincia di Frosinone</a>
	<ul class="sub-menu">
		<li id="menu-item-374402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374402"><a href="https://www.ilcorrieredellacitta.com/news-frosinone">Frosinone e Provincia</a></li>
		<li id="menu-item-374403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374403"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-cassinate">Cassinate</a></li>
		<li id="menu-item-374404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374404"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-cassino">Cassino</a></li>
		<li id="menu-item-374400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374400"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-ciociaria-est">Ciociaria Area Est</a></li>
		<li id="menu-item-374401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374401"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-ciociaria-nord">Ciociaria Area Nord</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-374386" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-374386"><a href="https://www.ilcorrieredellacitta.com/ultime-notizie">Ultime Notizie</a></li>
<li id="menu-item-374372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374372"><a href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></li>
<li id="menu-item-374373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374373"><a href="https://www.ilcorrieredellacitta.com/news/politica">Politica</a></li>
<li id="menu-item-374374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374374"><a href="https://www.ilcorrieredellacitta.com/inchieste-e-approfondimenti">Inchieste</a></li>
<li id="menu-item-374384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374384"><a href="https://www.ilcorrieredellacitta.com/notizie-sanita">Salute</a></li>
<li id="menu-item-374376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374376"><a href="https://www.ilcorrieredellacitta.com/news/sport">Sport</a></li>
<li id="menu-item-374377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374377"><a href="https://www.ilcorrieredellacitta.com/news/tecnologia">Tecnologia</a></li>
<li id="menu-item-374378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374378"><a href="https://www.ilcorrieredellacitta.com/news/spettacolo">Spettacolo</a></li>
<li id="menu-item-374379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-374379"><a href="#">Altre Sezioni</a>
<ul class="sub-menu">
	<li id="menu-item-374375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374375"><a href="https://www.ilcorrieredellacitta.com/news/salute-e-bellezza">Bellezza</a></li>
	<li id="menu-item-374383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374383"><a href="https://www.ilcorrieredellacitta.com/news/cucina">Cucina</a></li>
	<li id="menu-item-374380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374380"><a href="https://www.ilcorrieredellacitta.com/estrazioni">Estrazioni</a></li>
	<li id="menu-item-374381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374381"><a href="https://www.ilcorrieredellacitta.com/oroscopo">Oroscopo</a></li>
	<li id="menu-item-374382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374382"><a href="https://www.ilcorrieredellacitta.com/news/viaggi">Viaggi</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connettiti con noi</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/IlCorrieredellaCitta" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/CorriereCitta" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/ilcorrieredellacitta/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																	</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.ilcorrieredellacitta.com/">
	<input type="text" name="s" id="s" value="Cerca" onfocus='if (this.value == "Cerca") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Cerca"; }' />
	<input type="hidden" id="searchsubmit" value="Cerca" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/IlCorrieredellaCitta" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/CorriereCitta" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/ilcorrieredellacitta/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.ilcorrieredellacitta.com/"><img itemprop="logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Il Corriere della Città" data-rjs="2" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo.png" /><noscript><img itemprop="logo" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo.png" alt="Il Corriere della Città" data-rjs="2" /></noscript></a>
																																														<a class="mvp-nav-logo-small" href="https://www.ilcorrieredellacitta.com/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Il Corriere della Città" data-rjs="2" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo-mini.png" /><noscript><img src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo-mini.png" alt="Il Corriere della Città" data-rjs="2" /></noscript></a>
																																														<h2 class="mvp-logo-title">Il Corriere della Città</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Parapendista di Roma precipita, si schianta e resta sospeso nel vuoto tra gli alberi</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-142342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142342"><a href="#">Zone</a>
<ul class="sub-menu">
	<li id="menu-item-77984" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-77984"><a href="https://www.ilcorrieredellacitta.com/news-roma">Roma</a>
	<ul class="sub-menu">
		<li id="menu-item-206669" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206669"><a href="https://www.ilcorrieredellacitta.com/news-roma/cronaca-roma">Cronaca di Roma</a></li>
		<li id="menu-item-206671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206671"><a href="https://www.ilcorrieredellacitta.com/incidenti-stradali-roma">Incidenti Roma</a></li>
		<li id="menu-item-206672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206672"><a href="https://www.ilcorrieredellacitta.com/news-roma/meteo-roma">Meteo Roma</a></li>
		<li id="menu-item-206670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206670"><a href="https://www.ilcorrieredellacitta.com/eventi-roma-oggi">Eventi a Roma</a></li>
	</ul>
</li>
	<li id="menu-item-206675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206675"><a href="#">Litorale romano</a>
	<ul class="sub-menu">
		<li id="menu-item-34620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34620"><a href="https://www.ilcorrieredellacitta.com/news-anzio">Anzio</a></li>
		<li id="menu-item-34621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34621"><a href="https://www.ilcorrieredellacitta.com/news-ardea">Ardea</a></li>
		<li id="menu-item-202084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202084"><a href="https://www.ilcorrieredellacitta.com/news-ladispoli-cerveteri">Cerveteri e Ladispoli</a></li>
		<li id="menu-item-34668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34668"><a href="https://www.ilcorrieredellacitta.com/news-fiumicino">Fiumicino</a></li>
		<li id="menu-item-34622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34622"><a href="https://www.ilcorrieredellacitta.com/news-nettuno">Nettuno</a></li>
		<li id="menu-item-104041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-104041"><a href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia</a>
		<ul class="sub-menu">
			<li id="menu-item-446613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446613"><a href="https://www.ilcorrieredellacitta.com/news-pomezia/comune-pomezia">Comune di Pomezia</a></li>
		</ul>
</li>
		<li id="menu-item-34623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34623"><a href="https://www.ilcorrieredellacitta.com/news-ostia">Ostia</a></li>
	</ul>
</li>
	<li id="menu-item-206674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206674"><a href="#">Provincia di Roma</a>
	<ul class="sub-menu">
		<li id="menu-item-409229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409229"><a href="https://www.ilcorrieredellacitta.com/notizie-albano">Albano</a></li>
		<li id="menu-item-142339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142339"><a href="https://www.ilcorrieredellacitta.com/news-castelli-romani">Castelli Romani</a></li>
		<li id="menu-item-202087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202087"><a href="https://www.ilcorrieredellacitta.com/news-ciampino">Ciampino</a></li>
		<li id="menu-item-230420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230420"><a href="https://www.ilcorrieredellacitta.com/news-civitavecchia">Civitavecchia</a></li>
		<li id="menu-item-202082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202082"><a href="https://www.ilcorrieredellacitta.com/news-colleferro">Colleferro</a></li>
		<li id="menu-item-202078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202078"><a href="https://www.ilcorrieredellacitta.com/news-guidonia">Guidonia</a></li>
		<li id="menu-item-409228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409228"><a href="https://www.ilcorrieredellacitta.com/notizie-monterotondo">Monterotondo</a></li>
		<li id="menu-item-202079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202079"><a href="https://www.ilcorrieredellacitta.com/news-tivoli">Tivoli</a></li>
		<li id="menu-item-202080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202080"><a href="https://www.ilcorrieredellacitta.com/news-valmontone">Valmontone</a></li>
		<li id="menu-item-202083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202083"><a href="https://www.ilcorrieredellacitta.com/news-velletri">Velletri</a></li>
	</ul>
</li>
	<li id="menu-item-206673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206673"><a href="#">Provincia di Latina</a>
	<ul class="sub-menu">
		<li id="menu-item-36813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36813"><a href="https://www.ilcorrieredellacitta.com/news-aprilia">Aprilia</a></li>
		<li id="menu-item-160080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160080"><a href="https://www.ilcorrieredellacitta.com/news-cisterna-di-latina">Cisterna di Latina</a></li>
		<li id="menu-item-202086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202086"><a href="https://www.ilcorrieredellacitta.com/news-gaeta">Gaeta</a></li>
		<li id="menu-item-202085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202085"><a href="https://www.ilcorrieredellacitta.com/news-formia">Formia</a></li>
		<li id="menu-item-35332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35332"><a href="https://www.ilcorrieredellacitta.com/news-latina">Latina</a></li>
		<li id="menu-item-202081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202081"><a href="https://www.ilcorrieredellacitta.com/news-terracina">Circeo, Fondi e Terracina</a></li>
	</ul>
</li>
	<li id="menu-item-245613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245613"><a href="https://www.ilcorrieredellacitta.com/news-frosinone">Provincia di Frosinone</a>
	<ul class="sub-menu">
		<li id="menu-item-245618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245618"><a href="https://www.ilcorrieredellacitta.com/news-frosinone">Frosinone e Provincia</a></li>
		<li id="menu-item-245614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245614"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-cassinate">Cassinate</a></li>
		<li id="menu-item-245615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245615"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-cassino">Cassino</a></li>
		<li id="menu-item-245616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245616"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-ciociaria-est">Ciociaria Area Est</a></li>
		<li id="menu-item-245617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245617"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-ciociaria-nord">Ciociaria Area Nord</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-104027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104027"><a href="https://www.ilcorrieredellacitta.com/news/politica">Politica</a></li>
<li id="menu-item-209128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209128"><a href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></li>
<li id="menu-item-281090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281090"><a href="https://www.ilcorrieredellacitta.com/inchieste-e-approfondimenti">Inchieste</a></li>
<li id="menu-item-352315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352315"><a href="https://www.ilcorrieredellacitta.com/notizie-sanita">Salute</a></li>
<li id="menu-item-91697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91697"><a href="https://www.ilcorrieredellacitta.com/news/sport">Sport</a></li>
<li id="menu-item-144629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144629"><a href="https://www.ilcorrieredellacitta.com/news/tecnologia">Tecnologia</a></li>
<li id="menu-item-104203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-104203"><a href="https://www.ilcorrieredellacitta.com/news/spettacolo">Spettacolo</a>
<ul class="sub-menu">
	<li id="menu-item-427817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-427817"><a href="https://www.ilcorrieredellacitta.com/tag/isola-dei-famosi">Isola dei famosi</a></li>
	<li id="menu-item-427816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-427816"><a href="https://www.ilcorrieredellacitta.com/tag/uomini-e-donne">Uomini e donne</a></li>
</ul>
</li>
<li id="menu-item-206666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206666"><a href="#">Altre sezioni</a>
<ul class="sub-menu">
	<li id="menu-item-173671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173671"><a href="https://www.ilcorrieredellacitta.com/news/salute-e-bellezza">Bellezza</a></li>
	<li id="menu-item-124098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124098"><a href="https://www.ilcorrieredellacitta.com/news/cucina">Cucina</a></li>
	<li id="menu-item-206668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206668"><a href="https://www.ilcorrieredellacitta.com/estrazioni">Estrazioni</a></li>
	<li id="menu-item-206667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206667"><a href="https://www.ilcorrieredellacitta.com/oroscopo">Oroscopo</a></li>
	<li id="menu-item-165840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165840"><a href="https://www.ilcorrieredellacitta.com/news/viaggi">Viaggi</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->

      <!--masthead_21794-->
   <!--    <div id="rtbuzz_masthead_21794"></div>
      <script> window.RTBuzz.cmd.push("masthead_21794");</script>
      <center>
      
      <div id="rtbuzz_AdUnitTopMobile_21806"></div>
      <script> window.RTBuzz.cmd.push("AdUnitTopMobile_21806");</script>
      </center>
      
      <div id="rtbuzz_sticky_21822"></div>
      <script> window.RTBuzz.cmd.push("sticky_21822");</script>
      
      <div id="rtbuzz_Interstitial_21828"></div>
      <script> window.RTBuzz.cmd.push("Interstitial_21828");</script>
      
      <div id="rtbuzz_Skin_21833"></div>
      <script> window.RTBuzz.cmd.push("Skin_21833");</script>
      
      <div id="rtbuzz_VIP_21830"></div>
      <script> window.RTBuzz.cmd.push("VIP_21830");</script>
-->
			<div id="mvp-main-body-wrap" class="left relative">
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ilcorrieredellacitta.com/news-roma/parapendista-di-roma-precipita-si-schianta-e-resta-sospeso-nel-vuoto-tra-gli-alberi.html"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilcorrieredellacitta.com/news-roma/cronaca-roma"><span class="mvp-post-cat left">Cronaca di Roma</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Parapendista di Roma precipita, si schianta e resta sospeso nel vuoto tra gli alberi</h1>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
																									</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Pubblicato</p> <span class="mvp-post-date">6 secondi fa</span> <p>il</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-08-06">6 Agosto 2022 - 10:10</time></span>
														<meta itemprop="dateModified" content="2022-08-06"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>Di</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilcorrieredellacitta.com/author/luca-mugnaioli" title="Articoli scritti da Luca Mugnaioli" rel="author">Luca Mugnaioli</a></span> <a href="CorriereCitta" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1600" height="1171" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201600%201171'%3E%3C/svg%3E" class="attachment- size- wp-post-image" alt="Paracadutista di Roma ferito a Rieti" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/08/parapendio-Roma1.jpeg 1600w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/08/parapendio-Roma1-232x170.jpeg 232w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/08/parapendio-Roma1-396x290.jpeg 396w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/08/parapendio-Roma1-768x562.jpeg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/08/parapendio-Roma1-1536x1124.jpeg 1536w" data-lazy-sizes="(max-width: 1600px) 100vw, 1600px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/08/parapendio-Roma1.jpeg" /><noscript><img width="1600" height="1171" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/08/parapendio-Roma1.jpeg" class="attachment- size- wp-post-image" alt="Paracadutista di Roma ferito a Rieti" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/08/parapendio-Roma1.jpeg 1600w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/08/parapendio-Roma1-232x170.jpeg 232w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/08/parapendio-Roma1-396x290.jpeg 396w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/08/parapendio-Roma1-768x562.jpeg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/08/parapendio-Roma1-1536x1124.jpeg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /></noscript>																								<meta itemprop="url" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/08/parapendio-Roma1-1000x600.jpeg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																						
								<div class="mvp-alp-soc-reg left relative" style="display:block;">
									<div class="mvp-alp-soc-wrap">
										<ul class="mvp-alp-soc-list">

											<!-- Your share button code -->
											<div class="fb-share-button" style="    background-color: #1777F2; text-align: center; padding-top: 3px; border-radius: 4px;"
											data-href="https://www.ilcorrieredellacitta.com/news-roma/parapendista-di-roma-precipita-si-schianta-e-resta-sospeso-nel-vuoto-tra-gli-alberi.html"
											data-layout="button_count">
											</div>

											<!-- <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ilcorrieredellacitta.com/news-roma/parapendista-di-roma-precipita-si-schianta-e-resta-sospeso-nel-vuoto-tra-gli-alberi.html&amp;t=Parapendista di Roma precipita, si schianta e resta sospeso nel vuoto tra gli alberi', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
												<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
											</a> -->
											<a href="#" onclick="window.open('http://twitter.com/share?text=Parapendista di Roma precipita, si schianta e resta sospeso nel vuoto tra gli alberi&amp;url=https://www.ilcorrieredellacitta.com/news-roma/parapendista-di-roma-precipita-si-schianta-e-resta-sospeso-nel-vuoto-tra-gli-alberi.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
												<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
											</a>
											<a href="#" onclick="window.open('https://wa.me/?text=https://www.ilcorrieredellacitta.com/news-roma/parapendista-di-roma-precipita-si-schianta-e-resta-sospeso-nel-vuoto-tra-gli-alberi.html', 'ShareWhatsapp', 'width=626,height=436'); return false;" title="Share This Post">
												<li class="mvp-alp-soc-whatsapp" style="background: #89b312;"><span class="fa fa-whatsapp"></span></li>
											</a>
											<a href="mailto:?subject=Parapendista di Roma precipita, si schianta e resta sospeso nel vuoto tra gli alberi&amp;BODY=Ho trovato questo articolo interessante e ho pensato di condividerlo con te. Raggiungilo da questo link: https://www.ilcorrieredellacitta.com/news-roma/parapendista-di-roma-precipita-si-schianta-e-resta-sospeso-nel-vuoto-tra-gli-alberi.html">
												<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
									 		</a>
										</ul>
									</div>
								</div>

								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																									<!-- <div class="mvp-post-soc-in"> -->
										<div class="">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																										
													<div id="mvp-content-main" class="left relative">
														<div class='code-block code-block-18' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot evo-atf" data-adunitid="1"></div></div>
<p>Poteva avere conseguenze decisamente peggiori l&#8217;uscita sportiva di un <strong>parapendista di Roma</strong> rimasto vittima di un incidente nella giornata di ieri in una zona al confine tra<strong> Umbria e Lazio.</strong> L&#8217;uomo, forse a seguito di un errore di manovra in volo, è precipitato ed è rimasto sospeso a diversi metri di altezza dal suolo.&nbsp;</p>
<h2>L&#8217;incidente con il parapendio&nbsp;</h2>
<p>A dare l&#8217;allarme è stato da un altro sportivo che era in sua compagnia, in località Colle La Forca nei boschi dei monti Ceresa, tra Poggio Bustone e Cantalice. &nbsp;L&#8217;uomo, come detto, è rimasto pericolosamente sospeso da terra con la vela impigliata tra la vegetazione.&nbsp;</p>
<p><strong>Leggi anche:</strong>&nbsp;<span style="text-decoration: underline"><a href="https://www.ilcorrieredellacitta.com/ultime-notizie/paura-durante-unescursione-ragazzo-precipita-in-un-dirupo-interviene-lelisoccorso-foto.html">Paura durante un’escursione: ragazzo precipita in un dirupo, interviene l’elisoccorso (FOTO)</a></span></p>
<p>Qui, probabilmente a causa di una defezione nelle manovre di volo libero, <span style="text-decoration: underline"><a href="https://www.ilcorrieredellacitta.com/news-roma/63enne-si-lancia-con-il-parapendio-e-si-schianta-a-terra-e-grave.html">il parapendista</a></span> è finito tra le chiome e i rami della vegetazione sottostante l&#8217;area di sorvolo; in particolare l&#8217;ala del velivolo e i fasci funicolari sono rimasti impigliati lasciandolo così <strong>sospeso a diversi metri da terra</strong>.</p>
<p><strong>Leggi anche:</strong>&nbsp;<span style="text-decoration: underline"><a href="https://www.ilcorrieredellacitta.com/news-castelli-romani/lescursione-ai-castelli-si-trasforma-in-incubo-arriva-la-notte-e-il-21enne-si-perde-nel-bosco.html">L’escursione ai Castelli si trasforma in incubo: arriva la notte e il 21enne si perde nel bosco</a></span></p>
<h2>Parapendista romano salvato dai Vigili del Fuoco a Rieti</h2>
<p>Ma lo sportivo fortunatamente è stato recuperato e soccorso dai Vigili del Fuoco della sede centrale di Rieti. Una volta sul posto i vigili del fuoco, utilizzando tecniche e manovre di derivazione Saf (Speleo Alpino Fluviale), hanno raggiunto l&#8217;uomo che, una volta assicurato, è stato riportato a terra per poi essere affidato alle cure del personale sanitario del 118 essendo <strong>rimasto ferito ad una gamba</strong>. Sul posto anche il personale della locale polizia municipale e i Carabinieri del locale Comando Stazione.</p>

		<style type="text/css">
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-468949 gallery-columns-3 gallery-size-full'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/08/parapendio-Roma1.jpeg'><img width="1600" height="1171" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201600%201171'%3E%3C/svg%3E" class="attachment-full size-full" alt="Paracadutista di Roma ferito a Rieti" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/08/parapendio-Roma1.jpeg 1600w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/08/parapendio-Roma1-232x170.jpeg 232w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/08/parapendio-Roma1-396x290.jpeg 396w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/08/parapendio-Roma1-768x562.jpeg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/08/parapendio-Roma1-1536x1124.jpeg 1536w" data-lazy-sizes="(max-width: 1600px) 100vw, 1600px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/08/parapendio-Roma1.jpeg" /><noscript><img width="1600" height="1171" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/08/parapendio-Roma1.jpeg" class="attachment-full size-full" alt="Paracadutista di Roma ferito a Rieti" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/08/parapendio-Roma1.jpeg 1600w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/08/parapendio-Roma1-232x170.jpeg 232w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/08/parapendio-Roma1-396x290.jpeg 396w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/08/parapendio-Roma1-768x562.jpeg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/08/parapendio-Roma1-1536x1124.jpeg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/08/Parapendio-Roma2.jpeg'><img width="1200" height="1599" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%201599'%3E%3C/svg%3E" class="attachment-full size-full" alt="Incidente parapendio soccorso dei Vigili del Fuoco di Rieti a parapendista romano" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/08/Parapendio-Roma2.jpeg 1200w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/08/Parapendio-Roma2-128x170.jpeg 128w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/08/Parapendio-Roma2-218x290.jpeg 218w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/08/Parapendio-Roma2-768x1023.jpeg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/08/Parapendio-Roma2-1153x1536.jpeg 1153w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/08/Parapendio-Roma2.jpeg" /><noscript><img width="1200" height="1599" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/08/Parapendio-Roma2.jpeg" class="attachment-full size-full" alt="Incidente parapendio soccorso dei Vigili del Fuoco di Rieti a parapendista romano" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/08/Parapendio-Roma2.jpeg 1200w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/08/Parapendio-Roma2-128x170.jpeg 128w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/08/Parapendio-Roma2-218x290.jpeg 218w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/08/Parapendio-Roma2-768x1023.jpeg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/08/Parapendio-Roma2-1153x1536.jpeg 1153w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a>
			</dt></dl>
			<br style='clear: both' />
		</div>

<blockquote class="wp-embedded-content" data-secret="XqDmXRhgwk"><p><a href="https://www.ilcorrieredellacitta.com/news/cronaca/rieti-paura-sul-terminillo-donna-resta-bloccata-durante-lescursione.html">Rieti, paura sul Terminillo: donna resta bloccata durante l&#8217;escursione</a></p></blockquote>
<p><iframe loading="lazy" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Rieti, paura sul Terminillo: donna resta bloccata durante l&#8217;escursione&#8221; &#8212; Il Corriere della Città" src="about:blank" data-secret="XqDmXRhgwk" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.ilcorrieredellacitta.com/news/cronaca/rieti-paura-sul-terminillo-donna-resta-bloccata-durante-lescursione.html/embed#?secret=tfXj69wm86#?secret=XqDmXRhgwk"></iframe><noscript><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Rieti, paura sul Terminillo: donna resta bloccata durante l&#8217;escursione&#8221; &#8212; Il Corriere della Città" src="https://www.ilcorrieredellacitta.com/news/cronaca/rieti-paura-sul-terminillo-donna-resta-bloccata-durante-lescursione.html/embed#?secret=tfXj69wm86#?secret=XqDmXRhgwk" data-secret="XqDmXRhgwk" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript></p>
<!-- AI CONTENT END 3 -->
																											</div><!--mvp-content-main-->

													<div id="mvp-content-bot" class="left">
														
														<!-- Pulsanti Social Bottom -->
													
														<!-- <div class="fb-like" style="text-align:center; width:100%;" data-href="https://www.facebook.com/IlCorrieredellaCitta" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="false"></div> -->

														<!-- <div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Argomenti</span><span itemprop="keywords"><a href="https://www.ilcorrieredellacitta.com/tag/carabinieri" rel="tag">carabinieri</a><a href="https://www.ilcorrieredellacitta.com/tag/incidente" rel="tag">incidente</a><a href="https://www.ilcorrieredellacitta.com/tag/incidente-parapendio" rel="tag">incidente parapendio</a><a href="https://www.ilcorrieredellacitta.com/tag/vigili-del-fuoco" rel="tag">vigili del fuoco</a></span>
														</div><!--mvp-post-tags--> 


														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo.png"/><noscript><img src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo.png"/></noscript>
																	<meta itemprop="url" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Il Corriere della Città">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->

												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap mb-3">
																										
																										
													</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->

													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="ai_widget-3" class="mvp-side-widget ai_widget"><div class='code-block code-block-19' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot evo-sidetop" data-adunitid="4"></div></div>
</section><section id="adrotate_widgets-62" class="mvp-side-widget adrotate_widgets"><!-- Errore, Advert al momento non è disponibile a causa di restrizioni di pianificazione / geolocalizzazione! --></section><section id="custom_html-17" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class='code-block code-block-16' style='margin: 8px 0; clear: both;'>
<ins data-revive-zoneid="4642" data-revive-source="ostia" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>



<!-- topright_21796-->
<!-- <div id="rtbuzz_topright_21796"></div>
<script> window.RTBuzz.cmd.push("topright_21796");</script>
-->
<!-- btf1_21814-->
<!-- <div id="rtbuzz_btf1_21814"></div>
<script> window.RTBuzz.cmd.push("btf1_21814");</script> --></div></section><section id="custom_html-31" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sponsorBanner" style="margin:0 auto;text-align:center;"></div>

<script type="text/javascript">
    window.onload = function(e) { 
var seconds = new Date(2022, 5, 10, 0, 0, 0).getTime() / 1000;
var now = new Date().getTime() / 1000;
seconds = parseInt(Math.round(seconds));
now = parseInt(Math.round(now));

        var image = document.createElement("img");
        var link = document.createElement("a");
        var percorso = window.location.pathname;
        if ( percorso.indexOf("/news-ardea") > -1 && now < seconds  ) {
         image.setAttribute("src", "https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/05/Banner-def.jpeg");
         var add = document.getElementById("sponsorBanner");
         add.appendChild(image); 
        } else {
            image.setAttribute("src", "https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/12/segnalazioni-whatsapp.jpg");
            var add = document.getElementById("sponsorBanner");
            add.appendChild(image); 
        }
    }
</script></div></section><section id="custom_html-19" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- middleright_21798-->
<!-- <div id="rtbuzz_middleright_21798"></div>
<script> window.RTBuzz.cmd.push("middleright_21798");</script>
-->
<!-- btf2_21816-->
<!-- <div id="rtbuzz_btf2_21816"></div>
<script> window.RTBuzz.cmd.push("btf2_21816");</script> --></div></section><section id="custom_html-26" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- <a href="#" target="_blank" rel="”nofollow noopener">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/12/segnalazioni-whatsapp.jpg"><noscript><img src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/12/segnalazioni-whatsapp.jpg
"></noscript>
</a> -->

<div id="sponsorBanner" style="margin:0 auto;text-align:center;"></div>

<script type="text/javascript">
    window.onload = function(e) { 
var seconds = new Date(2022, 5, 10, 0, 0, 0).getTime() / 1000;
var now = new Date().getTime() / 1000;
seconds = parseInt(Math.round(seconds));
now = parseInt(Math.round(now));

        var image = document.createElement("img");
        var link = document.createElement("a");
        var percorso = window.location.pathname;
        if ( percorso.indexOf("/news-ardea") > -1 && now < seconds  ) {
         image.setAttribute("src", "https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/05/Banner-def.jpeg");
         var add = document.getElementById("sponsorBanner");
         add.appendChild(image); 
        } else {
            image.setAttribute("src", "https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/12/segnalazioni-whatsapp.jpg");
            var add = document.getElementById("sponsorBanner");
            add.appendChild(image); 
        }
    }
</script></div></section><section id="custom_html-20" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- bottomright_21800-->
<!-- <div id="rtbuzz_bottomright_21800"></div>
<script> window.RTBuzz.cmd.push("bottomright_21800");</script>
-->
<!-- btf3_21818-->
<!-- <div id="rtbuzz_btf3_21818"></div>
<script> window.RTBuzz.cmd.push("btf3_21818");</script> --></div></section><section id="custom_html-28" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! -->	

<div class="sticky-wrapper" style="margin-top:10px;">
	<div class="sticky gptslot evo-sidesticky" data-adunitid="5"></div>
</div>

<script type="text/javascript">
window.optiload = window.optiload || {};
optiload.cmd = optiload.cmd || [];
window.optiload.cmd.push(function() {
	window.optiload.addEventListener("ready", function() {
		
		if (optiload.$('.sticky').length) { // make sure "#sticky" element exists
			var el = optiload.$('.sticky').last();
			var endItem = optiload.$('.infinite-item-end').last();
			if (optiload.$(window).width() >= 768) { // dalla larghezza dell'ipad in su
				optiload.$(window).scroll(function () { // scroll event
					var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
					var stickyHeight = el.height();
					el.closest(".sticky-wrapper").height(stickyHeight);
					var limit = endItem.offset().top;
					var windowTop = optiload.$(window).scrollTop(); // returns number
					if (stickyTop < windowTop) {
						el.css({ position: 'fixed', top: 95 });
					}
					else {
						el.css('position', 'static');
					}
					if ((limit - stickyHeight  ) < windowTop +95) {
						var diff = limit - stickyHeight - windowTop;
						el.css({ top: diff });
					}
				});
			}
		}
		
	});
});
</script></div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
</div><!--mvp-main-body-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
  <div class="infinite-item-end"></div>
  <div id="mvp-foot-top" class="left relative">
    <div class="mvp-main-box">
      <div id="mvp-foot-logo" class="left relative">
                  <a href="https://www.ilcorrieredellacitta.com/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Il Corriere della Città" data-rjs="2" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/ilcorrieredellacitta-logo-grande.png" /><noscript><img src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/ilcorrieredellacitta-logo-grande.png" alt="Il Corriere della Città" data-rjs="2" /></noscript></a>
              </div><!--mvp-foot-logo-->
      <div id="mvp-foot-soc" class="left relative">
        <ul class="mvp-foot-soc-list left relative">
                      <li><a href="https://www.facebook.com/IlCorrieredellaCitta" target="_blank" class="fa fa-facebook fa-2"></a></li>
                                <li><a href="https://twitter.com/CorriereCitta" target="_blank" class="fa fa-twitter fa-2"></a></li>
                                          <li><a href="https://www.instagram.com/ilcorrieredellacitta/" target="_blank" class="fa fa-instagram fa-2"></a></li>
                                                          </ul>
      </div><!--mvp-foot-soc-->
      <div id="mvp-foot-menu-wrap" class="left relative">
        <div id="mvp-foot-menu" class="left relative">
          <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-206676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206676"><a href="https://www.ilcorrieredellacitta.com/sitemap_index.xml">Sitemap</a></li>
<li id="menu-item-270004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-270004"><a href="https://www.ilcorrieredellacitta.com/privacy">Privacy e Cookie</a></li>
<li id="menu-item-181742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181742"><a href="https://www.ilcorrieredellacitta.com/redazione">Redazione</a></li>
<li id="menu-item-181743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181743"><a href="https://www.ilcorrieredellacitta.com/contatti">Contatti</a></li>
</ul></div>        </div><!--mvp-foot-menu-->
      </div><!--mvp-foot-menu-wrap-->
    </div><!--mvp-main-box-->
  </div><!--mvp-foot-top-->
  <div id="mvp-foot-bot" class="left relative">
    <div class="mvp-main-box">
      <div id="mvp-foot-copy" class="left relative">
        <p>Tutte le Ultime Notizie dalla provincia di Roma e dall'Italia aggiornate in tempo reale: Cronaca, Politica, Attualità, Sport ed Eventi. <br>

Il Corriere della Città è una testata giornalistica registrata presso il Tribunale di Velletri n. 19 del 24/09/2009 <br>

Contattaci: redazione@ilcorrieredellacitta.it | <a href="#" class="evolution-show-consent-ui">Preferenze Privacy</a></p>
      </div><!--mvp-foot-copy-->
    </div><!--mvp-main-box-->
  </div><!--mvp-foot-bot-->
</footer>
</div><!--mvp-site-main-->
</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->

<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/wp-embed.min.js?ver=5.9.3' id='wp-embed-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.6' id='videojs-js'></script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.9.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ( typeof leaderHeight !== "undefined" ) {
				if ($(window).scrollTop() > aboveNav){
					$("#mvp-main-nav-top").addClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top", logoHeight );
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top","0");
				}
				if ($(window).scrollTop() > headerHeight){
					$("#mvp-main-nav-top").addClass("mvp-fixed");
					$("#mvp-main-nav-bot").addClass("mvp-fixed1");
					$("#mvp-main-body-wrap").css("margin-top", totalHeight );
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").show();
					$(".mvp-fly-top").addClass("mvp-to-top");
					if(scroll < previousScroll) {
						$("#mvp-main-nav-bot").addClass("mvp-fixed2");
						$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					} else {
						$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
						$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					}
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-fixed");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-body-wrap").css("margin-top","0");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").hide();
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
			} else {
				if ($(window).scrollTop() > logoHeight){
					$("#mvp-main-nav-top").addClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top", logoHeight );
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top","0");
				}
				if ($(window).scrollTop() > navHeight){
					$("#mvp-main-nav-top").addClass("mvp-fixed");
					$("#mvp-main-nav-bot").addClass("mvp-fixed1");
					$("#mvp-main-body-wrap").css("margin-top", totalHeight );
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").show();
					$(".mvp-fly-top").addClass("mvp-to-top");
					if(scroll < previousScroll) {
						$("#mvp-main-nav-bot").addClass("mvp-fixed2");
						$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					} else {
						$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
						$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					}
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-fixed");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-body-wrap").css("margin-top","0");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").hide();
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
			}
			previousScroll = scroll;
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	
</script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/themes/zox-news/js/scripts.js?ver=5.9.3' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/themes/zox-news/js/retina.js?ver=5.9.3' id='retina-js'></script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.9.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.3' async='async' id='remote_sdk-js'></script>
<script src='https://stats.wp.com/e-202231.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'14040790',post:'468949',tz:'2',srv:'www.ilcorrieredellacitta.com'} ]);
	_stq.push([ 'clickTrackerInit', '14040790', '468949' ]);
</script>
<script>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</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.ilcorrieredellacitta.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><!-- Custom script -->
<!-- <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true}); </script> -->
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT%20Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" /><link rel='stylesheet' id='mediaelement-css'  href='https://www.ilcorrieredellacitta.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.ilcorrieredellacitta.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' /><link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.ilcorrieredellacitta.com/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=4.2.2' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='videojs-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=1657787222' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-custom-style-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news/style.css?ver=1657787223' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fontawesome-child-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=1657787223' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/style.css?ver=1657787223' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-reset-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/reset.css?ver=1657787223' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fontawesome-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=1657787223' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-media-queries-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/media-queries.css?ver=1657787223' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack.css?ver=1657787223' type='text/css' media='all' /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->