	<!DOCTYPE html>
<html lang="it-IT">
<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-favicon.png" /><link rel="pingback" href="https://www.ilcorrieredellacitta.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/20210405_1783.jpg" />
		<meta name="twitter:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/20210405_1783.jpg" />
	<meta property="og:url" content="https://www.ilcorrieredellacitta.com/news/anticipazione-seconda-dose-astrazeneca-nel-lazio-nuovo-sms-della-regione-ecco-come-confermare-lappuntamento.html" />
<meta property="og:title" content="Anticipazione seconda dose AstraZeneca nel Lazio: nuovo SMS della Regione, ecco come confermare l&#8217;appuntamento" />
<meta property="og:description" content="Sembra essersi risolto il caso degli SMS inviati dalla Regione Lazio venerdì notte per anticipare la seconda dose di AstraZeneca. Gli utenti hanno infatti ricevuto un messaggio in cui veniva data la possibilità di anticipare a 56 giorni il richiamo e per aderire bastava rispondere con un codice riportato all&#8217;interno del testo.&nbsp; Facile a dirsi, [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.ilcorrieredellacitta.com/news/anticipazione-seconda-dose-astrazeneca-nel-lazio-nuovo-sms-della-regione-ecco-come-confermare-lappuntamento.html">
<meta name="twitter:title" content="Anticipazione seconda dose AstraZeneca nel Lazio: nuovo SMS della Regione, ecco come confermare l&#8217;appuntamento">
<meta name="twitter:description" content="Sembra essersi risolto il caso degli SMS inviati dalla Regione Lazio venerdì notte per anticipare la seconda dose di AstraZeneca. Gli utenti hanno infatti ricevuto un messaggio in cui veniva data la possibilità di anticipare a 56 giorni il richiamo e per aderire bastava rispondere con un codice riportato all&#8217;interno del testo.&nbsp; Facile a dirsi, [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Anticipazione seconda dose AstraZeneca nel Lazio: nuovo SMS della Regione, ecco come confermare l&#039;appuntamento</title><style id="rocket-critical-css">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</style>
	<link rel="canonical" href="https://www.ilcorrieredellacitta.com/news/anticipazione-seconda-dose-astrazeneca-nel-lazio-nuovo-sms-della-regione-ecco-come-confermare-lappuntamento.html" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Anticipazione seconda dose AstraZeneca nel Lazio: nuovo SMS della Regione, ecco come confermare l&#039;appuntamento" />
	<meta property="og:description" content="Sembra essersi risolto il caso degli SMS inviati dalla Regione Lazio venerdì notte per anticipare la seconda dose di AstraZeneca. Gli utenti hanno infatti ricevuto un messaggio in cui veniva data la possibilità di anticipare a 56 giorni il richiamo e per aderire bastava rispondere con un codice riportato all&#8217;interno del testo.&nbsp; Facile a dirsi, [&hellip;]" />
	<meta property="og:url" content="https://www.ilcorrieredellacitta.com/news/anticipazione-seconda-dose-astrazeneca-nel-lazio-nuovo-sms-della-regione-ecco-come-confermare-lappuntamento.html" />
	<meta property="og:site_name" content="Il Corriere della Città" />
	<meta property="article:publisher" content="https://www.facebook.com/IlCorrieredellaCitta" />
	<meta property="article:author" content="https://www.facebook.com/IlCorrieredellaCitta" />
	<meta property="article:published_time" content="2021-07-04T07:18:58+00:00" />
	<meta property="og:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/20210405_1783.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@CorriereCitta" />
	<meta name="twitter:site" content="@corrierecitta" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.ilcorrieredellacitta.com/news/anticipazione-seconda-dose-astrazeneca-nel-lazio-nuovo-sms-della-regione-ecco-come-confermare-lappuntamento.html/amp" /><meta name="generator" content="AMP for WP 1.0.77.6"/><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Feed" href="https://www.ilcorrieredellacitta.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Feed dei commenti" href="https://www.ilcorrieredellacitta.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Anticipazione seconda dose AstraZeneca nel Lazio: nuovo SMS della Regione, ecco come confermare l&#8217;appuntamento Feed dei commenti" href="https://www.ilcorrieredellacitta.com/news/anticipazione-seconda-dose-astrazeneca-nel-lazio-nuovo-sms-della-regione-ecco-come-confermare-lappuntamento.html/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.5.6' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=1623927212' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=1623927212' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=1623927212' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=1623927212' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=1623927212' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=1623927212' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news/style.css?ver=1623927212' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=1623927212' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/style.css?ver=1623927212' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/reset.css?ver=1623927212' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=1623927212' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/media-queries.css?ver=1623927213' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=1623927213' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=1623927213' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=1623927213' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack.css?ver=1623927213' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014' id='async.js-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js' defer></script>
<link rel="https://api.w.org/" href="https://www.ilcorrieredellacitta.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilcorrieredellacitta.com/wp-json/wp/v2/posts/351514" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilcorrieredellacitta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilcorrieredellacitta.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.ilcorrieredellacitta.com/?p=351514' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Fanticipazione-seconda-dose-astrazeneca-nel-lazio-nuovo-sms-della-regione-ecco-come-confermare-lappuntamento.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Fanticipazione-seconda-dose-astrazeneca-nel-lazio-nuovo-sms-della-regione-ecco-come-confermare-lappuntamento.html&#038;format=xml" />

<!-- This site is using AdRotate v5.8.19 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px;  }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.5 - http://wphowto.net/videojs-html5-player-for-wordpress-757 -->
<link rel="preload" as="font" href="https://www.ilcorrieredellacitta.com/wp-content/themes/zox-news-child/font-awesome/fonts/fontawesome-webfont.woff2?v=4.6.3" crossorigin><style type='text/css'>img#wpstats{display:none}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
		<style type="text/css" id="wp-custom-css">
			@media screen and (max-width: 479px){
#mvp-content-main p, .mvp-post-add-main p {
    font-size: 1.2rem;
}
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
	<!-- FB sharing -->
	<div id="fb-root"></div>
	<script type="rocketlazyloadscript">(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="rocketlazyloadscript" data-rocket-type="text/javascript" async=true>
  (function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
  .concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;
  firstScript.parentNode.insertBefore(element, firstScript);
  function makeStub() {
  var TCF_LOCATOR_NAME = '__tcfapiLocator';
  var queue = [];
  var win = window;
  var cmpFrame;
  function addFrame() {
  var doc = win.document;
  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
  if (!otherCMP) {
  if (doc.body) {
  var iframe = doc.createElement('iframe');
  iframe.style.cssText = 'display:none';
  iframe.name = TCF_LOCATOR_NAME;
  doc.body.appendChild(iframe);
  } else {
  setTimeout(addFrame, 5);
  }
  }
  return !otherCMP;
  }
  function tcfAPIHandler() {
  var gdprApplies;
  var args = arguments;
  if (!args.length) {
  return queue;
  } else if (args[0] === 'setGdprApplies') {
  if (
  args.length > 3 &&
  args[2] === 2 &&
  typeof args[3] === 'boolean'
  ) {
  gdprApplies = args[3];
  if (typeof args[2] === 'function') {
  args[2]('set', true);
  }
  }
  } else if (args[0] === 'ping') {
  var retr = {
  gdprApplies: gdprApplies,
  cmpLoaded: false,
  cmpStatus: 'stub'
  };
  if (typeof args[2] === 'function') {
  args[2](retr);
  }
  } else {
  queue.push(args);
  }
  }
  function postMessageEventHandler(event) {
  var msgIsString = typeof event.data === 'string';
  var json = {};
  try {
  if (msgIsString) {
  json = JSON.parse(event.data);
  } else {
  json = event.data;
  }

  } catch (ignore) {}
  var payload = json.__tcfapiCall;
  if (payload) {
  window.__tcfapi(
  payload.command,
  payload.version,
  function(retValue, success) {
  var returnMsg = {
  __tcfapiReturn: {
  returnValue: retValue,
  success: success,
  callId: payload.callId
  }
  };
  if (msgIsString) {
  returnMsg = JSON.stringify(returnMsg);
  }
  event.source.postMessage(returnMsg, '*');
  },
  payload.parameter
  );
  }
  }
  while (win) {
  try {
  if (win.frames[TCF_LOCATOR_NAME]) {
  cmpFrame = win;
  break;
  }
  } catch (ignore) {}
  if (win === window.top) {
  break;
  }
  win = win.parent;
  }
  if (!cmpFrame) {
  addFrame();
  win.__tcfapi = tcfAPIHandler;
  win.addEventListener('message', postMessageEventHandler, false);
  }
  };
  makeStub();
  var uspStubFunction = function() {
  var arg = arguments;
  if (typeof window.__uspapi !== uspStubFunction) {
  setTimeout(function() {
  if (typeof window.__uspapi !== 'undefined') {
  window.__uspapi.apply(window.__uspapi, arg);
  }
  }, 500);
  }
  };
  var checkIfUspIsReady = function() {
  uspTries++;
  if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
  console.warn('USP is not accessible');
  } else {
  clearInterval(uspInterval);
  }
  };
  if (typeof window.__uspapi === 'undefined') {
  window.__uspapi = uspStubFunction;
  var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
  })();
  </script>
  <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
  <script type="rocketlazyloadscript">(function(){var
  a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.b

  box";a.style.fontFamily="Helvetica Neue,arial,sans-
  serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-
  radius"]="3px";a.style["border-bottom-right-radius"]="3px";

  a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-
  radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-
  bottomright"]="3px";a.style["writing-mode"]="tb-rl";var

  b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function()
  {window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=

  "none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var
  c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiA

  c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-
  box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();

  </script>
  <script type="rocketlazyloadscript" src="//adv.rtbuzz.net/w4490.js" async></script>
  <script type="rocketlazyloadscript">window.RTBuzz=window.RTBuzz||{},window.RTBuzz.cmd=window.RTBuzz.cmd||[];</script>
  <style>@media only screen and (max-width:970px)

  {#rtbuzz_bottommobile_21812,#rtbuzz_btf1_21814,#rtbuzz_btf2_21816,#rtbuzz_btf3_21818,#rtbuzz_topmobile_21808{min-
  height:250px}#rtbuzz_Interscroller_21810_MSIS{min-height:320px}#rtbuzz_AdUnitTopMobile_21806{min-height:250px;margin-
  top:25px}}@media only screen and (min-width:971px){#rtbuzz_masthead_21794{min-height:250px;margin:25px

  auto}#rtbuzz_bottomright_21800,#rtbuzz_insidepostmiddle_21804,#rtbuzz_insideposttop_21802,#rtbuzz_middleright_21798,#rtbuzz_topright_2179
  height:250px}}</style>
  <script type="rocketlazyloadscript" data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-23153658-1"></script>
  <script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-23153658-1');
  </script>
  <!-- Facebook Pixel Code -->
  <script type="rocketlazyloadscript">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window,document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '693647701262132');
  fbq('track', 'PageView');
  </script>
  <noscript>
  <img height="1" width="1"
  src="https://www.facebook.com/tr?id=693647701262132&ev=PageView
  &noscript=1"/>
  </noscript>
  <!-- End Facebook Pixel Code -->
  <script type="rocketlazyloadscript" data-rocket-type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
  if (!document.getElementById(i)){
  e.async = 1;
  e.src = u;
  e.id = i;
  f.parentNode.insertBefore(e, f);
  }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/acitelli-ilcorrieredellacitt/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
  {window.performance.mark('tbl_ic');}
</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-351514 single-format-standard wp-embed-responsive theiaPostSlider_body wpb-js-composer js-comp-ver-6.2.0 vc_responsive">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.ilcorrieredellacitta.com/"><img width="363" height="120" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/ilcorrieredellacitta-logo-grande.png" alt="Il Corriere della Città" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-142342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142342"><a href="#">Zone</a>
<ul class="sub-menu">
	<li id="menu-item-77984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77984"><a href="https://www.ilcorrieredellacitta.com/news-roma">Roma</a>
	<ul class="sub-menu">
		<li id="menu-item-206669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206669"><a href="https://www.ilcorrieredellacitta.com/news-roma/cronaca-roma">Cronaca di Roma</a></li>
		<li id="menu-item-206671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206671"><a href="https://www.ilcorrieredellacitta.com/incidenti-stradali-roma">Incidenti Roma</a></li>
		<li id="menu-item-206672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206672"><a href="https://www.ilcorrieredellacitta.com/news-roma/meteo-roma">Meteo Roma</a></li>
		<li id="menu-item-206670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206670"><a href="https://www.ilcorrieredellacitta.com/eventi">Eventi a Roma</a></li>
	</ul>
</li>
	<li id="menu-item-206675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206675"><a href="#">Litorale romano</a>
	<ul class="sub-menu">
		<li id="menu-item-34620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34620"><a href="https://www.ilcorrieredellacitta.com/news-anzio">Anzio</a></li>
		<li id="menu-item-34621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34621"><a href="https://www.ilcorrieredellacitta.com/news-ardea">Ardea</a></li>
		<li id="menu-item-202084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202084"><a href="https://www.ilcorrieredellacitta.com/news-ladispoli-cerveteri">Cerveteri e Ladispoli</a></li>
		<li id="menu-item-34668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34668"><a href="https://www.ilcorrieredellacitta.com/news-fiumicino">Fiumicino</a></li>
		<li id="menu-item-34622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34622"><a href="https://www.ilcorrieredellacitta.com/news-nettuno">Nettuno</a></li>
		<li id="menu-item-104041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-104041"><a href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia</a>
		<ul class="sub-menu">
			<li id="menu-item-315433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315433"><a href="https://www.ilcorrieredellacitta.com/news-pomezia/comune-di-pomezia">Comune di Pomezia</a></li>
		</ul>
</li>
		<li id="menu-item-34623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34623"><a href="https://www.ilcorrieredellacitta.com/news-ostia">Ostia</a></li>
	</ul>
</li>
	<li id="menu-item-206674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206674"><a href="#">Provincia di Roma</a>
	<ul class="sub-menu">
		<li id="menu-item-142339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142339"><a href="https://www.ilcorrieredellacitta.com/news-castelli-romani">Castelli Romani</a></li>
		<li id="menu-item-202087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202087"><a href="https://www.ilcorrieredellacitta.com/news-ciampino">Ciampino</a></li>
		<li id="menu-item-230420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230420"><a href="https://www.ilcorrieredellacitta.com/news-civitavecchia">Civitavecchia</a></li>
		<li id="menu-item-202082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202082"><a href="https://www.ilcorrieredellacitta.com/news-colleferro">Colleferro</a></li>
		<li id="menu-item-202078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202078"><a href="https://www.ilcorrieredellacitta.com/news-guidonia">Guidonia</a></li>
		<li id="menu-item-202079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202079"><a href="https://www.ilcorrieredellacitta.com/news-tivoli">Tivoli</a></li>
		<li id="menu-item-202080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202080"><a href="https://www.ilcorrieredellacitta.com/news-valmontone">Valmontone</a></li>
		<li id="menu-item-202083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202083"><a href="https://www.ilcorrieredellacitta.com/news-velletri">Velletri</a></li>
	</ul>
</li>
	<li id="menu-item-206673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206673"><a href="#">Provincia di Latina</a>
	<ul class="sub-menu">
		<li id="menu-item-36813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36813"><a href="https://www.ilcorrieredellacitta.com/news-aprilia">Aprilia</a></li>
		<li id="menu-item-160080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160080"><a href="https://www.ilcorrieredellacitta.com/news-cisterna-di-latina">Cisterna di Latina</a></li>
		<li id="menu-item-202086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202086"><a href="https://www.ilcorrieredellacitta.com/news-gaeta">Gaeta</a></li>
		<li id="menu-item-202085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202085"><a href="https://www.ilcorrieredellacitta.com/news-formia">Formia</a></li>
		<li id="menu-item-35332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35332"><a href="https://www.ilcorrieredellacitta.com/news-latina">Latina</a></li>
		<li id="menu-item-202081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202081"><a href="https://www.ilcorrieredellacitta.com/news-terracina">Circeo, Fondi e Terracina</a></li>
	</ul>
</li>
	<li id="menu-item-245613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245613"><a href="https://www.ilcorrieredellacitta.com/news-frosinone">Provincia di Frosinone</a>
	<ul class="sub-menu">
		<li id="menu-item-245618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245618"><a href="https://www.ilcorrieredellacitta.com/news-frosinone">Frosinone e Provincia</a></li>
		<li id="menu-item-245614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245614"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-cassinate">Cassinate</a></li>
		<li id="menu-item-245615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245615"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-cassino">Cassino</a></li>
		<li id="menu-item-245616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245616"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-ciociaria-est">Ciociaria Area Est</a></li>
		<li id="menu-item-245617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245617"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-ciociaria-nord">Ciociaria Area Nord</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-209128" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-209128"><a href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></li>
<li id="menu-item-104027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104027"><a href="https://www.ilcorrieredellacitta.com/news/politica">Politica</a></li>
<li id="menu-item-281090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281090"><a href="https://www.ilcorrieredellacitta.com/inchieste-e-approfondimenti">Inchieste</a></li>
<li id="menu-item-91697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91697"><a href="https://www.ilcorrieredellacitta.com/news/sport">Sport</a></li>
<li id="menu-item-144629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144629"><a href="https://www.ilcorrieredellacitta.com/news/tecnologia">Tecnologia</a></li>
<li id="menu-item-104203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104203"><a href="https://www.ilcorrieredellacitta.com/news/spettacolo">Spettacolo</a></li>
<li id="menu-item-349362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-349362"><a href="https://www.ilcorrieredellacitta.com/tag/covid">Covid</a></li>
<li id="menu-item-206666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206666"><a href="#">Altre sezioni</a>
<ul class="sub-menu">
	<li id="menu-item-173671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173671"><a href="https://www.ilcorrieredellacitta.com/news/salute-e-bellezza">Bellezza</a></li>
	<li id="menu-item-124098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124098"><a href="https://www.ilcorrieredellacitta.com/news/cucina">Cucina</a></li>
	<li id="menu-item-206668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206668"><a href="https://www.ilcorrieredellacitta.com/estrazioni">Estrazioni</a></li>
	<li id="menu-item-206667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206667"><a href="https://www.ilcorrieredellacitta.com/oroscopo">Oroscopo</a></li>
	<li id="menu-item-165840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165840"><a href="https://www.ilcorrieredellacitta.com/news/viaggi">Viaggi</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connettiti con noi</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/IlCorrieredellaCitta" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/CorriereCitta" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/ilcorrieredellacitta/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																	</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.ilcorrieredellacitta.com/">
	<input type="text" name="s" id="s" value="Cerca" onfocus='if (this.value == "Cerca") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Cerca"; }' />
	<input type="hidden" id="searchsubmit" value="Cerca" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/IlCorrieredellaCitta" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/CorriereCitta" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/ilcorrieredellacitta/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.ilcorrieredellacitta.com/"><img width="182" height="60" itemprop="logo" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/ilcorrieredellacitta-logo.png" alt="Il Corriere della Città" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.ilcorrieredellacitta.com/"><img width="363" height="120" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/ilcorrieredellacitta-logo-grande.png" alt="Il Corriere della Città" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Il Corriere della Città</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Anticipazione seconda dose AstraZeneca nel Lazio: nuovo SMS della Regione, ecco come confermare l&#8217;appuntamento</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-container"><ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142342"><a href="#">Zone</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77984"><a href="https://www.ilcorrieredellacitta.com/news-roma">Roma</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206669"><a href="https://www.ilcorrieredellacitta.com/news-roma/cronaca-roma">Cronaca di Roma</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206671"><a href="https://www.ilcorrieredellacitta.com/incidenti-stradali-roma">Incidenti Roma</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206672"><a href="https://www.ilcorrieredellacitta.com/news-roma/meteo-roma">Meteo Roma</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206670"><a href="https://www.ilcorrieredellacitta.com/eventi">Eventi a Roma</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206675"><a href="#">Litorale romano</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34620"><a href="https://www.ilcorrieredellacitta.com/news-anzio">Anzio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34621"><a href="https://www.ilcorrieredellacitta.com/news-ardea">Ardea</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202084"><a href="https://www.ilcorrieredellacitta.com/news-ladispoli-cerveteri">Cerveteri e Ladispoli</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34668"><a href="https://www.ilcorrieredellacitta.com/news-fiumicino">Fiumicino</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34622"><a href="https://www.ilcorrieredellacitta.com/news-nettuno">Nettuno</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-104041"><a href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315433"><a href="https://www.ilcorrieredellacitta.com/news-pomezia/comune-di-pomezia">Comune di Pomezia</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34623"><a href="https://www.ilcorrieredellacitta.com/news-ostia">Ostia</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206674"><a href="#">Provincia di Roma</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142339"><a href="https://www.ilcorrieredellacitta.com/news-castelli-romani">Castelli Romani</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202087"><a href="https://www.ilcorrieredellacitta.com/news-ciampino">Ciampino</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230420"><a href="https://www.ilcorrieredellacitta.com/news-civitavecchia">Civitavecchia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202082"><a href="https://www.ilcorrieredellacitta.com/news-colleferro">Colleferro</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202078"><a href="https://www.ilcorrieredellacitta.com/news-guidonia">Guidonia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202079"><a href="https://www.ilcorrieredellacitta.com/news-tivoli">Tivoli</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202080"><a href="https://www.ilcorrieredellacitta.com/news-valmontone">Valmontone</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202083"><a href="https://www.ilcorrieredellacitta.com/news-velletri">Velletri</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206673"><a href="#">Provincia di Latina</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36813"><a href="https://www.ilcorrieredellacitta.com/news-aprilia">Aprilia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160080"><a href="https://www.ilcorrieredellacitta.com/news-cisterna-di-latina">Cisterna di Latina</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202086"><a href="https://www.ilcorrieredellacitta.com/news-gaeta">Gaeta</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202085"><a href="https://www.ilcorrieredellacitta.com/news-formia">Formia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35332"><a href="https://www.ilcorrieredellacitta.com/news-latina">Latina</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202081"><a href="https://www.ilcorrieredellacitta.com/news-terracina">Circeo, Fondi e Terracina</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245613"><a href="https://www.ilcorrieredellacitta.com/news-frosinone">Provincia di Frosinone</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245618"><a href="https://www.ilcorrieredellacitta.com/news-frosinone">Frosinone e Provincia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245614"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-cassinate">Cassinate</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245615"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-cassino">Cassino</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245616"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-ciociaria-est">Ciociaria Area Est</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245617"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-ciociaria-nord">Ciociaria Area Nord</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-209128"><a href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104027"><a href="https://www.ilcorrieredellacitta.com/news/politica">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281090"><a href="https://www.ilcorrieredellacitta.com/inchieste-e-approfondimenti">Inchieste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91697"><a href="https://www.ilcorrieredellacitta.com/news/sport">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144629"><a href="https://www.ilcorrieredellacitta.com/news/tecnologia">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104203"><a href="https://www.ilcorrieredellacitta.com/news/spettacolo">Spettacolo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-349362"><a href="https://www.ilcorrieredellacitta.com/tag/covid">Covid</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206666"><a href="#">Altre sezioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173671"><a href="https://www.ilcorrieredellacitta.com/news/salute-e-bellezza">Bellezza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124098"><a href="https://www.ilcorrieredellacitta.com/news/cucina">Cucina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206668"><a href="https://www.ilcorrieredellacitta.com/estrazioni">Estrazioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206667"><a href="https://www.ilcorrieredellacitta.com/oroscopo">Oroscopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165840"><a href="https://www.ilcorrieredellacitta.com/news/viaggi">Viaggi</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->

      <!--masthead_21794-->
      <div id="rtbuzz_masthead_21794"></div>
      <script type="rocketlazyloadscript"> window.RTBuzz.cmd.push("masthead_21794");</script>
      <center>
      <!-- AdUnitTopMobile_21806-->
      <div id="rtbuzz_AdUnitTopMobile_21806"></div>
      <script type="rocketlazyloadscript"> window.RTBuzz.cmd.push("AdUnitTopMobile_21806");</script>
      </center>
      <!-- sticky_21822-->
      <div id="rtbuzz_sticky_21822"></div>
      <script type="rocketlazyloadscript"> window.RTBuzz.cmd.push("sticky_21822");</script>
      <!-- Interstitial_21828-->
      <div id="rtbuzz_Interstitial_21828"></div>
      <script type="rocketlazyloadscript"> window.RTBuzz.cmd.push("Interstitial_21828");</script>
      <!-- Skin_21833-->
      <div id="rtbuzz_Skin_21833"></div>
      <script type="rocketlazyloadscript"> window.RTBuzz.cmd.push("Skin_21833");</script>
      <!-- VIP_21830-->
      <div id="rtbuzz_VIP_21830"></div>
      <script type="rocketlazyloadscript"> window.RTBuzz.cmd.push("VIP_21830");</script>

			<div id="mvp-main-body-wrap" class="left relative">
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ilcorrieredellacitta.com/news/anticipazione-seconda-dose-astrazeneca-nel-lazio-nuovo-sms-della-regione-ecco-come-confermare-lappuntamento.html"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilcorrieredellacitta.com/news/cronaca"><span class="mvp-post-cat left">Cronaca</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Anticipazione seconda dose AstraZeneca nel Lazio: nuovo SMS della Regione, ecco come confermare l&#8217;appuntamento</h1>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
																									</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Pubblicato</p> <span class="mvp-post-date">40 minuti fa</span> <p>il</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-07-04">4 Luglio 2021 - 09:18</time></span>
														<meta itemprop="dateModified" content="2021-07-04"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>Di</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilcorrieredellacitta.com/author/luca-mugnaioli" title="Articoli scritti da Luca Mugnaioli" rel="author">Luca Mugnaioli</a></span> <a href="CorriereCitta" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1200" height="800" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/20210405_1783.jpg" class="attachment- size- wp-post-image" alt="Anticipazione seconda dose AstraZeneca nel Lazio" loading="lazy" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/20210405_1783.jpg 1200w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/20210405_1783-255x170.jpg 255w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/20210405_1783-435x290.jpg 435w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/20210405_1783-768x512.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/20210405_1783-630x420.jpg 630w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/20210405_1783-640x427.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/20210405_1783-681x454.jpg 681w" sizes="(max-width: 1200px) 100vw, 1200px" />																								<meta itemprop="url" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/20210405_1783.jpg">
												<meta itemprop="width" content="900">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																						
								<div class="mvp-alp-soc-reg left relative" style="display:block;">
									<div class="mvp-alp-soc-wrap">
										<ul class="mvp-alp-soc-list">

											<!-- Your share button code -->
											<div class="fb-share-button" style="    background-color: #1777F2; text-align: center; padding-top: 3px; border-radius: 4px;"
											data-href="https://www.ilcorrieredellacitta.com/news/anticipazione-seconda-dose-astrazeneca-nel-lazio-nuovo-sms-della-regione-ecco-come-confermare-lappuntamento.html"
											data-layout="button_count">
											</div>

											<!-- <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ilcorrieredellacitta.com/news/anticipazione-seconda-dose-astrazeneca-nel-lazio-nuovo-sms-della-regione-ecco-come-confermare-lappuntamento.html&amp;t=Anticipazione seconda dose AstraZeneca nel Lazio: nuovo SMS della Regione, ecco come confermare l&#8217;appuntamento', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
												<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
											</a> -->
											<a href="#" onclick="window.open('http://twitter.com/share?text=Anticipazione seconda dose AstraZeneca nel Lazio: nuovo SMS della Regione, ecco come confermare l&#8217;appuntamento&amp;url=https://www.ilcorrieredellacitta.com/news/anticipazione-seconda-dose-astrazeneca-nel-lazio-nuovo-sms-della-regione-ecco-come-confermare-lappuntamento.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
												<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
											</a>
											<a href="#" onclick="window.open('https://wa.me/?text=https://www.ilcorrieredellacitta.com/news/anticipazione-seconda-dose-astrazeneca-nel-lazio-nuovo-sms-della-regione-ecco-come-confermare-lappuntamento.html', 'ShareWhatsapp', 'width=626,height=436'); return false;" title="Share This Post">
												<li class="mvp-alp-soc-whatsapp" style="background: #89b312;"><span class="fa fa-whatsapp"></span></li>
											</a>
											<a href="mailto:?subject=Anticipazione seconda dose AstraZeneca nel Lazio: nuovo SMS della Regione, ecco come confermare l&#8217;appuntamento&amp;BODY=Ho trovato questo articolo interessante e ho pensato di condividerlo con te. Raggiungilo da questo link: https://www.ilcorrieredellacitta.com/news/anticipazione-seconda-dose-astrazeneca-nel-lazio-nuovo-sms-della-regione-ecco-come-confermare-lappuntamento.html">
												<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
									 		</a>
										</ul>
									</div>
								</div>

								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																																																<!-- <div class="mvp-post-soc-in"> -->
										<div class="">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class='code-block code-block-10' style='margin: 8px 0; clear: both;'>
<!-- insideposttop_21802-->
<div id="rtbuzz_insideposttop_21802"></div>
<script type="rocketlazyloadscript"> window.RTBuzz.cmd.push("insideposttop_21802");</script>

<!-- topmobile_21808-->
<div id="rtbuzz_topmobile_21808"></div>
<script type="rocketlazyloadscript"> window.RTBuzz.cmd.push("topmobile_21808");</script></div>
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
</div>
<div id="tps_slideContainer_351514" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Sembra essersi risolto <strong>il caso degli SMS inviati dalla Regione Lazio</strong> venerdì notte per anticipare la seconda dose di <strong>AstraZeneca.</strong> Gli utenti hanno infatti ricevuto un messaggio in cui veniva data la possibilità di anticipare a 56 giorni il richiamo e per aderire bastava rispondere con un codice riportato all&#8217;interno del testo.&nbsp;</p><div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
</div>
<div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
</div>

<p><strong>Facile a dirsi, impossibile o quasi, a farsi.</strong> Sì perché il sistema &#8211; e non è la prima volta &#8211; è andato letteralmente in tilt. Moltissimi utenti <strong>non sono riusciti infatti in alcun modo a rispondere all&#8217;SMS.</strong> A metà giornata, non a caso, la Regione ha diramato una nota indicando l&#8217;estensione del tempo di risposta al messaggio dalle 24 ore inizialmente previste alle 48 ore. Poi, in serata, la svolta: <strong>un nuovo SMS con nuove modalità per confermare l&#8217;appuntamento.</strong></p>
<h2>Anticipazione seconda dose AstraZeneca nel Lazio: nuovo SMS della Regione, ecco come confermare l&#8217;appuntamento</h2>
<p><em>&#8220;Egregio *** se desidera anticipare l&#8217;appuntamento per la seconda somministrazione di AstraZeneca ed ha avuto problemi nel rispondere al precedente SMS, può completare l&#8217;operazione cliccando al seguente link. Ci scusiamo per il disagio&#8221;</em>. A quel punto, facendo tap sull&#8217;indirizzo web, l&#8217;utente viene re-indirizzato al portale della Regione e un messaggio conferma l buon esito della procedura.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<center><!-- insidepostmiddle_21804-->
<div id="rtbuzz_insidepostmiddle_21804"></div>
<script type="rocketlazyloadscript"> window.RTBuzz.cmd.push("insidepostmiddle_21804");</script></center>

<!-- Interscroller_21810_MSIS-->
<div id="rtbuzz_Interscroller_21810_MSIS"></div>
<script type="rocketlazyloadscript"> window.RTBuzz.cmd.push("Interscroller_21810_MSIS");</script></div>

<h2>La seconda dose con AstraZeneca</h2>
<p>Ricordiamo che attualmente il siero AstraZeneca per il richiamo <strong>è consentito agli Under 60</strong> <strong>solo dietro consenso informato.</strong> Il Ministero della Salute ha predisposto infatti per tale fascia d&#8217;età<strong> il mix con Moderna o Pfizer</strong> per completare il percorso vaccinale. Pertanto resta questa la strada, e solo dietro rifiuto del cittadino di realizzare il &#8220;cambio&#8221; di vaccino verrà somministrato il siero anglo svedese.&nbsp;</p>
<p>La decisione invece di anticipare la seconda dose di AstraZeneca, <strong>che è era comunque facoltativa</strong>, è una delle strategie messe in campo per contrastare la variante Delta. Dubbi tuttavia, come scritto ieri, restano sull&#8217;operato della Regione Lazio che ha inviato i messaggio di venerdì sera <span style="text-decoration: underline"><a href="https://www.ilcorrieredellacitta.com/news-roma/la-regione-lazio-invia-messaggi-per-anticipare-i-vaccini-astrazeneca-agli-under-60-sms-di-venerdi-sera-impossibile-consultare-il-medico-per-un-consiglio.html">dando inizialmente appena 24 ore per rispondere, quando peraltro i medici di base non sono disponibili nel weekend</a></span>.&nbsp;</p>
<p>&nbsp;</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
</div>
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<!-- bottommobile_21812-->
<div id="rtbuzz_bottommobile_21812"></div>
<script type="rocketlazyloadscript"> window.RTBuzz.cmd.push("bottommobile_21812");</script>

<br>

<!-- Intext_21826-->
<div id="rtbuzz_Intext_21826"></div>
<script type="rocketlazyloadscript"> window.RTBuzz.cmd.push("Intext_21826");</script></div>
<!-- AI CONTENT END 4 -->
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_351514&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.ilcorrieredellacitta.com\/news\/anticipazione-seconda-dose-astrazeneca-nel-lazio-nuovo-sms-della-regione-ecco-come-confermare-lappuntamento.html&quot;,&quot;postId&quot;:351514,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
														
														<div class="mvp-alp-soc-reg left relative" style="display:block;">
															<div class="mvp-alp-soc-wrap">
																<ul class="mvp-alp-soc-list">

																	<!-- Your share button code -->
																	<div class="fb-share-button" style="    background-color: #1777F2; text-align: center; padding-top: 3px; border-radius: 4px;"
																	data-href="https://www.ilcorrieredellacitta.com/news/anticipazione-seconda-dose-astrazeneca-nel-lazio-nuovo-sms-della-regione-ecco-come-confermare-lappuntamento.html"
																	data-layout="button_count">
																	</div>

																	<!-- <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ilcorrieredellacitta.com/news/anticipazione-seconda-dose-astrazeneca-nel-lazio-nuovo-sms-della-regione-ecco-come-confermare-lappuntamento.html&amp;t=Anticipazione seconda dose AstraZeneca nel Lazio: nuovo SMS della Regione, ecco come confermare l&#8217;appuntamento', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
																		<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
																	</a> -->
																	<a href="#" onclick="window.open('http://twitter.com/share?text=Anticipazione seconda dose AstraZeneca nel Lazio: nuovo SMS della Regione, ecco come confermare l&#8217;appuntamento&amp;url=https://www.ilcorrieredellacitta.com/news/anticipazione-seconda-dose-astrazeneca-nel-lazio-nuovo-sms-della-regione-ecco-come-confermare-lappuntamento.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
																		<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
																	</a>
																	<a href="#" onclick="window.open('https://wa.me/?text=https://www.ilcorrieredellacitta.com/news/anticipazione-seconda-dose-astrazeneca-nel-lazio-nuovo-sms-della-regione-ecco-come-confermare-lappuntamento.html', 'ShareWhatsapp', 'width=626,height=436'); return false;" title="Share This Post">
																		<li class="mvp-alp-soc-whatsapp" style="background: #89b312;"><span class="fa fa-whatsapp"></span></li>
																	</a>
																	<a href="mailto:?subject=Anticipazione seconda dose AstraZeneca nel Lazio: nuovo SMS della Regione, ecco come confermare l&#8217;appuntamento&amp;BODY=Ho trovato questo articolo interessante e ho pensato di condividerlo con te. Raggiungilo da questo link: https://www.ilcorrieredellacitta.com/news/anticipazione-seconda-dose-astrazeneca-nel-lazio-nuovo-sms-della-regione-ecco-come-confermare-lappuntamento.html">
																		<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
															 		</a>
																</ul>
															</div>
														</div>

														<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Argomenti</span><span itemprop="keywords"><a href="https://www.ilcorrieredellacitta.com/tag/astrazeneca" rel="tag">astrazeneca</a><a href="https://www.ilcorrieredellacitta.com/tag/regione-lazio" rel="tag">regione lazio</a></span>
														</div><!--mvp-post-tags-->

														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img width="182" height="60" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/ilcorrieredellacitta-logo.png"/>
																	<meta itemprop="url" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/ilcorrieredellacitta-logo.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Il Corriere della Città">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap mb-3">
																										
																											<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Articoli correlati</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.ilcorrieredellacitta.com/news-roma/la-regione-lazio-invia-messaggi-per-anticipare-i-vaccini-astrazeneca-agli-under-60-sms-di-venerdi-sera-impossibile-consultare-il-medico-per-un-consiglio.html" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/Vaccino-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/Vaccino-400x240.jpg 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/Vaccino-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/Vaccino-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/Vaccino-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/Vaccino-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>La Regione Lazio invia messaggi per anticipare i vaccini AstraZeneca agli under 60: sms di venerdì sera, impossibile consultare il medico per un consiglio</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilcorrieredellacitta.com/news/variante-delta-preoccupa-il-lazio-contagi-aumentati-di-10-volte-in-un-mese-il-74-non-e-vaccinato.html" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/VARIANTE-DELTA-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/VARIANTE-DELTA-400x240.jpg 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/VARIANTE-DELTA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/VARIANTE-DELTA-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/VARIANTE-DELTA-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/VARIANTE-DELTA-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Variante Delta preoccupa il Lazio: contagi aumentati di 10 volte in un mese. Il 74% non è vaccinato</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilcorrieredellacitta.com/news/richiami-astrazeneca-lazio-under-60-si-puo-fare-la-seconda-dose-con-lo-stesso-vaccino.html" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="309" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/vaccino-coronavirus.png" class="mvp-reg-img wp-post-image" alt="Pfizer e Moderna" loading="lazy" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/vaccino-coronavirus.png 1200w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/vaccino-coronavirus-219x170.png 219w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/vaccino-coronavirus-373x290.png 373w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/vaccino-coronavirus-768x597.png 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/vaccino-coronavirus-540x420.png 540w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/vaccino-coronavirus-640x498.png 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/vaccino-coronavirus-681x529.png 681w" sizes="(max-width: 309px) 100vw, 309px" />									<img width="80" height="62" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/vaccino-coronavirus.png" class="mvp-mob-img wp-post-image" alt="Pfizer e Moderna" loading="lazy" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/vaccino-coronavirus.png 1200w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/vaccino-coronavirus-219x170.png 219w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/vaccino-coronavirus-373x290.png 373w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/vaccino-coronavirus-768x597.png 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/vaccino-coronavirus-540x420.png 540w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/vaccino-coronavirus-640x498.png 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/vaccino-coronavirus-681x529.png 681w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/04/vaccino-coronavirus-511x400.png 511w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Richiami AstraZeneca Lazio Under 60, si può fare la seconda dose con lo stesso vaccino?</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilcorrieredellacitta.com/ultime-notizie/mix-vaccini-i-possibili-effetti-collaterali-con-seconda-dose-pfizer-moderna-e-astrazeneca.html" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="360" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca.jpg" class="mvp-reg-img wp-post-image" alt="richiamo seconda dose astrazeneca lazio" loading="lazy" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca.jpg 800w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-255x170.jpg 255w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-434x290.jpg 434w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-768x513.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-629x420.jpg 629w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-537x360.jpg 537w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-640x427.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-681x455.jpg 681w" sizes="(max-width: 360px) 100vw, 360px" />									<img width="80" height="53" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca.jpg" class="mvp-mob-img wp-post-image" alt="richiamo seconda dose astrazeneca lazio" loading="lazy" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca.jpg 800w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-255x170.jpg 255w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-434x290.jpg 434w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-768x513.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-629x420.jpg 629w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-300x194.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-341x220.jpg 341w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-537x360.jpg 537w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-640x427.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-681x455.jpg 681w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Mix vaccini, i possibili effetti collaterali con seconda dose Pfizer, Moderna e AstraZeneca</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilcorrieredellacitta.com/ultime-notizie/vaccini-regione-lazio-controcorrente-chi-vorra-potra-completare-il-ciclo-vaccinale-con-astrazeneca.html" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="360" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca.jpg" class="mvp-reg-img wp-post-image" alt="richiamo seconda dose astrazeneca lazio" loading="lazy" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca.jpg 800w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-255x170.jpg 255w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-434x290.jpg 434w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-768x513.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-629x420.jpg 629w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-537x360.jpg 537w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-640x427.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-681x455.jpg 681w" sizes="(max-width: 360px) 100vw, 360px" />									<img width="80" height="53" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca.jpg" class="mvp-mob-img wp-post-image" alt="richiamo seconda dose astrazeneca lazio" loading="lazy" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca.jpg 800w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-255x170.jpg 255w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-434x290.jpg 434w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-768x513.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-629x420.jpg 629w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-300x194.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-341x220.jpg 341w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-537x360.jpg 537w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-640x427.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-681x455.jpg 681w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Vaccino AstraZeneca Lazio, aperte le prenotazioni per i richiami su base volontaria per gli Under 60</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilcorrieredellacitta.com/news/astrazeneca-la-cronistoria-dellincoerenza-date-dubbi-e-incertezze-quella-sensazione-di-sentirsi-delle-cavie.html" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="360" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca.jpg" class="mvp-reg-img wp-post-image" alt="richiamo seconda dose astrazeneca lazio" loading="lazy" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca.jpg 800w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-255x170.jpg 255w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-434x290.jpg 434w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-768x513.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-629x420.jpg 629w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-537x360.jpg 537w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-640x427.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-681x455.jpg 681w" sizes="(max-width: 360px) 100vw, 360px" />									<img width="80" height="53" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca.jpg" class="mvp-mob-img wp-post-image" alt="richiamo seconda dose astrazeneca lazio" loading="lazy" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca.jpg 800w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-255x170.jpg 255w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-434x290.jpg 434w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-768x513.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-629x420.jpg 629w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-300x194.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-341x220.jpg 341w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-537x360.jpg 537w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-640x427.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-681x455.jpg 681w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>AstraZeneca, la cronistoria dell&#8217;incoerenza: date, dubbi e incertezze. &#8220;Quella sensazione di sentirsi delle cavie&#8221;</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																										
													</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->

													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="custom_html-17" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- topright_21796-->
<div id="rtbuzz_topright_21796"></div>
<script type="rocketlazyloadscript"> window.RTBuzz.cmd.push("topright_21796");</script>

<!-- btf1_21814-->
<div id="rtbuzz_btf1_21814"></div>
<script type="rocketlazyloadscript"> window.RTBuzz.cmd.push("btf1_21814");</script></div></section><section id="custom_html-18" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-109"><a href="https://sinergie-vitali.it/1-festival-del-benessere-con-sinergie-vitali/" target="_blank" rel="”nofollow noopener">
  <img width="400" height="333" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/festival-benessere.jpg">
</a></div></div>	</div></section><section id="mvp_tabber_widget_custom-3" class="mvp-side-widget mvp_tabber_widget_custom">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">News</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popolari</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Video</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilcorrieredellacitta.com/news/anticipazione-seconda-dose-astrazeneca-nel-lazio-nuovo-sms-della-regione-ecco-come-confermare-lappuntamento.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/20210405_1783.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Anticipazione seconda dose AstraZeneca nel Lazio" loading="lazy" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/20210405_1783.jpg 1200w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/20210405_1783-255x170.jpg 255w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/20210405_1783-435x290.jpg 435w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/20210405_1783-768x512.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/20210405_1783-630x420.jpg 630w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/20210405_1783-300x194.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/20210405_1783-341x220.jpg 341w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/20210405_1783-537x360.jpg 537w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/20210405_1783-640x427.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/20210405_1783-681x454.jpg 681w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">40 minuti fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Anticipazione seconda dose AstraZeneca nel Lazio: nuovo SMS della Regione, ecco come confermare l&#8217;appuntamento</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news/incendio-sulla-roma-napoli-circolazione-ferroviaria-bloccata-ritardi-fino-a-60-minuti.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="45" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/01/maxresdefault-4.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="roma napoli via formia" loading="lazy" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/01/maxresdefault-4.jpg 1920w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/01/maxresdefault-4-300x170.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/01/maxresdefault-4-768x432.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/01/maxresdefault-4-500x281.jpg 500w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/01/maxresdefault-4-747x420.jpg 747w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/01/maxresdefault-4-640x350.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/01/maxresdefault-4-681x383.jpg 681w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/01/maxresdefault-4-1021x580.jpg 1021w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">1 ora fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Incendio vicino ai binari sulla Roma Napoli, circolazione ferroviaria bloccata: ritardi fino a 70 minuti</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/ultime-notizie/roma-cinghiali-accaldati-scendono-in-riva-al-lago-per-bere-paura-tra-i-bagnanti.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/cinghiali-lago-bracciano-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="cinghiali lago bracciano" loading="lazy" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/cinghiali-lago-bracciano-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/cinghiali-lago-bracciano-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">14 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Roma, cinghiali &#8216;accaldati&#8217; scendono in riva al lago per bere. Paura tra i bagnanti</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/ultime-notizie/inghilterra-ucraina-a-roma-cresce-la-paura-per-la-variante-delta-obbligo-di-quarantena-per-tifosi.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/euro2020-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Inghilterra ucraina quarantena covid variante delta" loading="lazy" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/euro2020-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/euro2020-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">15 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Inghilterra &#8211; Ucraina a Roma. Cresce la paura per la variante Delta: obbligo di quarantena per tifosi</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news/vaccino-pfizer-lazio-dosi-introvabili-come-prenotare-e-quando-prendere-appuntamento.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/hub-vaccini-fiumicino-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="pfizer ritardo dosi conseguenze" loading="lazy" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/hub-vaccini-fiumicino-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/hub-vaccini-fiumicino-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">16 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Vaccino Pfizer Lazio, dosi introvabili: come prenotare e quando prendere appuntamento</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																												<a href="https://www.ilcorrieredellacitta.com/news-pomezia/tragedia-a-torvaianica-si-tuffa-in-acqua-ed-ha-un-malore-in-corso-disperati-tentativi-per-salvare-bagnante.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/Malore-Torvaianica-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/Malore-Torvaianica-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/Malore-Torvaianica-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca Pomezia</span><span class="mvp-cd-date left relative">7 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Tragedia a Torvaianica: si tuffa in acqua e ha un malore, morto 60enne</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/ultime-notizie/paura-ad-acilia-scomparsa-ragazza-di-17-anni-aiutiamo-la-famiglia-a-ritrovare-giulia.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/giulia-2-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Giulia scomparsa Acilia" loading="lazy" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/giulia-2-80x80.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/giulia-2-110x110.jpeg 110w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">6 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Paura ad Acilia, scomparsa ragazza di 17 anni: aiutiamo la famiglia a ritrovare Giulia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news-ardea/se-non-paghi-ti-spacco-in-due-ti-squaglio-e-ti-faccio-sparire-arrestati-fratelli-titolari-di-note-pasticcerie-tra-ardea-pomezia-anzio-e-nettuno.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/finanza-carabinieri-e1624966080137-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/finanza-carabinieri-e1624966080137-80x80.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/finanza-carabinieri-e1624966080137-110x110.jpeg 110w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Anzio</span><span class="mvp-cd-date left relative">5 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>&#8216;Se non paghi ti spacco in due, ti squaglio e ti faccio sparire&#8217;: arrestati fratelli legati a note pasticcerie tra Ardea, Pomezia, Anzio e Nettuno</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news/estate-2021-a-torvaianica-e-pomezia-il-programma-completo-di-luglio-tra-sagre-manifestazioni-e-cinema-allaperto.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="60" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/Sagra-vongola-lupino-torvaianica.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="estate pomezia torvaianica" loading="lazy" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/Sagra-vongola-lupino-torvaianica.jpeg 1600w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/Sagra-vongola-lupino-torvaianica-227x170.jpeg 227w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/Sagra-vongola-lupino-torvaianica-768x576.jpeg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/Sagra-vongola-lupino-torvaianica-387x290.jpeg 387w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/Sagra-vongola-lupino-torvaianica-560x420.jpeg 560w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/Sagra-vongola-lupino-torvaianica-80x60.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/Sagra-vongola-lupino-torvaianica-100x75.jpeg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/Sagra-vongola-lupino-torvaianica-180x135.jpeg 180w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/Sagra-vongola-lupino-torvaianica-238x178.jpeg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/Sagra-vongola-lupino-torvaianica-640x480.jpeg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/Sagra-vongola-lupino-torvaianica-681x511.jpeg 681w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">6 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Estate 2021 a Torvaianica e Pomezia, il programma completo di luglio tra sagre, manifestazioni e cinema all’aperto</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/ultime-notizie/telelaser-pontina-attenzione-ai-nuovi-controlli-il-calendario-delle-postazioni-dal-28-giugno-al-4-luglio-2021.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2016/03/autovelox-telelaser.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="telelaser Pontina dal 28 giugno al 4 luglio 2021" loading="lazy" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2016/03/autovelox-telelaser.jpg 959w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2016/03/autovelox-telelaser-255x170.jpg 255w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2016/03/autovelox-telelaser-768x513.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2016/03/autovelox-telelaser-435x290.jpg 435w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2016/03/autovelox-telelaser-696x464.jpg 696w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2016/03/autovelox-telelaser-741x486.jpg 741w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2016/03/autovelox-telelaser-629x420.jpg 629w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">6 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Telelaser Pontina, attenzione ai nuovi controlli: il calendario delle postazioni dal 28 giugno al 4 luglio 2021</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilcorrieredellacitta.com/news/nuovo-renault-captur-e-tech-hybrid-145.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/n7exo3pmvy2ga3lzd460r2j9-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/n7exo3pmvy2ga3lzd460r2j9-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/n7exo3pmvy2ga3lzd460r2j9-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">2 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nuovo Renault Captur E-Tech Hybrid 145</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news/tg-giovani-4-7-2021.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-text">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">3 ore fa</span>
											</div><!--mvp-cat-date-wrap-->
											<h2>Tg Giovani &#8211; 4/7/2021</h2>
										</div><!--mvp-feat1-list-text-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news/sorsi-di-benessere-una-bevanda-antiossidante-a-base-di-te-matcha.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/5312kp06ob8n34ebnx9d874r-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/5312kp06ob8n34ebnx9d874r-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/5312kp06ob8n34ebnx9d874r-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">3 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Sorsi di Benessere &#8211; Una bevanda antiossidante a base di tè matcha</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news/femminici-musumeci-ripartire-dai-servizi-sociali.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/j527xnv63b31j2lzrl4dka08-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/j527xnv63b31j2lzrl4dka08-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/j527xnv63b31j2lzrl4dka08-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">13 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Femminici, Musumeci: &#8220;Ripartire dai servizi sociali&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news/referendum-giustizia-salvini-adesso-tocca-agli-italiani.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/61pl948mvylp4jab7e52kao3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/61pl948mvylp4jab7e52kao3-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/61pl948mvylp4jab7e52kao3-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">14 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Referendum giustizia, Salvini &#8220;Adesso tocca agli italiani&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="custom_html-19" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- middleright_21798-->
<div id="rtbuzz_middleright_21798"></div>
<script type="rocketlazyloadscript"> window.RTBuzz.cmd.push("middleright_21798");</script>

<!-- btf2_21816-->
<div id="rtbuzz_btf2_21816"></div>
<script type="rocketlazyloadscript"> window.RTBuzz.cmd.push("btf2_21816");</script></div></section><section id="custom_html-26" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="#" target="_blank" rel="”nofollow noopener">
  <img src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/12/segnalazioni-whatsapp.jpg
">
</a></div></section><section id="custom_html-20" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- bottomright_21800-->
<div id="rtbuzz_bottomright_21800"></div>
<script type="rocketlazyloadscript"> window.RTBuzz.cmd.push("bottomright_21800");</script>

<!-- btf3_21818-->
<div id="rtbuzz_btf3_21818"></div>
<script type="rocketlazyloadscript"> window.RTBuzz.cmd.push("btf3_21818");</script></div></section><section id="custom_html-28" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-101"><a href="https://www.facebook.com/unipolsaipomezia/" rel="”nofollow” noopener" target="_blank">
  <img width="400" height="282" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/08/unipol-sai.jpg">
</a></div></div>	</div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Di Tendenza</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
            													<a href="https://www.ilcorrieredellacitta.com/news/quando-iniziano-i-saldi-estivi-a-roma-e-nel-lazio-la-data-di-inizio-e-lindagine-il-60-dei-romani-approfittera-degli-sconti.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="384" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/saldi-2019.jpg" class="mvp-reg-img wp-post-image" alt="Saldi estivi nel Lazio 2021" loading="lazy" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/saldi-2019.jpg 800w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/saldi-2019-272x170.jpg 272w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/saldi-2019-768x480.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/saldi-2019-464x290.jpg 464w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/saldi-2019-672x420.jpg 672w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/saldi-2019-640x400.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/saldi-2019-681x426.jpg 681w" sizes="(max-width: 384px) 100vw, 384px" />										<img width="80" height="50" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/saldi-2019.jpg" class="mvp-mob-img wp-post-image" alt="Saldi estivi nel Lazio 2021" loading="lazy" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/saldi-2019.jpg 800w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/saldi-2019-272x170.jpg 272w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/saldi-2019-768x480.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/saldi-2019-464x290.jpg 464w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/saldi-2019-672x420.jpg 672w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/saldi-2019-640x400.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/saldi-2019-681x426.jpg 681w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">3 giorni fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Quando iniziano i saldi estivi a Roma e nel Lazio, la data di inizio e l&#8217;indagine: &#8216;Il 60% dei romani approfitterà degli sconti&#8217;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilcorrieredellacitta.com/news/roma-finisce-sotto-al-treno-si-salva-ma-perde-un-braccio.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="367" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2014/11/treno-regionale-roma-nettuno.jpg" class="mvp-reg-img wp-post-image" alt="Investito Treno Fidene" loading="lazy" />										<img width="80" height="52" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2014/11/treno-regionale-roma-nettuno.jpg" class="mvp-mob-img wp-post-image" alt="Investito Treno Fidene" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">3 giorni fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Roma, finisce sotto al treno: si salva ma perde un braccio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilcorrieredellacitta.com/ultime-notizie/sintomi-variante-delta-ecco-come-distinguere-il-covid-da-un-raffreddore-o-unallergia.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="225" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/perdita-olfatto-sintomi-covid.jpg" class="mvp-reg-img wp-post-image" alt="sintomi variante delta" loading="lazy" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/perdita-olfatto-sintomi-covid.jpg 990w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/perdita-olfatto-sintomi-covid-300x170.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/perdita-olfatto-sintomi-covid-500x281.jpg 500w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/perdita-olfatto-sintomi-covid-768x432.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/perdita-olfatto-sintomi-covid-746x420.jpg 746w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/perdita-olfatto-sintomi-covid-640x360.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/perdita-olfatto-sintomi-covid-681x383.jpg 681w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="45" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/perdita-olfatto-sintomi-covid.jpg" class="mvp-mob-img wp-post-image" alt="sintomi variante delta" loading="lazy" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/perdita-olfatto-sintomi-covid.jpg 990w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/perdita-olfatto-sintomi-covid-300x170.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/perdita-olfatto-sintomi-covid-500x281.jpg 500w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/perdita-olfatto-sintomi-covid-768x432.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/perdita-olfatto-sintomi-covid-746x420.jpg 746w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/perdita-olfatto-sintomi-covid-640x350.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/perdita-olfatto-sintomi-covid-681x383.jpg 681w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">3 giorni fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Sintomi Variante Delta, ecco come distinguere il Covid da un raffreddore o un’allergia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilcorrieredellacitta.com/news/cronaca/carrozzeria-stupefacente-a-labaro-trovati-25-kg-di-cocaina.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/immagine-mobile-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/immagine-mobile-400x240.jpg 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/immagine-mobile-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/immagine-mobile-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/immagine-mobile-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/immagine-mobile-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">3 giorni fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Carrozzeria &#8216;stupefacente&#8217; a Labaro: trovati 25 kg di cocaina</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilcorrieredellacitta.com/news-pomezia/comune-di-pomezia/pomezia-istituite-due-nuove-aree-protette-si-tratta-di-cava-tacconi-e-i-laghetti-di-pratica-di-mare.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/aree-protette-6-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/aree-protette-6-400x240.jpg 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/aree-protette-6-1000x600.jpg 1000w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/aree-protette-6-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/aree-protette-6-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/aree-protette-6-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/aree-protette-6-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Comune di Pomezia</span><span class="mvp-cd-date left relative">3 giorni fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Pomezia, istituite due nuove aree protette: si tratta di Cava Tacconi e i laghetti di Pratica di Mare</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilcorrieredellacitta.com/news-colleferro/omicidio-willy-il-racconto-choc-della-17enne-dopo-il-sesso-vidi-il-ragazzo-a-terra-poi-sono-andata-a-bere-con-le-amiche.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="320" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/4-arrestati.jpeg" class="mvp-reg-img wp-post-image" alt="Omicidio Willy" loading="lazy" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/4-arrestati.jpeg 1600w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/4-arrestati-227x170.jpeg 227w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/4-arrestati-387x290.jpeg 387w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/4-arrestati-768x576.jpeg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/4-arrestati-1536x1152.jpeg 1536w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/4-arrestati-560x420.jpeg 560w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/4-arrestati-80x60.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/4-arrestati-100x75.jpeg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/4-arrestati-180x135.jpeg 180w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/4-arrestati-238x178.jpeg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/4-arrestati-640x480.jpeg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/4-arrestati-681x511.jpeg 681w" sizes="(max-width: 320px) 100vw, 320px" />										<img width="80" height="60" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/4-arrestati.jpeg" class="mvp-mob-img wp-post-image" alt="Omicidio Willy" loading="lazy" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/4-arrestati.jpeg 1600w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/4-arrestati-227x170.jpeg 227w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/4-arrestati-387x290.jpeg 387w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/4-arrestati-768x576.jpeg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/4-arrestati-1536x1152.jpeg 1536w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/4-arrestati-560x420.jpeg 560w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/4-arrestati-80x60.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/4-arrestati-100x75.jpeg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/4-arrestati-180x135.jpeg 180w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/4-arrestati-238x178.jpeg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/4-arrestati-640x480.jpeg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/4-arrestati-681x511.jpeg 681w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">2 giorni fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Omicidio Willy, il racconto choc della 17enne: &#8216;Dopo il sesso vidi il ragazzo a terra, poi sono andata a bere con le amiche&#8217;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilcorrieredellacitta.com/news/sport/a-che-ora-gioca-litalia-stasera-e-dove-vedere-la-partita-con-il-belgio-oggi-2-luglio-2021-orario-stadio-canale-e-diretta-streaming.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="264" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/Roma-euro-2020-.jpg" class="mvp-reg-img wp-post-image" alt="Semifinale Italia Europei 2021" loading="lazy" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/Roma-euro-2020-.jpg 1194w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/Roma-euro-2020--187x170.jpg 187w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/Roma-euro-2020--319x290.jpg 319w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/Roma-euro-2020--768x699.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/Roma-euro-2020--462x420.jpg 462w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/Roma-euro-2020--640x582.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/Roma-euro-2020--681x619.jpg 681w" sizes="(max-width: 264px) 100vw, 264px" />										<img width="80" height="73" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/Roma-euro-2020-.jpg" class="mvp-mob-img wp-post-image" alt="Semifinale Italia Europei 2021" loading="lazy" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/Roma-euro-2020-.jpg 1194w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/Roma-euro-2020--187x170.jpg 187w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/Roma-euro-2020--319x290.jpg 319w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/Roma-euro-2020--768x699.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/Roma-euro-2020--462x420.jpg 462w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/Roma-euro-2020--640x582.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/Roma-euro-2020--681x619.jpg 681w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">2 giorni fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>A che ora gioca l&#8217;Italia stasera e dove vedere la partita con il Belgio oggi 2 luglio 2021: orario, stadio, canale e diretta streaming</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilcorrieredellacitta.com/news/variante-delta-a-roma-rischio-nuovo-focolaio-ai-castelli-romani-nuovi-casi-confermati-tra-albano-e-marino.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="303" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/20210406_0121.jpg" class="mvp-reg-img wp-post-image" alt="rischio tamponi" loading="lazy" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/20210406_0121.jpg 800w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/20210406_0121-215x170.jpg 215w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/20210406_0121-366x290.jpg 366w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/20210406_0121-768x609.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/20210406_0121-530x420.jpg 530w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/20210406_0121-640x507.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/20210406_0121-681x540.jpg 681w" sizes="(max-width: 303px) 100vw, 303px" />										<img width="80" height="63" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/20210406_0121.jpg" class="mvp-mob-img wp-post-image" alt="rischio tamponi" loading="lazy" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/20210406_0121.jpg 800w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/20210406_0121-215x170.jpg 215w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/20210406_0121-366x290.jpg 366w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/20210406_0121-768x609.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/20210406_0121-530x420.jpg 530w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/20210406_0121-511x400.jpg 511w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/20210406_0121-640x507.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/20210406_0121-681x540.jpg 681w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">3 giorni fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Variante Delta a Roma, rischio nuovo focolaio ai Castelli Romani: nuovi casi confermati tra Albano e Marino</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
</div><!--mvp-main-body-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
  <div id="mvp-foot-top" class="left relative">
    <div class="mvp-main-box">
      <div id="mvp-foot-logo" class="left relative">
                  <a href="https://www.ilcorrieredellacitta.com/"><img width="363" height="120" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/ilcorrieredellacitta-logo-grande.png" alt="Il Corriere della Città" data-rjs="2" /></a>
              </div><!--mvp-foot-logo-->
      <div id="mvp-foot-soc" class="left relative">
        <ul class="mvp-foot-soc-list left relative">
                      <li><a href="https://www.facebook.com/IlCorrieredellaCitta" target="_blank" class="fa fa-facebook fa-2"></a></li>
                                <li><a href="https://twitter.com/CorriereCitta" target="_blank" class="fa fa-twitter fa-2"></a></li>
                                          <li><a href="https://www.instagram.com/ilcorrieredellacitta/" target="_blank" class="fa fa-instagram fa-2"></a></li>
                                                          </ul>
      </div><!--mvp-foot-soc-->
      <div id="mvp-foot-menu-wrap" class="left relative">
        <div id="mvp-foot-menu" class="left relative">
          <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-206676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206676"><a href="https://www.ilcorrieredellacitta.com/sitemap_index.xml">Sitemap</a></li>
<li id="menu-item-270004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-270004"><a href="https://www.ilcorrieredellacitta.com/privacy">Privacy e Cookie</a></li>
<li id="menu-item-181742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181742"><a href="https://www.ilcorrieredellacitta.com/redazione">Redazione</a></li>
<li id="menu-item-181743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181743"><a href="https://www.ilcorrieredellacitta.com/contatti">Contatti</a></li>
</ul></div>        </div><!--mvp-foot-menu-->
      </div><!--mvp-foot-menu-wrap-->
    </div><!--mvp-main-box-->
  </div><!--mvp-foot-top-->
  <div id="mvp-foot-bot" class="left relative">
    <div class="mvp-main-box">
      <div id="mvp-foot-copy" class="left relative">
        <p>Tutte le Ultime Notizie dalla provincia di Roma e dall'Italia aggiornate in tempo reale: Cronaca, Politica, Attualità, Sport ed Eventi. <br>

Il Corriere della Città è una testata giornalistica registrata presso il Tribunale di Velletri n. 19 del 24/09/2009 <br>

Contattaci: redazione@ilcorrieredellacitta.it</p>
      </div><!--mvp-foot-copy-->
    </div><!--mvp-main-box-->
  </div><!--mvp-foot-bot-->
</footer>
</div><!--mvp-site-main-->
</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
</div>

		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.5' id='videojs-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.7.2' id='jquery-sticky-kit-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.7.2' id='jquery-waypoints-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js' defer></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"ae08574829","ajax_url":"https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"65555b80aa","ajax_url":"https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"77040c9fb7","ajax_url":"https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js' defer></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"49fd41f39d","ajax_url":"https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.ilcorrieredellacitta.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.7.2' id='mvp-custom-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/themes/zox-news/js/scripts.js?ver=5.7.2' id='zoxnews-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/themes/zox-news/js/retina.js?ver=5.7.2' id='retina-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.2.0' id='flexslider-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.7.2' id='infinitescroll-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js' defer></script>
<script type="rocketlazyloadscript" src='https://stats.wp.com/e-202126.js' defer></script>
<script type="rocketlazyloadscript">
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'14040790',post:'351514',tz:'2',srv:'www.ilcorrieredellacitta.com'} ]);
	_stq.push([ 'clickTrackerInit', '14040790', '351514' ]);
</script>
<script type="rocketlazyloadscript">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</script>
<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.ilcorrieredellacitta.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><!-- Custom script -->
<script type="rocketlazyloadscript" data-rocket-type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true}); </script>
<script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.ilcorrieredellacitta.com/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.5.6' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='theiaPostSlider-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=1623927212' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=1623927212' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='videojs-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=1623927212' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='ql-jquery-ui-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=1623927212' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='ez-icomoon-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=1623927212' type='text/css' media='all' /><link rel='stylesheet' id='ez-toc-css'  href='https://www.ilcorrieredellacitta.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=1623927212' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-custom-style-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news/style.css?ver=1623927212' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fontawesome-child-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=1623927212' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/style.css?ver=1623927212' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-reset-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/reset.css?ver=1623927212' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fontawesome-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=1623927212' type='text/css' media='all' /><link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-media-queries-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/media-queries.css?ver=1623927213' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=1623927213' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=1623927213' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=1623927213' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack.css?ver=1623927213' type='text/css' media='all' /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->