<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ilcorrieredellacitta.com/xmlrpc.php" />

	  <meta name="msvalidate.01" content="77A91CA51EC3E4F2AB8353EBB7F13F8A" />
	
    <script>
      var id_gtm = '';
      if(window.outerWidth < 768) {
        id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-NPMGP5B' : 'GTM-W4MZ2W3';           
      }else{
        id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-P9V89XN' : 'GTM-MKHKMPB';
      }
    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer', id_gtm);</script>
    <!-- End Google Tag Manager -->

    <meta property="og:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/mascherine-1.jpg" /><link rel="icon" type="image/png" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-app-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-app-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-app-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-app-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-app-icon.png"/>
<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Emergenza Coronavirus: dalla Regione Lazio 4.000 mascherine per Pomezia</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilcorrieredellacitta.com/news/emergenza-coronavirus-dalla-regione-lazio-4-000-mascherine-per-pomezia.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Emergenza Coronavirus: dalla Regione Lazio 4.000 mascherine per Pomezia" />
<meta property="og:description" content="La Regione Lazio invierà nelle prossime ore 4000 mascherine al comune di Pomezia per la distribuzione gratuita. Il vice presidente&nbsp;Daniele Leodori ha deciso, in accordo con la Protezione Civile regionale, di acquistare mascherine per tutti i comuni del Lazio ed inviarle in numeri proporzionali al numero di abitanti.&nbsp;La distribuzione gratuita prevedrà necessariamente l’adozione di un &hellip;" />
<meta property="og:url" content="https://www.ilcorrieredellacitta.com/news/emergenza-coronavirus-dalla-regione-lazio-4-000-mascherine-per-pomezia.html" />
<meta property="og:site_name" content="Il Corriere della Città" />
<meta property="article:publisher" content="https://www.facebook.com/IlCorrieredellaCitta" />
<meta property="article:author" content="https://www.facebook.com/IlCorrieredellaCitta" />
<meta property="article:tag" content="CORONAVIRUS" />
<meta property="article:tag" content="mascherine" />
<meta property="article:tag" content="regione lazio" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-03-27T10:00:47+00:00" />
<meta property="fb:app_id" content="105669036195725" />
<meta property="og:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/mascherine-1.jpg" />
<meta property="og:image:secure_url" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/mascherine-1.jpg" />
<meta property="og:image:width" content="610" />
<meta property="og:image:height" content="431" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La Regione Lazio invierà nelle prossime ore 4000 mascherine al comune di Pomezia per la distribuzione gratuita. Il vice presidente&nbsp;Daniele Leodori ha deciso, in accordo con la Protezione Civile regionale, di acquistare mascherine per tutti i comuni del Lazio ed inviarle in numeri proporzionali al numero di abitanti.&nbsp;La distribuzione gratuita prevedrà necessariamente l’adozione di un [&hellip;]" />
<meta name="twitter:title" content="Emergenza Coronavirus: dalla Regione Lazio 4.000 mascherine per Pomezia" />
<meta name="twitter:site" content="@corrierecitta" />
<meta name="twitter:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/mascherine-1.jpg" />
<meta name="twitter:creator" content="@CorriereCitta" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilcorrieredellacitta.com/#organization","name":"Il Corriere della Citt\u00e0","url":"https://www.ilcorrieredellacitta.com/","sameAs":["https://www.facebook.com/IlCorrieredellaCitta","https://www.youtube.com/channel/UCIrlWoqdG2djcWNDCPSHrkw","https://twitter.com/corrierecitta"],"logo":{"@type":"ImageObject","@id":"https://www.ilcorrieredellacitta.com/#logo","inLanguage":"it-IT","url":"https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/03/il-corriere-della-citta.png","width":1200,"height":628,"caption":"Il Corriere della Citt\u00e0"},"image":{"@id":"https://www.ilcorrieredellacitta.com/#logo"}},{"@type":"WebSite","@id":"https://www.ilcorrieredellacitta.com/#website","url":"https://www.ilcorrieredellacitta.com/","name":"Il Corriere della Citt\u00e0","inLanguage":"it-IT","description":"Tutte le Ultime Notizie dalla provincia di Roma e dall&#039;Italia aggiornate in tempo reale: Cronaca, Politica, Attualit\u00e0, Sport ed Eventi.\u2028","publisher":{"@id":"https://www.ilcorrieredellacitta.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ilcorrieredellacitta.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilcorrieredellacitta.com/news/emergenza-coronavirus-dalla-regione-lazio-4-000-mascherine-per-pomezia.html#primaryimage","inLanguage":"it-IT","url":"https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/mascherine-1.jpg","width":610,"height":431},{"@type":"WebPage","@id":"https://www.ilcorrieredellacitta.com/news/emergenza-coronavirus-dalla-regione-lazio-4-000-mascherine-per-pomezia.html#webpage","url":"https://www.ilcorrieredellacitta.com/news/emergenza-coronavirus-dalla-regione-lazio-4-000-mascherine-per-pomezia.html","name":"Emergenza Coronavirus: dalla Regione Lazio 4.000 mascherine per Pomezia","isPartOf":{"@id":"https://www.ilcorrieredellacitta.com/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.ilcorrieredellacitta.com/news/emergenza-coronavirus-dalla-regione-lazio-4-000-mascherine-per-pomezia.html#primaryimage"},"datePublished":"2020-03-27T10:00:47+00:00","dateModified":"2020-03-27T10:00:47+00:00","breadcrumb":{"@id":"https://www.ilcorrieredellacitta.com/news/emergenza-coronavirus-dalla-regione-lazio-4-000-mascherine-per-pomezia.html#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.ilcorrieredellacitta.com/news/emergenza-coronavirus-dalla-regione-lazio-4-000-mascherine-per-pomezia.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ilcorrieredellacitta.com/","url":"https://www.ilcorrieredellacitta.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ilcorrieredellacitta.com/news/emergenza-coronavirus-dalla-regione-lazio-4-000-mascherine-per-pomezia.html","url":"https://www.ilcorrieredellacitta.com/news/emergenza-coronavirus-dalla-regione-lazio-4-000-mascherine-per-pomezia.html","name":"Emergenza Coronavirus: dalla Regione Lazio 4.000 mascherine per Pomezia"}}]},{"@type":"Article","@id":"https://www.ilcorrieredellacitta.com/news/emergenza-coronavirus-dalla-regione-lazio-4-000-mascherine-per-pomezia.html#article","isPartOf":{"@id":"https://www.ilcorrieredellacitta.com/news/emergenza-coronavirus-dalla-regione-lazio-4-000-mascherine-per-pomezia.html#webpage"},"author":{"@id":"https://www.ilcorrieredellacitta.com/#/schema/person/d734a277865ffd67f32aa6e7a4cbed42"},"headline":"Emergenza Coronavirus: dalla Regione Lazio 4.000 mascherine per Pomezia","datePublished":"2020-03-27T10:00:47+00:00","dateModified":"2020-03-27T10:00:47+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ilcorrieredellacitta.com/news/emergenza-coronavirus-dalla-regione-lazio-4-000-mascherine-per-pomezia.html#webpage"},"publisher":{"@id":"https://www.ilcorrieredellacitta.com/#organization"},"image":{"@id":"https://www.ilcorrieredellacitta.com/news/emergenza-coronavirus-dalla-regione-lazio-4-000-mascherine-per-pomezia.html#primaryimage"},"keywords":"CORONAVIRUS,mascherine,regione lazio","articleSection":"Cronaca,Cronaca Pomezia,News,Pomezia,Primo Piano,Ultime Notizie","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.ilcorrieredellacitta.com/#/schema/person/d734a277865ffd67f32aa6e7a4cbed42","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.ilcorrieredellacitta.com/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/43d70af3e29ff88eb2d20c6f637af8e8?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":["https://www.facebook.com/IlCorrieredellaCitta","https://twitter.com/CorriereCitta"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.ilcorrieredellacitta.com/news/emergenza-coronavirus-dalla-regione-lazio-4-000-mascherine-per-pomezia.html/amp" /><meta name="generator" content="AMP for WP 1.0.0"/><link rel='dns-prefetch' href='//www.ilcorrieredellacitta.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Feed" href="https://www.ilcorrieredellacitta.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Feed dei commenti" href="https://www.ilcorrieredellacitta.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Emergenza Coronavirus: dalla Regione Lazio 4.000 mascherine per Pomezia Feed dei commenti" href="https://www.ilcorrieredellacitta.com/news/emergenza-coronavirus-dalla-regione-lazio-4-000-mascherine-per-pomezia.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilcorrieredellacitta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ez-icomoon-css'  href='https://www.ilcorrieredellacitta.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://www.ilcorrieredellacitta.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7CMerriweather%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ilcorrieredellacitta.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eio_lazy_vars = {"exactdn_domain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js'></script>
<link rel='https://api.w.org/' href='https://www.ilcorrieredellacitta.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilcorrieredellacitta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilcorrieredellacitta.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.ilcorrieredellacitta.com/?p=222347' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Femergenza-coronavirus-dalla-regione-lazio-4-000-mascherine-per-pomezia.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Femergenza-coronavirus-dalla-regione-lazio-4-000-mascherine-per-pomezia.html&#038;format=xml" />

<!-- This site is using AdRotate v5.7 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="3.3.0" /> -->
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/","wpRestNonce":"acb281f100","wpRestUrl":"https:\/\/www.ilcorrieredellacitta.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><script type="text/javascript">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</script>
<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23153658-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ilcorrieredellacitta.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ilcorrieredellacitta.com/news",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ilcorrieredellacitta.com/news/cronaca",
                                "name": "Cronaca"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ilcorrieredellacitta.com/news/emergenza-coronavirus-dalla-regione-lazio-4-000-mascherine-per-pomezia.html",
                                "name": "Emergenza Coronavirus: dalla Regione Lazio 4.000 mascherine per Pomezia"                                
                            }
                        }    ]
                        }
                       </script>	<style id="tdw-css-placeholder"></style>
  <script>
    if( /android.*mobile|webOS|iPhone|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
      (function(){var s=document.createElement('script');s.async='async';s.src='https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag/js/mup-intra.js';
      var t = document.getElementsByTagName('script')[0];t.after(s);})();
    }
  </script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/acitelli-ilcorrieredellacitt/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>	
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-222347 single-format-standard emergenza-coronavirus-dalla-regione-lazio-4-000-mascherine-per-pomezia global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WM7B8MZ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    <div id='div-gpt-ad-CORRIERECITTA-DSK_1x1'></div>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlCorrieredellaCitta/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/corrierecitta" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/corrierecitta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-142342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-142342"><a href="#">Zone<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-77984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77984"><a href="https://www.ilcorrieredellacitta.com/news-roma">Roma<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-206669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206669"><a href="https://www.ilcorrieredellacitta.com/news-roma/cronaca-roma">Cronaca di Roma</a></li>
		<li id="menu-item-206671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206671"><a href="https://www.ilcorrieredellacitta.com/incidenti-stradali-roma">Incidenti Roma</a></li>
		<li id="menu-item-206672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206672"><a href="https://www.ilcorrieredellacitta.com/news-roma/meteo-roma">Meteo Roma</a></li>
		<li id="menu-item-206670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206670"><a href="https://www.ilcorrieredellacitta.com/eventi">Eventi a Roma</a></li>
	</ul>
</li>
	<li id="menu-item-206675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206675"><a href="#">Litorale romano<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-34620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34620"><a href="https://www.ilcorrieredellacitta.com/news-anzio">Anzio</a></li>
		<li id="menu-item-34621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34621"><a href="https://www.ilcorrieredellacitta.com/news-ardea">Ardea</a></li>
		<li id="menu-item-34668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34668"><a href="https://www.ilcorrieredellacitta.com/news-fiumicino">Fiumicino</a></li>
		<li id="menu-item-34622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34622"><a href="https://www.ilcorrieredellacitta.com/news-nettuno">Nettuno</a></li>
		<li id="menu-item-104041" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104041"><a href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia</a></li>
		<li id="menu-item-34623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34623"><a href="https://www.ilcorrieredellacitta.com/news-ostia">Ostia</a></li>
	</ul>
</li>
	<li id="menu-item-206674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206674"><a href="#">Provincia di Roma<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-142339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142339"><a href="https://www.ilcorrieredellacitta.com/news-castelli-romani">Castelli Romani</a></li>
		<li id="menu-item-202084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202084"><a href="https://www.ilcorrieredellacitta.com/news-ladispoli-cerveteri">Cerveteri e Ladispoli</a></li>
		<li id="menu-item-202087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202087"><a href="https://www.ilcorrieredellacitta.com/news-ciampino">Ciampino</a></li>
		<li id="menu-item-202082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202082"><a href="https://www.ilcorrieredellacitta.com/news-colleferro">Colleferro</a></li>
		<li id="menu-item-202078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202078"><a href="https://www.ilcorrieredellacitta.com/news-guidonia">Guidonia</a></li>
		<li id="menu-item-202079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202079"><a href="https://www.ilcorrieredellacitta.com/news-tivoli">Tivoli</a></li>
		<li id="menu-item-202080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202080"><a href="https://www.ilcorrieredellacitta.com/news-valmontone">Valmontone</a></li>
		<li id="menu-item-202083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202083"><a href="https://www.ilcorrieredellacitta.com/news-velletri">Velletri</a></li>
	</ul>
</li>
	<li id="menu-item-206673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206673"><a href="#">Provincia di Latina<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-36813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36813"><a href="https://www.ilcorrieredellacitta.com/news-aprilia">Aprilia</a></li>
		<li id="menu-item-160080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160080"><a href="https://www.ilcorrieredellacitta.com/news-cisterna-di-latina">Cisterna di Latina</a></li>
		<li id="menu-item-202086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202086"><a href="https://www.ilcorrieredellacitta.com/news-gaeta">Gaeta</a></li>
		<li id="menu-item-202085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202085"><a href="https://www.ilcorrieredellacitta.com/news-formia">Formia</a></li>
		<li id="menu-item-35332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35332"><a href="https://www.ilcorrieredellacitta.com/news-latina">Latina</a></li>
		<li id="menu-item-202081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202081"><a href="https://www.ilcorrieredellacitta.com/news-terracina">Terracina</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-209128" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-209128"><a href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></li>
<li id="menu-item-104027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104027"><a href="https://www.ilcorrieredellacitta.com/news/politica">Politica</a></li>
<li id="menu-item-91697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91697"><a href="https://www.ilcorrieredellacitta.com/news/sport">Sport</a></li>
<li id="menu-item-144629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144629"><a href="https://www.ilcorrieredellacitta.com/news/tecnologia">Tecnologia</a></li>
<li id="menu-item-104203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104203"><a href="https://www.ilcorrieredellacitta.com/news/spettacolo">Spettacolo</a></li>
<li id="menu-item-206666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206666"><a href="#">Altre sezioni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-173671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173671"><a href="https://www.ilcorrieredellacitta.com/news/salute-e-bellezza">Bellezza</a></li>
	<li id="menu-item-124098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124098"><a href="https://www.ilcorrieredellacitta.com/news/cucina">Cucina</a></li>
	<li id="menu-item-206668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206668"><a href="https://www.ilcorrieredellacitta.com/estrazioni">Estrazioni</a></li>
	<li id="menu-item-206667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206667"><a href="https://www.ilcorrieredellacitta.com/oroscopo">Oroscopo</a></li>
	<li id="menu-item-165840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165840"><a href="https://www.ilcorrieredellacitta.com/news/viaggi">Viaggi</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ilcorrieredellacitta.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 5
-->
<div class="td-header-wrap td-header-style-5">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">11.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Roma, IT</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                27 Marzo 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-secondary" class="top-header-menu"><li id="menu-item-77981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-77981"><a href="https://www.ilcorrieredellacitta.com/foto-del-giorno">Foto</a></li>
<li id="menu-item-77982" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77982"><a href="https://www.ilcorrieredellacitta.com/webtv">Video</a></li>
<li id="menu-item-103823" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103823"><a href="https://www.ilcorrieredellacitta.com/news-roma/meteo-roma">Meteo</a></li>
<li id="menu-item-102235" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102235"><a href="https://www.ilcorrieredellacitta.com/infomobilita-roma-provincia-tempo-reale">Traffico in tempo reale</a></li>
<li id="menu-item-181741" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-181741"><a href="https://www.ilcorrieredellacitta.com/redazione">Redazione</a></li>
<li id="menu-item-14876" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14876"><a href="https://www.ilcorrieredellacitta.com/contatti">Contatti</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlCorrieredellaCitta/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/corrierecitta" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/corrierecitta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.ilcorrieredellacitta.com/">
			<img class="td-retina-data lazyload" data-retina="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Il Corriere della Città" title="Ultime notizie dalla provincia di Roma e dall\'Italia" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta.png" loading="lazy" /><noscript><img class="td-retina-data" data-retina="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta.png" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta.png" alt="Il Corriere della Città" title="Ultime notizie dalla provincia di Roma e dall\'Italia"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.ilcorrieredellacitta.com/">
			<img class="td-retina-data lazyload" data-retina="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Il Corriere della Città" title="Ultime notizie dalla provincia di Roma e dall\'Italia" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png" loading="lazy" /><noscript><img class="td-retina-data" data-retina="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png" alt="Il Corriere della Città" title="Ultime notizie dalla provincia di Roma e dall\'Italia"/></noscript>
			<span class="td-visual-hidden">Il Corriere della Città</span>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-142342"><a href="#">Zone</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-77984"><a href="https://www.ilcorrieredellacitta.com/news-roma">Roma</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206669"><a href="https://www.ilcorrieredellacitta.com/news-roma/cronaca-roma">Cronaca di Roma</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206671"><a href="https://www.ilcorrieredellacitta.com/incidenti-stradali-roma">Incidenti Roma</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206672"><a href="https://www.ilcorrieredellacitta.com/news-roma/meteo-roma">Meteo Roma</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206670"><a href="https://www.ilcorrieredellacitta.com/eventi">Eventi a Roma</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-206675"><a href="#">Litorale romano</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34620"><a href="https://www.ilcorrieredellacitta.com/news-anzio">Anzio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34621"><a href="https://www.ilcorrieredellacitta.com/news-ardea">Ardea</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34668"><a href="https://www.ilcorrieredellacitta.com/news-fiumicino">Fiumicino</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34622"><a href="https://www.ilcorrieredellacitta.com/news-nettuno">Nettuno</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-104041"><a href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34623"><a href="https://www.ilcorrieredellacitta.com/news-ostia">Ostia</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-206674"><a href="#">Provincia di Roma</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142339"><a href="https://www.ilcorrieredellacitta.com/news-castelli-romani">Castelli Romani</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202084"><a href="https://www.ilcorrieredellacitta.com/news-ladispoli-cerveteri">Cerveteri e Ladispoli</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202087"><a href="https://www.ilcorrieredellacitta.com/news-ciampino">Ciampino</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202082"><a href="https://www.ilcorrieredellacitta.com/news-colleferro">Colleferro</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202078"><a href="https://www.ilcorrieredellacitta.com/news-guidonia">Guidonia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202079"><a href="https://www.ilcorrieredellacitta.com/news-tivoli">Tivoli</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202080"><a href="https://www.ilcorrieredellacitta.com/news-valmontone">Valmontone</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202083"><a href="https://www.ilcorrieredellacitta.com/news-velletri">Velletri</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-206673"><a href="#">Provincia di Latina</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36813"><a href="https://www.ilcorrieredellacitta.com/news-aprilia">Aprilia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160080"><a href="https://www.ilcorrieredellacitta.com/news-cisterna-di-latina">Cisterna di Latina</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202086"><a href="https://www.ilcorrieredellacitta.com/news-gaeta">Gaeta</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202085"><a href="https://www.ilcorrieredellacitta.com/news-formia">Formia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35332"><a href="https://www.ilcorrieredellacitta.com/news-latina">Latina</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202081"><a href="https://www.ilcorrieredellacitta.com/news-terracina">Terracina</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-209128"><a href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104027"><a href="https://www.ilcorrieredellacitta.com/news/politica">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91697"><a href="https://www.ilcorrieredellacitta.com/news/sport">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-144629"><a href="https://www.ilcorrieredellacitta.com/news/tecnologia">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104203"><a href="https://www.ilcorrieredellacitta.com/news/spettacolo">Spettacolo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-206666"><a href="#">Altre sezioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-173671"><a href="https://www.ilcorrieredellacitta.com/news/salute-e-bellezza">Bellezza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124098"><a href="https://www.ilcorrieredellacitta.com/news/cucina">Cucina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206668"><a href="https://www.ilcorrieredellacitta.com/estrazioni">Estrazioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206667"><a href="https://www.ilcorrieredellacitta.com/oroscopo">Oroscopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165840"><a href="https://www.ilcorrieredellacitta.com/news/viaggi">Viaggi</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.ilcorrieredellacitta.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div style="padding:10px 0;text-align:center" id="div-gpt-ad-CORRIERECITTA-DSK_970x250_ATF"></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-222347" class="post-222347 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-pomezia-cronaca category-news category-news-pomezia category-primo-piano category-ultime-notizie tag-coronavirus tag-mascherine tag-regione-lazio" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ilcorrieredellacitta.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class="entry-crumb" href="https://www.ilcorrieredellacitta.com/news">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cronaca" class="entry-crumb" href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Emergenza Coronavirus: dalla Regione Lazio 4.000 mascherine per Pomezia</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></li><li class="entry-category"><a  href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia</a></li></ul>
            <header>
                <h1 class="entry-title">Emergenza Coronavirus: dalla Regione Lazio 4.000 mascherine per Pomezia</h1>
				<div id="mup_infeed"></div>
                

                <div class="meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-03-27T11:00:47+00:00" >27 Marzo 2020 - 11:00</time></span>                                                        </div>
            </header>


        </div>

        <div id="mup_dsk_qnative"></div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Femergenza-coronavirus-dalla-regione-lazio-4-000-mascherine-per-pomezia.html">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Emergenza+Coronavirus%3A+dalla+Regione+Lazio+4.000+mascherine+per+Pomezia&url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Femergenza-coronavirus-dalla-regione-lazio-4-000-mascherine-per-pomezia.html&via=corrierecitta">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Emergenza Coronavirus: dalla Regione Lazio 4.000 mascherine per Pomezia %0A%0A https://www.ilcorrieredellacitta.com/news/emergenza-coronavirus-dalla-regione-lazio-4-000-mascherine-per-pomezia.html">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><img width="610" height="431" class="entry-thumb lazyload" src="https://www.ilcorrieredellacitta.com/wp-content/ewww/lazy/placeholder-610x431.png"   alt="" title="mascherine" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/mascherine-1.jpg" data-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/mascherine-1.jpg 610w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/mascherine-1-241x170.jpg 241w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/mascherine-1-410x290.jpg 410w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/mascherine-1-594x420.jpg 594w" data-sizes="auto" loading="lazy" /><noscript><img width="610" height="431" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/mascherine-1.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/mascherine-1.jpg 610w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/mascherine-1-241x170.jpg 241w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/mascherine-1-410x290.jpg 410w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/mascherine-1-594x420.jpg 594w" sizes="(max-width: 610px) 100vw, 610px" alt="" title="mascherine"/></noscript></div>        <div id='videoinrail'></div>

        <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-m td-rec-hide-on-tp td_uid_2_5e7dced67e451_rand td_block_template_1"><!-- Either there are no banners, they are disabled or none qualified for this location! -->	</div><div id="div-gpt-ad-CORRIERECITTA-Mob_Title-300x250_BTF" style="margin:10px 0;text-align:center"></div><p>La<strong> Regione Lazio</strong> invierà nelle prossime ore 4000 mascherine al comune di Pomezia per la distribuzione gratuita. Il vice presidente&nbsp;<strong>Daniele Leodori </strong>ha deciso, in accordo con la Protezione Civile regionale, di acquistare mascherine per tutti i comuni del Lazio ed inviarle in numeri proporzionali al numero di abitanti.&nbsp;La distribuzione gratuita prevedrà necessariamente l’adozione di un criterio da parte del Comune, che dovrà tenere conto delle categorie di persone più fragili e potenzialmente a rischio contagio. <em>«Una buona notizia, una bella iniziativa!»,</em> ha commentato il Consigliere comunale di Pomezia Domani <strong>Stefano Mengozzi.</strong><div id="videoincontent"></div></p><div style="text-align:center;margin:10px 0" id="div-gpt-ad-CORRIERECITTA-DSK_Corpo-336x280_BTF"></div>
<div id="fb-root"></div>
<p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/de_DE/sdk.js#xfbml=1&amp;version=v6.0"></script><div style="text-align:center;margin:10px 0" id="div-gpt-ad-CORRIERECITTA-Mob_Corpo-300x250_BTF"></div></p>
<div class="fb-post" data-href="https://www.facebook.com/MengozziSindaco/photos/a.437552536701453/907712453018790/?type=3&amp;theater" data-width="640">
<blockquote cite="https://www.facebook.com/MengozziSindaco/photos/a.437552536701453/907712453018790/?type=3" class="fb-xfbml-parse-ignore">
<p>4000 MASCHERINE IN ARRIVO A POMEZIALa Regione Lazio invierà nelle prossime ore 4000 mascherine al comune di Pomezia&#8230;<div id="videoincontent2"></div></p>
<p>Gepostet von <a href="https://www.facebook.com/MengozziSindaco/">Stefano Mengozzi</a> am&nbsp;<a href="https://www.facebook.com/MengozziSindaco/photos/a.437552536701453/907712453018790/?type=3">Freitag, 27. März 2020</a></p><div style="text-align:center;margin:10px 0" id="div-gpt-ad-CORRIERECITTA-DSK_Corpo-Opt-336x280_BTF"></div></blockquote>
</div>
<div id="skyfluid" style="padding:0 20px"></div>        </div>	
		
		<div id="mup_infeed2"></div>

        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ilcorrieredellacitta.com/news/emergenza-coronavirus-dalla-regione-lazio-4-000-mascherine-per-pomezia.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Femergenza-coronavirus-dalla-regione-lazio-4-000-mascherine-per-pomezia.html">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Emergenza+Coronavirus%3A+dalla+Regione+Lazio+4.000+mascherine+per+Pomezia&url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Femergenza-coronavirus-dalla-regione-lazio-4-000-mascherine-per-pomezia.html&via=corrierecitta">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Emergenza Coronavirus: dalla Regione Lazio 4.000 mascherine per Pomezia %0A%0A https://www.ilcorrieredellacitta.com/news/emergenza-coronavirus-dalla-regione-lazio-4-000-mascherine-per-pomezia.html">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>			
<div id="taboola-directly-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-directly-below-article-thumbnails',
    placement: 'Directly Below Article Thumbnails',
    target_type: 'mix'
  });
</script>				

            <div id="mup_related"></div>

                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-03-27T11:00:47+00:00"><meta itemprop="dateModified" content="2020-03-27T11:00:47+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ilcorrieredellacitta.com/news/emergenza-coronavirus-dalla-regione-lazio-4-000-mascherine-per-pomezia.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png"></span><meta itemprop="name" content="Il Corriere della Città"></span><meta itemprop="headline " content="Emergenza Coronavirus: dalla Regione Lazio 4.000 mascherine per Pomezia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/mascherine-1.jpg"><meta itemprop="width" content="610"><meta itemprop="height" content="431"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_4_5e7dced67ec2a = new tdBlock();
block_td_uid_4_5e7dced67ec2a.id = "td_uid_4_5e7dced67ec2a";
block_td_uid_4_5e7dced67ec2a.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5e7dced67ec2a_rand","td_column_number":3,"live_filter_cur_post_id":222347,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e7dced67ec2a_rand","tdc_css_class_style":"td_uid_4_5e7dced67ec2a_rand_style"}';
block_td_uid_4_5e7dced67ec2a.td_column_number = "3";
block_td_uid_4_5e7dced67ec2a.block_type = "td_block_related_posts";
block_td_uid_4_5e7dced67ec2a.post_count = "6";
block_td_uid_4_5e7dced67ec2a.found_posts = "615";
block_td_uid_4_5e7dced67ec2a.header_color = "";
block_td_uid_4_5e7dced67ec2a.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e7dced67ec2a.max_num_pages = "103";
tdBlocksArray.push(block_td_uid_4_5e7dced67ec2a);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_5e7dced67ec2a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5e7dced67ec2a" ><h4 class="td-related-title"><a id="td_uid_5_5e7dced6807df" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5e7dced67ec2a" href="#">ARTICOLI CORRELATI</a><a id="td_uid_6_5e7dced6807e3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5e7dced67ec2a" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_4_5e7dced67ec2a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/grottaferrata-coronavirus-4-adolescenti-disabili-positivi-in-una-struttura-accreditata-con-la-regione.html" rel="bookmark" class="td-image-wrap" title="Grottaferrata, Coronavirus: 4 adolescenti disabili positivi in una struttura accreditata con la Regione"><img width="238" height="178" class="entry-thumb lazyload" src="https://www.ilcorrieredellacitta.com/wp-content/ewww/lazy/placeholder-238x178.png"   alt="coronavirus nettuno" title="Grottaferrata, Coronavirus: 4 adolescenti disabili positivi in una struttura accreditata con la Regione" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-fiumicino-238x178.jpg" data-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-fiumicino-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-fiumicino-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-fiumicino-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-fiumicino-180x135.jpg 180w" data-sizes="auto" loading="lazy" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-fiumicino-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-fiumicino-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-fiumicino-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-fiumicino-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-fiumicino-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="coronavirus nettuno" title="Grottaferrata, Coronavirus: 4 adolescenti disabili positivi in una struttura accreditata con la Regione"/></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/grottaferrata-coronavirus-4-adolescenti-disabili-positivi-in-una-struttura-accreditata-con-la-regione.html" rel="bookmark" title="Grottaferrata, Coronavirus: 4 adolescenti disabili positivi in una struttura accreditata con la Regione">Grottaferrata, Coronavirus: 4 adolescenti disabili positivi in una struttura accreditata con la Regione</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/coronavirus-chi-sta-uccidendo-in-italia-il-covid-19-i-dati.html" rel="bookmark" class="td-image-wrap" title="Coronavirus, chi sta uccidendo in Italia il Covid-19: i dati (FOTO)"><img width="238" height="178" class="entry-thumb lazyload" src="https://www.ilcorrieredellacitta.com/wp-content/ewww/lazy/placeholder-238x178.png"   alt="" title="Coronavirus, chi sta uccidendo in Italia il Covid-19: i dati (FOTO)" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/Nazionale5-2-238x178.png" data-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/Nazionale5-2-238x178.png 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/Nazionale5-2-80x60.png 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/Nazionale5-2-100x75.png 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/Nazionale5-2-180x135.png 180w" data-sizes="auto" loading="lazy" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/Nazionale5-2-238x178.png" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/Nazionale5-2-238x178.png 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/Nazionale5-2-80x60.png 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/Nazionale5-2-100x75.png 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/Nazionale5-2-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Coronavirus, chi sta uccidendo in Italia il Covid-19: i dati (FOTO)"/></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/coronavirus-chi-sta-uccidendo-in-italia-il-covid-19-i-dati.html" rel="bookmark" title="Coronavirus, chi sta uccidendo in Italia il Covid-19: i dati (FOTO)">Coronavirus, chi sta uccidendo in Italia il Covid-19: i dati (FOTO)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/ultime-notizie/pomezia-parla-lorenzo-il-primo-guarito-dal-covid-19-vi-racconto-la-mia-esperienza-da-positivo-al-coronavirus.html" rel="bookmark" class="td-image-wrap" title="Pomezia. Parla Lorenzo, il primo guarito dal Covid-19: &#8216;Vi racconto la mia esperienza da positivo al Coronavirus&#8217;"><img width="238" height="178" class="entry-thumb lazyload" src="https://www.ilcorrieredellacitta.com/wp-content/ewww/lazy/placeholder-238x178.png"   alt="" title="Pomezia. Parla Lorenzo, il primo guarito dal Covid-19: &#8216;Vi racconto la mia esperienza da positivo al Coronavirus&#8217;" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/Pascal-238x178.jpg" data-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/Pascal-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/Pascal-227x170.jpg 227w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/Pascal-387x290.jpg 387w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/Pascal-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/Pascal-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/Pascal-180x135.jpg 180w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/Pascal.jpg 500w" data-sizes="auto" loading="lazy" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/Pascal-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/Pascal-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/Pascal-227x170.jpg 227w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/Pascal-387x290.jpg 387w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/Pascal-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/Pascal-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/Pascal-180x135.jpg 180w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/Pascal.jpg 500w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Pomezia. Parla Lorenzo, il primo guarito dal Covid-19: &#8216;Vi racconto la mia esperienza da positivo al Coronavirus&#8217;"/></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/ultime-notizie/pomezia-parla-lorenzo-il-primo-guarito-dal-covid-19-vi-racconto-la-mia-esperienza-da-positivo-al-coronavirus.html" rel="bookmark" title="Pomezia. Parla Lorenzo, il primo guarito dal Covid-19: &#8216;Vi racconto la mia esperienza da positivo al Coronavirus&#8217;">Pomezia. Parla Lorenzo, il primo guarito dal Covid-19: &#8216;Vi racconto la mia esperienza da positivo al Coronavirus&#8217;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/coronavirus-medici-in-volo-verso-il-nord-italia-da-pratica-di-mare-laereo-verso-bergamo-e-non-solo.html" rel="bookmark" class="td-image-wrap" title="Coronavirus, medici &#8216;in volo&#8217; verso il nord Italia: da Pratica di Mare l&#8217;aereo verso Bergamo (e non solo)"><img width="238" height="178" class="entry-thumb lazyload" src="https://www.ilcorrieredellacitta.com/wp-content/ewww/lazy/placeholder-238x178.png"   alt="" title="Coronavirus, medici &#8216;in volo&#8217; verso il nord Italia: da Pratica di Mare l&#8217;aereo verso Bergamo (e non solo)" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/pratica-di-mare-medici-238x178.jpeg" data-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/pratica-di-mare-medici-238x178.jpeg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/pratica-di-mare-medici-80x60.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/pratica-di-mare-medici-100x75.jpeg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/pratica-di-mare-medici-180x135.jpeg 180w" data-sizes="auto" loading="lazy" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/pratica-di-mare-medici-238x178.jpeg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/pratica-di-mare-medici-238x178.jpeg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/pratica-di-mare-medici-80x60.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/pratica-di-mare-medici-100x75.jpeg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/pratica-di-mare-medici-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Coronavirus, medici &#8216;in volo&#8217; verso il nord Italia: da Pratica di Mare l&#8217;aereo verso Bergamo (e non solo)"/></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/coronavirus-medici-in-volo-verso-il-nord-italia-da-pratica-di-mare-laereo-verso-bergamo-e-non-solo.html" rel="bookmark" title="Coronavirus, medici &#8216;in volo&#8217; verso il nord Italia: da Pratica di Mare l&#8217;aereo verso Bergamo (e non solo)">Coronavirus, medici &#8216;in volo&#8217; verso il nord Italia: da Pratica di Mare l&#8217;aereo verso Bergamo (e non solo)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news-anzio/coronavirus-anzio-stretta-su-chi-viola-le-regole-in-campo-droni-e-il-monitoraggio-tecnologico.html" rel="bookmark" class="td-image-wrap" title="Coronavirus Anzio, stretta su chi viola le regole: in campo droni e monitoraggio tecnologico"><img width="238" height="178" class="entry-thumb lazyload" src="https://www.ilcorrieredellacitta.com/wp-content/ewww/lazy/placeholder-238x178.png"   alt="" title="Coronavirus Anzio, stretta su chi viola le regole: in campo droni e monitoraggio tecnologico" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/droni-per-erosione-costiera-238x178.jpg" data-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/droni-per-erosione-costiera-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/droni-per-erosione-costiera-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/droni-per-erosione-costiera-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/droni-per-erosione-costiera-180x135.jpg 180w" data-sizes="auto" loading="lazy" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/droni-per-erosione-costiera-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/droni-per-erosione-costiera-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/droni-per-erosione-costiera-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/droni-per-erosione-costiera-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/droni-per-erosione-costiera-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Coronavirus Anzio, stretta su chi viola le regole: in campo droni e monitoraggio tecnologico"/></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news-anzio/coronavirus-anzio-stretta-su-chi-viola-le-regole-in-campo-droni-e-il-monitoraggio-tecnologico.html" rel="bookmark" title="Coronavirus Anzio, stretta su chi viola le regole: in campo droni e monitoraggio tecnologico">Coronavirus Anzio, stretta su chi viola le regole: in campo droni e monitoraggio tecnologico</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/roma-i-prodotti-sanitari-sequestrati-donati-dalla-polizia-alla-protezione-civile-foto.html" rel="bookmark" class="td-image-wrap" title="Roma, i prodotti sanitari sequestrati dalla Polizia donati alla Protezione Civile (FOTO)"><img width="238" height="178" class="entry-thumb lazyload" src="https://www.ilcorrieredellacitta.com/wp-content/ewww/lazy/placeholder-238x178.png"   alt="" title="Roma, i prodotti sanitari sequestrati dalla Polizia donati alla Protezione Civile (FOTO)" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/3mod-238x178.jpg" data-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/3mod-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/3mod-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/3mod-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/3mod-180x135.jpg 180w" data-sizes="auto" loading="lazy" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/3mod-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/3mod-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/3mod-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/3mod-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/3mod-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Roma, i prodotti sanitari sequestrati dalla Polizia donati alla Protezione Civile (FOTO)"/></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/roma-i-prodotti-sanitari-sequestrati-donati-dalla-polizia-alla-protezione-civile-foto.html" rel="bookmark" title="Roma, i prodotti sanitari sequestrati dalla Polizia donati alla Protezione Civile (FOTO)">Roma, i prodotti sanitari sequestrati dalla Polizia donati alla Protezione Civile (FOTO)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e7dced67ec2a" data-td_block_id="td_uid_4_5e7dced67ec2a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e7dced67ec2a" data-td_block_id="td_uid_4_5e7dced67ec2a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="videoinrail_dsk" style="margin:10px 0"></div>
<div id='div-gpt-ad-CORRIERECITTA-DSK_Sd-Dx-300x600_BTF' style="margin:10px 0;text-align:center"></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/2360535784231150/posts/2564208110530582/" rel="”nofollow” noopener noreferrer" target="_blank">
  <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/02/festa-del-papa-book-fotografico.gif" loading="lazy" class="lazyload"><noscript><img src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/02/festa-del-papa-book-fotografico.gif"></noscript>
</a></div></aside><div class="td_block_wrap td_block_3 td_block_widget td_uid_7_5e7dced682abd_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5e7dced682abd" >
<style>
.td_uid_7_5e7dced682abd_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_5e7dced682abd_rand .td-load-more-wrap a:hover,
        	.td_uid_7_5e7dced682abd_rand .td_quote_on_blocks,
        	.td_uid_7_5e7dced682abd_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_7_5e7dced682abd_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_7_5e7dced682abd_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td_uid_7_5e7dced682abd_rand .td-next-prev-wrap a:hover i {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td_uid_7_5e7dced682abd_rand .td_module_wrap .td-post-category:hover,
			.td_uid_7_5e7dced682abd_rand .td-trending-now-title,
            .td_uid_7_5e7dced682abd_rand .block-title span,
            .td_uid_7_5e7dced682abd_rand .td-weather-information:before,
            .td_uid_7_5e7dced682abd_rand .td-weather-week:before,
            .td_uid_7_5e7dced682abd_rand .td-exchange-header:before,
            .td_uid_7_5e7dced682abd_rand .block-title a {
                background-color: #dd3333;
            }
</style><script>var block_td_uid_7_5e7dced682abd = new tdBlock();
block_td_uid_7_5e7dced682abd.id = "td_uid_7_5e7dced682abd";
block_td_uid_7_5e7dced682abd.atts = '{"custom_title":"PRIMO PIANO","custom_url":"","block_template_id":"","header_color":"#dd3333","header_text_color":"#","border_top":"","color_preset":"","m1_tl":"30","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"3559","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5e7dced682abd_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_7_5e7dced682abd_rand","tdc_css_class_style":"td_uid_7_5e7dced682abd_rand_style"}';
block_td_uid_7_5e7dced682abd.td_column_number = "1";
block_td_uid_7_5e7dced682abd.block_type = "td_block_3";
block_td_uid_7_5e7dced682abd.post_count = "5";
block_td_uid_7_5e7dced682abd.found_posts = "18547";
block_td_uid_7_5e7dced682abd.header_color = "#dd3333";
block_td_uid_7_5e7dced682abd.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e7dced682abd.max_num_pages = "3710";
tdBlocksArray.push(block_td_uid_7_5e7dced682abd);
</script><h4 class="block-title"><span class="td-pulldown-size">PRIMO PIANO</span></h4><div id=td_uid_7_5e7dced682abd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/emergenza-coronavirus-dalla-regione-lazio-4-000-mascherine-per-pomezia.html" rel="bookmark" class="td-image-wrap" title="Emergenza Coronavirus: dalla Regione Lazio 4.000 mascherine per Pomezia"><img width="300" height="160" class="entry-thumb lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 160'%3E%3C/svg%3E" alt="" title="Emergenza Coronavirus: dalla Regione Lazio 4.000 mascherine per Pomezia" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/mascherine-1-300x160.jpg" loading="lazy" /><noscript><img width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/mascherine-1-300x160.jpg" alt="" title="Emergenza Coronavirus: dalla Regione Lazio 4.000 mascherine per Pomezia"/></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/emergenza-coronavirus-dalla-regione-lazio-4-000-mascherine-per-pomezia.html" rel="bookmark" title="Emergenza Coronavirus: dalla Regione Lazio 4.000 mascherine per Pomezia">Emergenza Coronavirus: dalla Regione Lazio 4.000 mascherine per Pomezia</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T11:00:47+00:00" >27 Marzo 2020 - 11:00</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/ultime-notizie/nettuno-ce-il-quarto-decesso-a-causa-del-coronavirus.html" rel="bookmark" class="td-image-wrap" title="Nettuno: c&#8217;è il quarto decesso a causa del Coronavirus"><img width="300" height="160" class="entry-thumb lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 160'%3E%3C/svg%3E" alt="" title="Nettuno: c&#8217;è il quarto decesso a causa del Coronavirus" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/08/comune-nettuno1-e1507578488882-640x456-300x160.jpg" loading="lazy" /><noscript><img width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/08/comune-nettuno1-e1507578488882-640x456-300x160.jpg" alt="" title="Nettuno: c&#8217;è il quarto decesso a causa del Coronavirus"/></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/ultime-notizie/nettuno-ce-il-quarto-decesso-a-causa-del-coronavirus.html" rel="bookmark" title="Nettuno: c&#8217;è il quarto decesso a causa del Coronavirus">Nettuno: c&#8217;è il quarto decesso a causa del Coronavirus</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T10:02:45+00:00" >27 Marzo 2020 - 10:02</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/ultime-notizie/coronavirus-la-mappa-dei-contagi-aggiornata-comune-per-comune.html" rel="bookmark" class="td-image-wrap" title="Coronavirus, la mappa dei contagi aggiornata Comune per Comune"><img width="300" height="160" class="entry-thumb lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 160'%3E%3C/svg%3E" alt="" title="Coronavirus, la mappa dei contagi aggiornata Comune per Comune" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/Schermata-2020-03-27-alle-09.46.10-300x160.png" loading="lazy" /><noscript><img width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/Schermata-2020-03-27-alle-09.46.10-300x160.png" alt="" title="Coronavirus, la mappa dei contagi aggiornata Comune per Comune"/></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/ultime-notizie/coronavirus-la-mappa-dei-contagi-aggiornata-comune-per-comune.html" rel="bookmark" title="Coronavirus, la mappa dei contagi aggiornata Comune per Comune">Coronavirus, la mappa dei contagi aggiornata Comune per Comune</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T09:49:49+00:00" >27 Marzo 2020 - 09:49</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/ultime-notizie/coronavirus-salgono-ancora-i-contagi-in-provincia-di-roma-ecco-la-mappa-aggiornata-per-comune.html" rel="bookmark" class="td-image-wrap" title="Coronavirus, salgono ancora i contagi in provincia di Roma: ecco la mappa aggiornata per Comune"><img width="300" height="160" class="entry-thumb lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 160'%3E%3C/svg%3E" alt="" title="Coronavirus, salgono ancora i contagi in provincia di Roma: ecco la mappa aggiornata per Comune" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/mappa-contagi-coronavirus-27-marzo-300x160.jpeg" loading="lazy" /><noscript><img width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/mappa-contagi-coronavirus-27-marzo-300x160.jpeg" alt="" title="Coronavirus, salgono ancora i contagi in provincia di Roma: ecco la mappa aggiornata per Comune"/></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/ultime-notizie/coronavirus-salgono-ancora-i-contagi-in-provincia-di-roma-ecco-la-mappa-aggiornata-per-comune.html" rel="bookmark" title="Coronavirus, salgono ancora i contagi in provincia di Roma: ecco la mappa aggiornata per Comune">Coronavirus, salgono ancora i contagi in provincia di Roma: ecco la mappa aggiornata per Comune</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T09:38:26+00:00" >27 Marzo 2020 - 09:38</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/economia/decreto-cura-italia-da-lunedi-si-potra-richiedere-il-bonus-da-600e-ecco-come.html" rel="bookmark" class="td-image-wrap" title="Decreto &#8216;Cura Italia&#8217;, da lunedì si potrà richiedere il Bonus da 600€: ecco come"><img width="300" height="160" class="entry-thumb lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 160'%3E%3C/svg%3E" alt="" title="Decreto &#8216;Cura Italia&#8217;, da lunedì si potrà richiedere il Bonus da 600€: ecco come" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/inps-logo-bianco-300x160.jpg" loading="lazy" /><noscript><img width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/inps-logo-bianco-300x160.jpg" alt="" title="Decreto &#8216;Cura Italia&#8217;, da lunedì si potrà richiedere il Bonus da 600€: ecco come"/></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/economia/decreto-cura-italia-da-lunedi-si-potra-richiedere-il-bonus-da-600e-ecco-come.html" rel="bookmark" title="Decreto &#8216;Cura Italia&#8217;, da lunedì si potrà richiedere il Bonus da 600€: ecco come">Decreto &#8216;Cura Italia&#8217;, da lunedì si potrà richiedere il Bonus da 600€: ecco come</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T08:46:40+00:00" >27 Marzo 2020 - 08:46</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-CORRIERECITTA-DSK_Sd-Dx-300x250_BTF" style="text-align:center;margin:10px 0"></div></div></aside><div class="td_block_wrap td_block_3 td_block_widget td_uid_8_5e7dced6943b8_rand articoli-popolari td_block_template_1"  data-td-block-uid="td_uid_8_5e7dced6943b8" >
<style>
.td_uid_8_5e7dced6943b8_rand .td_module_wrap:hover .entry-title a,
            .td_uid_8_5e7dced6943b8_rand .td-load-more-wrap a:hover,
        	.td_uid_8_5e7dced6943b8_rand .td_quote_on_blocks,
        	.td_uid_8_5e7dced6943b8_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_8_5e7dced6943b8_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_8_5e7dced6943b8_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td_uid_8_5e7dced6943b8_rand .td-next-prev-wrap a:hover i {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td_uid_8_5e7dced6943b8_rand .td_module_wrap .td-post-category:hover,
			.td_uid_8_5e7dced6943b8_rand .td-trending-now-title,
            .td_uid_8_5e7dced6943b8_rand .block-title span,
            .td_uid_8_5e7dced6943b8_rand .td-weather-information:before,
            .td_uid_8_5e7dced6943b8_rand .td-weather-week:before,
            .td_uid_8_5e7dced6943b8_rand .td-exchange-header:before,
            .td_uid_8_5e7dced6943b8_rand .block-title a {
                background-color: #dd3333;
            }
</style><script>var block_td_uid_8_5e7dced6943b8 = new tdBlock();
block_td_uid_8_5e7dced6943b8.id = "td_uid_8_5e7dced6943b8";
block_td_uid_8_5e7dced6943b8.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#dd3333","header_text_color":"#","border_top":"no_border_top","color_preset":"","m1_tl":"30","limit":"5","offset":"","el_class":"articoli-popolari","post_ids":"","category_id":"12","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5e7dced6943b8_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_8_5e7dced6943b8_rand","tdc_css_class_style":"td_uid_8_5e7dced6943b8_rand_style"}';
block_td_uid_8_5e7dced6943b8.td_column_number = "1";
block_td_uid_8_5e7dced6943b8.block_type = "td_block_3";
block_td_uid_8_5e7dced6943b8.post_count = "5";
block_td_uid_8_5e7dced6943b8.found_posts = "331";
block_td_uid_8_5e7dced6943b8.header_color = "#dd3333";
block_td_uid_8_5e7dced6943b8.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e7dced6943b8.max_num_pages = "67";
tdBlocksArray.push(block_td_uid_8_5e7dced6943b8);
</script><div id=td_uid_8_5e7dced6943b8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/coronavirus-oggi-nessun-nuovo-caso-a-pomezia-leggi.html" rel="bookmark" class="td-image-wrap" title="Coronavirus: un nuovo caso a Pomezia, la situazione aggiornata"><img width="300" height="160" class="entry-thumb lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 160'%3E%3C/svg%3E" alt="" title="Coronavirus: un nuovo caso a Pomezia, la situazione aggiornata" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-7-300x160.jpg" loading="lazy" /><noscript><img width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-7-300x160.jpg" alt="" title="Coronavirus: un nuovo caso a Pomezia, la situazione aggiornata"/></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/coronavirus-oggi-nessun-nuovo-caso-a-pomezia-leggi.html" rel="bookmark" title="Coronavirus: un nuovo caso a Pomezia, la situazione aggiornata">Coronavirus: un nuovo caso a Pomezia, la situazione aggiornata</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-23T18:14:06+00:00" >23 Marzo 2020 - 18:14</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/covid-19-non-si-muore-solo-di-virus-lo-stress-fa-la-prima-vittima-tra-gli-infermieri-si-suicida-una-34enne.html" rel="bookmark" class="td-image-wrap" title="Covid-19, non si muore solo di virus. Lo stress fa la prima vittima tra gli infermieri: si suicida una 34enne"><img width="300" height="160" class="entry-thumb lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 160'%3E%3C/svg%3E" alt="" title="Covid-19, non si muore solo di virus. Lo stress fa la prima vittima tra gli infermieri: si suicida una 34enne" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/infermiera-suicida-300x160.jpg" loading="lazy" /><noscript><img width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/infermiera-suicida-300x160.jpg" alt="" title="Covid-19, non si muore solo di virus. Lo stress fa la prima vittima tra gli infermieri: si suicida una 34enne"/></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/covid-19-non-si-muore-solo-di-virus-lo-stress-fa-la-prima-vittima-tra-gli-infermieri-si-suicida-una-34enne.html" rel="bookmark" title="Covid-19, non si muore solo di virus. Lo stress fa la prima vittima tra gli infermieri: si suicida una 34enne">Covid-19, non si muore solo di virus. Lo stress fa la prima vittima tra gli infermieri: si suicida una 34enne</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilcorrieredellacitta.com/author/federica-rosato">Federica Rosato</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-24T14:31:39+00:00" >24 Marzo 2020 - 14:31</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/coronavirus-via-da-bergamo-altre-50-bare-per-la-cremazione.html" rel="bookmark" class="td-image-wrap" title="Coronavirus, via da Bergamo altre 50 bare per la cremazione"><img width="300" height="160" class="entry-thumb lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 160'%3E%3C/svg%3E" alt="" title="Coronavirus, via da Bergamo altre 50 bare per la cremazione" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/Bergamo-1-300x160.jpg" loading="lazy" /><noscript><img width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/Bergamo-1-300x160.jpg" alt="" title="Coronavirus, via da Bergamo altre 50 bare per la cremazione"/></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/coronavirus-via-da-bergamo-altre-50-bare-per-la-cremazione.html" rel="bookmark" title="Coronavirus, via da Bergamo altre 50 bare per la cremazione">Coronavirus, via da Bergamo altre 50 bare per la cremazione</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilcorrieredellacitta.com/author/federica-rosato">Federica Rosato</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-21T11:50:40+00:00" >21 Marzo 2020 - 11:50</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/ubriaco-e-folle-di-gelosia-picchia-e-minaccia-la-moglie-davanti-i-figli-minori-arrestato-40enne.html" rel="bookmark" class="td-image-wrap" title="Ubriaco e folle di gelosia picchia e minaccia la moglie davanti i figli minori: arrestato 40enne"><img width="300" height="160" class="entry-thumb lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 160'%3E%3C/svg%3E" alt="" title="Ubriaco e folle di gelosia picchia e minaccia la moglie davanti i figli minori: arrestato 40enne" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/10/violenza-sulle-donne-300x160.jpg" loading="lazy" /><noscript><img width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/10/violenza-sulle-donne-300x160.jpg" alt="" title="Ubriaco e folle di gelosia picchia e minaccia la moglie davanti i figli minori: arrestato 40enne"/></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/ubriaco-e-folle-di-gelosia-picchia-e-minaccia-la-moglie-davanti-i-figli-minori-arrestato-40enne.html" rel="bookmark" title="Ubriaco e folle di gelosia picchia e minaccia la moglie davanti i figli minori: arrestato 40enne">Ubriaco e folle di gelosia picchia e minaccia la moglie davanti i figli minori: arrestato 40enne</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilcorrieredellacitta.com/author/federica-rosato">Federica Rosato</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-25T14:50:11+00:00" >25 Marzo 2020 - 14:50</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news-fiumicino/fiumicino-calicchio-assegnate-case-ater-a-2-famiglie.html" rel="bookmark" class="td-image-wrap" title="Fiumicino, Calicchio: &#8216;Assegnate case Ater a 2 famiglie&#8217;"><img width="300" height="160" class="entry-thumb lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 160'%3E%3C/svg%3E" alt="" title="Fiumicino, Calicchio: &#8216;Assegnate case Ater a 2 famiglie&#8217;" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/assegnate_case_Ater2-300x160.jpeg" loading="lazy" /><noscript><img width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/assegnate_case_Ater2-300x160.jpeg" alt="" title="Fiumicino, Calicchio: &#8216;Assegnate case Ater a 2 famiglie&#8217;"/></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news-fiumicino/fiumicino-calicchio-assegnate-case-ater-a-2-famiglie.html" rel="bookmark" title="Fiumicino, Calicchio: &#8216;Assegnate case Ater a 2 famiglie&#8217;">Fiumicino, Calicchio: &#8216;Assegnate case Ater a 2 famiglie&#8217;</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-25T13:51:58+00:00" >25 Marzo 2020 - 13:51</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12 td-footer-full">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ilcorrieredellacitta.com/"><img class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-retina="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png" alt="Il Corriere della Città" title="Ultime notizie dalla provincia di Roma e dall\'Italia" width="" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png" loading="lazy" /><noscript><img class="td-retina-data" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png" data-retina="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png" alt="Il Corriere della Città" title="Ultime notizie dalla provincia di Roma e dall\'Italia" width="" /></noscript></a></div><div class="footer-text-wrap">Tutte le Ultime Notizie dalla provincia di Roma e dall'Italia aggiornate in tempo reale: Cronaca, Politica, Attualità, Sport ed Eventi. 
<br><br>
Il Corriere della Città è una testata giornalistica registrata presso il Tribunale di Velletri n. 19 del 24/09/2009<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@ilcorrieredellacitta.it">redazione@ilcorrieredellacitta.it</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlCorrieredellaCitta/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/corrierecitta" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/corrierecitta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>		</div>
		<div class="td-pb-span12">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-206676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-206676"><a href="https://www.ilcorrieredellacitta.com/sitemap_index.xml">Sitemap</a></li>
<li id="menu-item-181742" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-181742"><a href="https://www.ilcorrieredellacitta.com/redazione">Redazione</a></li>
<li id="menu-item-181743" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-181743"><a href="https://www.ilcorrieredellacitta.com/contatti">Contatti</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Il Corriere della Città

  <a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a>                  </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/wp-embed.min.js'></script>


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5e7dced6aa453
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-content .td-item p {
font-size: 18px;
}
.td-post-content .td-sml3-description {
font-size: 18px;
}
</style>


<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Roma, IT","api_location":"Roma","api_language":"it","api_key":"dba8f4e0db058d9bdccccb9acc7288ca","today_icon":"rain-d","today_icon_text":"pioggia leggera","today_temp":[11.7,53.1],"today_humidity":93,"today_wind_speed":[1.5,0.9],"today_min":[10,50],"today_max":[12.8,55],"today_clouds":88,"current_unit":0,"forecast":[{"timestamp":1585299600,"day_name":"Ven","day_temp":[17,62],"owm_day_index":0},{"timestamp":1585353600,"day_name":"Sab","day_temp":[17,62],"owm_day_index":5},{"timestamp":1585440000,"day_name":"Dom","day_temp":[16,61],"owm_day_index":13},{"timestamp":1585526400,"day_name":"Lun","day_temp":[15,58],"owm_day_index":21},{"timestamp":1585612800,"day_name":"Mar","day_temp":[14,56],"owm_day_index":29}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-202013.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'14040790',post:'222347',tz:'1',srv:'www.ilcorrieredellacitta.com'} ]);
	_stq.push([ 'clickTrackerInit', '14040790', '222347' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e7dced6aa74a"></textarea>
						<div id="td_live_css_uid_1_5e7dced6aa74a" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e7dced6aa74a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e7dced6aa74a");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: ilcorrieredellacitta.com @ 2020-03-27 11:00:54 by W3 Total Cache
-->