<!doctype html >
<!--[if IE 8]><html
class=ie8 lang=it-IT> <![endif]-->
<!--[if IE 9]><html
class=ie9 lang=it-IT> <![endif]-->
<!--[if gt IE 8]><!--><html lang=it-IT> <!--<![endif]--><head><meta charset=UTF-8><meta name=viewport content="width=device-width, initial-scale=1.0"><link rel=preload href="https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag/images/icons/weather.woff" as=font type="font/woff" crossorigin><link rel=stylesheet media=print onload="this.onload=null;this.media='all';" id=ao_optimized_gfonts href="https://fonts.googleapis.com/css?family=Lato%3A400%7CMerriweather%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto+Condensed%3A400%2C500%2C700&amp;display=swap"/><link rel=pingback href=https://www.ilcorrieredellacitta.com/xmlrpc.php><link rel=icon type=image/png href=/wp-content/uploads/2019/02/corriere-favicon.png><link rel=apple-touch-icon-precomposed sizes=76x76 href=/wp-content/uploads/2019/02/corriere-app-icon.png><link rel=apple-touch-icon-precomposed sizes=120x120 href=/wp-content/uploads/2019/02/corriere-app-icon.png><link rel=apple-touch-icon-precomposed sizes=152x152 href=/wp-content/uploads/2019/02/corriere-app-icon.png><link rel=apple-touch-icon-precomposed sizes=114x114 href=/wp-content/uploads/2019/02/corriere-app-icon.png><link rel=apple-touch-icon-precomposed sizes=144x144 href=/wp-content/uploads/2019/02/corriere-app-icon.png><script type="text/javascript" data-pagespeed-no-defer>(function(){function d(b){var a=window;if(a.addEventListener)a.addEventListener("load",b,!1);else if(a.attachEvent)a.attachEvent("onload",b);else{var c=a.onload;a.onload=function(){b.call(this);c&&c.call(this)}}}var p=Date.now||function(){return+new Date};window.pagespeed=window.pagespeed||{};var q=window.pagespeed;function r(){this.a=!0}r.prototype.c=function(b){b=parseInt(b.substring(0,b.indexOf(" ")),10);return!isNaN(b)&&b<=p()};r.prototype.hasExpired=r.prototype.c;r.prototype.b=function(b){return b.substring(b.indexOf(" ",b.indexOf(" ")+1)+1)};r.prototype.getData=r.prototype.b;r.prototype.f=function(b){var a=document.getElementsByTagName("script"),a=a[a.length-1];a.parentNode.replaceChild(b,a)};r.prototype.replaceLastScript=r.prototype.f;
r.prototype.g=function(b){var a=window.localStorage.getItem("pagespeed_lsc_url:"+b),c=document.createElement(a?"style":"link");a&&!this.c(a)?(c.type="text/css",c.appendChild(document.createTextNode(this.b(a)))):(c.rel="stylesheet",c.href=b,this.a=!0);this.f(c)};r.prototype.inlineCss=r.prototype.g;
r.prototype.h=function(b,a){var c=window.localStorage.getItem("pagespeed_lsc_url:"+b+" pagespeed_lsc_hash:"+a),f=document.createElement("img");c&&!this.c(c)?f.src=this.b(c):(f.src=b,this.a=!0);for(var c=2,k=arguments.length;c<k;++c){var g=arguments[c].indexOf("=");f.setAttribute(arguments[c].substring(0,g),arguments[c].substring(g+1))}this.f(f)};r.prototype.inlineImg=r.prototype.h;
function t(b,a,c,f){a=document.getElementsByTagName(a);for(var k=0,g=a.length;k<g;++k){var e=a[k],m=e.getAttribute("data-pagespeed-lsc-hash"),h=e.getAttribute("data-pagespeed-lsc-url");if(m&&h){h="pagespeed_lsc_url:"+h;c&&(h+=" pagespeed_lsc_hash:"+m);var l=e.getAttribute("data-pagespeed-lsc-expiry"),l=l?(new Date(l)).getTime():"",e=f(e);if(!e){var n=window.localStorage.getItem(h);n&&(e=b.b(n))}e&&(window.localStorage.setItem(h,l+" "+m+" "+e),b.a=!0)}}}
function u(b){t(b,"img",!0,function(a){return a.src});t(b,"style",!1,function(a){return a.firstChild?a.firstChild.nodeValue:null})}
q.i=function(){if(window.localStorage){var b=new r;q.localStorageCache=b;d(function(){u(b)});d(function(){if(b.a){for(var a=[],c=[],f=0,k=p(),g=0,e=window.localStorage.length;g<e;++g){var m=window.localStorage.key(g);if(!m.indexOf("pagespeed_lsc_url:")){var h=window.localStorage.getItem(m),l=h.indexOf(" "),n=parseInt(h.substring(0,l),10);if(!isNaN(n))if(n<=k){a.push(m);continue}else if(n<f||!f)f=n;c.push(h.substring(l+1,h.indexOf(" ",l+1)))}}k="";f&&(k="; expires="+(new Date(f)).toUTCString());document.cookie=
"_GPSLSC="+c.join("!")+k;g=0;for(e=a.length;g<e;++g)window.localStorage.removeItem(a[g]);b.a=!1}})}};q.localStorageCacheInit=q.i;})();
pagespeed.localStorageCacheInit();</script><style>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</style><title>Paolo Brosio: chi è, età, carriera, Instagram, vita privata, Maria Laura De Vitis</title><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.ilcorrieredellacitta.com/news/paolo-brosio-chi-e-eta-carriera-instagram-vita-privata-maria-laura-de-vitis.html><meta property=og:locale content=it_IT><meta property=og:type content=article><meta property=og:title content="Paolo Brosio: chi è, età, carriera, Instagram, vita privata, Maria Laura De Vitis"><meta property=og:description content="Live-Non è la D’Urso, tutto pronto per un’altra imperdibile puntata, in onda questa sera, domenica 20 dicembre 2020. Paolo Brosio, ex concorrente del Grande Fratello Vip, sarà in studio con la sua giovane fidanzata Maria Laura De Vitis.&nbsp; Tra i due è vero amore? Questa sera da Barbara D&#8217;Urso arriveranno le prove! Paolo Brosio: chi [&hellip;]"><meta property=og:url content="https://www.ilcorrieredellacitta.com/news/paolo-brosio-chi-e-eta-carriera-instagram-vita-privata-maria-laura-de-vitis.html"><meta property=og:site_name content="Il Corriere della Città"><meta property=article:publisher content="https://www.facebook.com/IlCorrieredellaCitta"><meta property=article:author content="https://www.facebook.com/IlCorrieredellaCitta"><meta property=article:published_time content="2020-12-20T20:00:49+00:00"><meta property=article:modified_time content="2020-12-19T17:33:08+00:00"><meta property=og:image content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/11/paolo-brosio-1.jpg"><meta property=og:image:width content=1200><meta property=og:image:height content=800><meta property=fb:app_id content=105669036195725><meta name=twitter:card content=summary_large_image><meta name=twitter:creator content="@CorriereCitta"><meta name=twitter:site content="@corrierecitta"> <style media=screen>.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-1{margin:1px 1px 1px 1px}@media only screen and (max-width:480px){.g-single{width:100%;margin-left:0;margin-right:0}}</style><style>img#wpstats{display:none}</style><style id=wp-custom-css>a.td-mobile-logo img.td-retina-data{width:auto}</style><script type=application/ld+json class=yoast-schema-graph>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</script> <link rel=amphtml href=https://www.ilcorrieredellacitta.com/news/paolo-brosio-chi-e-eta-carriera-instagram-vita-privata-maria-laura-de-vitis.html/amp><meta name=generator content="AMP for WP 1.0.72"><link href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link href=https://widgets.outbrain.com rel=preconnect><link href=https://video-ads.rubiconproject.com rel=preconnect><link href=https://js.omg.neodatagroup.com rel=preconnect><link rel=alternate type=application/rss+xml title="Il Corriere della Città &raquo; Feed" href=https://www.ilcorrieredellacitta.com/feed><link rel=alternate type=application/rss+xml title="Il Corriere della Città &raquo; Feed dei commenti" href=https://www.ilcorrieredellacitta.com/comments/feed><link rel=alternate type=application/rss+xml title="Il Corriere della Città &raquo; Paolo Brosio: chi è, età, carriera, Instagram, vita privata, Maria Laura De Vitis Feed dei commenti" href=https://www.ilcorrieredellacitta.com/news/paolo-brosio-chi-e-eta-carriera-instagram-vita-privata-maria-laura-de-vitis.html/feed> <script src=/wp-includes/js/jquery/jquery.min.js.pagespeed.ce.tvcJM2mg6L.js id=jquery-core-js></script> <link rel=https://api.w.org/ href=https://www.ilcorrieredellacitta.com/wp-json/><link rel=alternate type=application/json href=https://www.ilcorrieredellacitta.com/wp-json/wp/v2/posts/292176><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.ilcorrieredellacitta.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.ilcorrieredellacitta.com/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.6"><link rel=shortlink href='https://www.ilcorrieredellacitta.com/?p=292176'><link rel=alternate type=application/json+oembed href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Fpaolo-brosio-chi-e-eta-carriera-instagram-vita-privata-maria-laura-de-vitis.html"><link rel=alternate type=text/xml+oembed href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Fpaolo-brosio-chi-e-eta-carriera-instagram-vita-privata-maria-laura-de-vitis.html&#038;format=xml"><!--[if lt IE 9]><script src=https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]--> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/","wpRestNonce":"38fcc44afa","wpRestUrl":"https:\/\/www.ilcorrieredellacitta.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};</script> <meta name=generator content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.9.5";var td_get_template_directory_uri="https:\/\/www.ilcorrieredellacitta.com\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="smart_snap_mobile";var tds_logo_on_sticky="show_header_logo";var tds_header_style="5";var td_please_wait="Per favore attendi...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#dd3333";var tds_smart_sidebar="";var tdThemeName="Newsmag";var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdBlockNonce="972675b035";var tdsDateFormat="j F o";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <script async>(function(){var host=window.location.hostname;var element=document.createElement('script');var firstScript=document.getElementsByTagName('script')[0];var url='https://quantcast.mgr.consensu.org'.concat('/choice/','u8c9pru4NG2Ps','/',host,'/choice.js')
var uspTries=0;var uspTriesLimit=3;element.async=true;element.type='text/javascript';element.src=url;firstScript.parentNode.insertBefore(element,firstScript);function makeStub(){var TCF_LOCATOR_NAME='__tcfapiLocator';var queue=[];var win=window;var cmpFrame;function addFrame(){var doc=win.document;var otherCMP=!!(win.frames[TCF_LOCATOR_NAME]);if(!otherCMP){if(doc.body){var iframe=doc.createElement('iframe');iframe.style.cssText='display:none';iframe.name=TCF_LOCATOR_NAME;doc.body.appendChild(iframe);}else{setTimeout(addFrame,5);}}return!otherCMP;}function tcfAPIHandler(){var gdprApplies;var args=arguments;if(!args.length){return queue;}else if(args[0]==='setGdprApplies'){if(args.length>3&&args[2]===2&&typeof args[3]==='boolean'){gdprApplies=args[3];if(typeof args[2]==='function'){args[2]('set',true);}}}else if(args[0]==='ping'){var retr={gdprApplies:gdprApplies,cmpLoaded:false,cmpStatus:'stub'};if(typeof args[2]==='function'){args[2](retr);}}else{queue.push(args);}}function postMessageEventHandler(event){var msgIsString=typeof event.data==='string';var json={};try{if(msgIsString){json=JSON.parse(event.data);}else{json=event.data;}}catch(ignore){}var payload=json.__tcfapiCall;if(payload){window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};if(msgIsString){returnMsg=JSON.stringify(returnMsg);}event.source.postMessage(returnMsg,'*');},payload.parameter);}}while(win){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break;}}catch(ignore){}if(win===window.top){break;}win=win.parent;}if(!cmpFrame){addFrame();win.__tcfapi=tcfAPIHandler;win.addEventListener('message',postMessageEventHandler,false);}};makeStub();var uspStubFunction=function(){var arg=arguments;if(typeof window.__uspapi!==uspStubFunction){setTimeout(function(){if(typeof window.__uspapi!=='undefined'){window.__uspapi.apply(window.__uspapi,arg);}},500);}};var checkIfUspIsReady=function(){uspTries++;if(window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit){console.warn('USP is not accessible');}else{clearInterval(uspInterval);}};if(typeof window.__uspapi==='undefined'){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6000);}})();</script> <script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi',2,function(){});};b.style.padding="5px";b.style.display="block";b.style.textDecoration="none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script> <script data-ad-client=ca-pub-4448308114640987 async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-23153658-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-23153658-1');</script> <script>window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/acitelli-ilcorrieredellacitt/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function'){window.performance.mark('tbl_ic');}</script> <script type=application/ld+json>{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ilcorrieredellacitta.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ilcorrieredellacitta.com/news",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ilcorrieredellacitta.com/news/paolo-brosio-chi-e-eta-carriera-instagram-vita-privata-maria-laura-de-vitis.html",
                    "name": "Paolo Brosio: chi è, età, carriera, Instagram, vita privata, Maria Laura De..."                                
                }
            }    
        ]
    }</script> <noscript></noscript><style id=tdw-css-placeholder></style><style>.tdi_7_e4f .td_module_wrap:hover .entry-title a{color:#d33}.tdi_7_e4f .block-title span{background-color:#d33}</style><style>.tdi_8_44f .td_module_wrap:hover .entry-title a{color:#d33}.tdi_8_44f .block-title span{background-color:#d33}</style></head><body data-rsssl=1 class="post-template-default single single-post postid-292176 single-format-standard paolo-brosio-chi-e-eta-carriera-instagram-vita-privata-maria-laura-de-vitis global-block-template-1 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-full-layout" itemscope=itemscope itemtype=https://schema.org/WebPage><div class=td-scroll-up><i class=td-icon-menu-up></i></div><div class=td-menu-background></div><div id=td-mobile-nav><div class=td-mobile-container><div class=td-menu-socials-wrap><div class=td-menu-socials>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.facebook.com/IlCorrieredellaCitta/ title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=http://feeds.feedburner.com/corrierecitta title=RSS>
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://twitter.com/corrierecitta title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class=td-mobile-close>
<a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-mobile-content><div class=menu-menu-container><ul id=menu-menu class=td-mobile-main-menu><li id=menu-item-142342 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-142342"><a href=#>Zone<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-77984 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77984"><a href=/news-roma>Roma<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-206669 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206669"><a href=/news-roma/cronaca-roma>Cronaca di Roma</a></li><li id=menu-item-206671 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206671"><a href=/incidenti-stradali-roma>Incidenti Roma</a></li><li id=menu-item-206672 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206672"><a href=/news-roma/meteo-roma>Meteo Roma</a></li><li id=menu-item-206670 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206670"><a href=/eventi>Eventi a Roma</a></li></ul></li><li id=menu-item-206675 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206675"><a href=#>Litorale romano<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-34620 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34620"><a href=/news-anzio>Anzio</a></li><li id=menu-item-34621 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34621"><a href=/news-ardea>Ardea</a></li><li id=menu-item-34668 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34668"><a href=/news-fiumicino>Fiumicino</a></li><li id=menu-item-34622 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34622"><a href=/news-nettuno>Nettuno</a></li><li id=menu-item-104041 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104041"><a href=/news-pomezia>Pomezia</a></li><li id=menu-item-34623 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34623"><a href=/news-ostia>Ostia</a></li></ul></li><li id=menu-item-206674 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206674"><a href=#>Provincia di Roma<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-142339 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142339"><a href=/news-castelli-romani>Castelli Romani</a></li><li id=menu-item-202084 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202084"><a href=/news-ladispoli-cerveteri>Cerveteri e Ladispoli</a></li><li id=menu-item-202087 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202087"><a href=/news-ciampino>Ciampino</a></li><li id=menu-item-230420 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230420"><a href=/news-civitavecchia>Civitavecchia</a></li><li id=menu-item-202082 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202082"><a href=/news-colleferro>Colleferro</a></li><li id=menu-item-202078 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202078"><a href=/news-guidonia>Guidonia</a></li><li id=menu-item-202079 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202079"><a href=/news-tivoli>Tivoli</a></li><li id=menu-item-202080 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202080"><a href=/news-valmontone>Valmontone</a></li><li id=menu-item-202083 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202083"><a href=/news-velletri>Velletri</a></li></ul></li><li id=menu-item-206673 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206673"><a href=#>Provincia di Latina<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-36813 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36813"><a href=/news-aprilia>Aprilia</a></li><li id=menu-item-160080 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160080"><a href=/news-cisterna-di-latina>Cisterna di Latina</a></li><li id=menu-item-202086 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202086"><a href=/news-gaeta>Gaeta</a></li><li id=menu-item-202085 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202085"><a href=/news-formia>Formia</a></li><li id=menu-item-35332 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35332"><a href=/news-latina>Latina</a></li><li id=menu-item-202081 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202081"><a href=/news-terracina>Terracina</a></li></ul></li><li id=menu-item-245613 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245613"><a href=/news-frosinone>Provincia di Frosinone<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-245618 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245618"><a href=/news-frosinone>Frosinone e Provincia</a></li><li id=menu-item-245614 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245614"><a href=/news-frosinone/news-cassinate>Cassinate</a></li><li id=menu-item-245615 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245615"><a href=/news-frosinone/news-cassino>Cassino</a></li><li id=menu-item-245616 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245616"><a href=/news-frosinone/news-ciociaria-est>Ciociaria Area Est</a></li><li id=menu-item-245617 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245617"><a href=/news-frosinone/news-ciociaria-nord>Ciociaria Area Nord</a></li></ul></li></ul></li><li id=menu-item-209128 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209128"><a href=cronaca>Cronaca</a></li><li id=menu-item-104027 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104027"><a href=politica>Politica</a></li><li id=menu-item-281090 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281090"><a href=/inchieste-e-approfondimenti>Inchieste</a></li><li id=menu-item-91697 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91697"><a href=sport>Sport</a></li><li id=menu-item-144629 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144629"><a href=tecnologia>Tecnologia</a></li><li id=menu-item-104203 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104203"><a href=spettacolo>Spettacolo</a></li><li id=menu-item-206666 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206666"><a href=#>Altre sezioni<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-173671 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173671"><a href=salute-e-bellezza>Bellezza</a></li><li id=menu-item-124098 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124098"><a href=cucina>Cucina</a></li><li id=menu-item-206668 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206668"><a href=/estrazioni>Estrazioni</a></li><li id=menu-item-206667 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206667"><a href=/oroscopo>Oroscopo</a></li><li id=menu-item-165840 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165840"><a href=viaggi>Viaggi</a></li></ul></li></ul></div></div></div><div id=login-form-mobile class=td-register-section><div id=td-login-mob class="td-login-animation td-login-hide-mob"><div class=td-login-close>
<a href=# class=td-back-button><i class=td-icon-read-down></i></a><div class=td-login-title>Registrati</div><div class=td-mobile-close>
<a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-login-form-wrap><div class=td-login-panel-title><span>Benvenuto!</span>Accedi al tuo account</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email-mob value required><label>il tuo username</label></div><div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass-mob value required><label>la tua password</label></div>
<input type=button name=login_button id=login_button-mob class=td-login-button value=ACCEDI><div class=td-login-info-text><a href=# id=forgot-pass-link-mob>Password dimenticata?</a></div><div class=td-login-info-text><a class=privacy-policy-link href=/privacy>Privacy e Cookie</a></div></div></div><div id=td-forgot-pass-mob class="td-login-animation td-login-hide-mob"><div class=td-forgot-pass-close>
<a href=# class=td-back-button><i class=td-icon-read-down></i></a><div class=td-login-title>Recupero della password</div></div><div class=td-login-form-wrap><div class=td-login-panel-title>Recupera la tua password</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email-mob value required><label>La tua email</label></div>
<input type=button name=forgot_button id=forgot_button-mob class=td-login-button value="Invia la mia password"></div></div></div></div><div class=td-search-background></div><div class=td-search-wrap-mob><div class=td-drop-down-search><form class=td-search-form action=/><div class=td-search-close>
<a href=#><i class=td-icon-close-mobile></i></a></div><div role=search class=td-search-input>
<span>Cerca</span>
<input id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div id=td-aj-search-mob></div></div></div><div id=td-outer-wrap><div class=td-outer-container><div class="td-header-wrap td-header-style-5"><div class=td-top-menu-full><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class=td-header-sp-top-menu><div class=td-weather-top-widget id=td_top_weather_uid>
<i class="td-icons clear-sky-n"></i><div class=td-weather-now data-block-uid=td_top_weather_uid>
<span class=td-big-degrees>11</span>
<span class=td-weather-unit>C</span></div><div class=td-weather-header><div class=td-weather-city>Roma</div></div></div><div class=td_data_time><div style=visibility:hidden;>20 Dicembre 2020</div></div><div class=menu-top-container><ul id=menu-secondary class=top-header-menu><li id=menu-item-77981 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-77981"><a href=/foto-del-giorno>Foto</a></li><li id=menu-item-77982 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77982"><a href=/webtv>Video</a></li><li id=menu-item-103823 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103823"><a href=/news-roma/meteo-roma>Meteo</a></li><li id=menu-item-102235 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102235"><a href=/infomobilita-roma-provincia-tempo-reale>Traffico in tempo reale</a></li><li id=menu-item-181741 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-181741"><a href=/redazione>Redazione</a></li><li id=menu-item-14876 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14876"><a href=/contatti>Contatti</a></li></ul></div></div><div class=td-header-sp-top-widget>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.facebook.com/IlCorrieredellaCitta/ title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=http://feeds.feedburner.com/corrierecitta title=RSS>
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://twitter.com/corrierecitta title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div><div id=login-form class="white-popup-block mfp-hide mfp-with-anim"><div class=td-login-wrap>
<a href=# class=td-back-button><i class=td-icon-modal-back></i></a><div id=td-login-div class="td-login-form-div td-display-block"><div class=td-login-panel-title>Registrati</div><div class=td-login-panel-descr>Benvenuto! Accedi al tuo account</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email value required><label>il tuo username</label></div><div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass value required><label>la tua password</label></div>
<input type=button name=login_button id=login_button class="wpb_button btn td-login-button" value=Accesso><div class=td-login-info-text><a href=# id=forgot-pass-link>Forgot your password? Get help</a></div><div class=td-login-info-text><a class=privacy-policy-link href=/privacy>Privacy e Cookie</a></div></div><div id=td-forgot-pass-div class="td-login-form-div td-display-none"><div class=td-login-panel-title>Recupero della password</div><div class=td-login-panel-descr>Recupera la tua password</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email value required><label>La tua email</label></div>
<input type=button name=forgot_button id=forgot_button class="wpb_button btn td-login-button" value="Invia la mia password"><div class=td-login-info-text>La password verrà inviata via email.</div></div></div></div></div></div><div class=td-header-menu-wrap><div class="td-header-row td-header-main-menu"><div class=td-make-full><div id=td-header-menu role=navigation><div id=td-top-mobile-toggle><a href=#><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href=/>
<script data-pagespeed-no-defer>(function(){for(var g="function"==typeof Object.defineProperties?Object.defineProperty:function(b,c,a){if(a.get||a.set)throw new TypeError("ES3 does not support getters and setters.");b!=Array.prototype&&b!=Object.prototype&&(b[c]=a.value)},h="undefined"!=typeof window&&window===this?this:"undefined"!=typeof global&&null!=global?global:this,k=["String","prototype","repeat"],l=0;l<k.length-1;l++){var m=k[l];m in h||(h[m]={});h=h[m]}var n=k[k.length-1],p=h[n],q=p?p:function(b){var c;if(null==this)throw new TypeError("The 'this' value for String.prototype.repeat must not be null or undefined");c=this+"";if(0>b||1342177279<b)throw new RangeError("Invalid count value");b|=0;for(var a="";b;)if(b&1&&(a+=c),b>>>=1)c+=c;return a};q!=p&&null!=q&&g(h,n,{configurable:!0,writable:!0,value:q});var t=this;function u(b,c){var a=b.split("."),d=t;a[0]in d||!d.execScript||d.execScript("var "+a[0]);for(var e;a.length&&(e=a.shift());)a.length||void 0===c?d[e]?d=d[e]:d=d[e]={}:d[e]=c};function v(b){var c=b.length;if(0<c){for(var a=Array(c),d=0;d<c;d++)a[d]=b[d];return a}return[]};function w(b){var c=window;if(c.addEventListener)c.addEventListener("load",b,!1);else if(c.attachEvent)c.attachEvent("onload",b);else{var a=c.onload;c.onload=function(){b.call(this);a&&a.call(this)}}};var x;function y(b,c,a,d,e){this.h=b;this.j=c;this.l=a;this.f=e;this.g={height:window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight,width:window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth};this.i=d;this.b={};this.a=[];this.c={}}function z(b,c){var a,d,e=c.getAttribute("data-pagespeed-url-hash");if(a=e&&!(e in b.c))if(0>=c.offsetWidth&&0>=c.offsetHeight)a=!1;else{d=c.getBoundingClientRect();var f=document.body;a=d.top+("pageYOffset"in window?window.pageYOffset:(document.documentElement||f.parentNode||f).scrollTop);d=d.left+("pageXOffset"in window?window.pageXOffset:(document.documentElement||f.parentNode||f).scrollLeft);f=a.toString()+","+d;b.b.hasOwnProperty(f)?a=!1:(b.b[f]=!0,a=a<=b.g.height&&d<=b.g.width)}a&&(b.a.push(e),b.c[e]=!0)}y.prototype.checkImageForCriticality=function(b){b.getBoundingClientRect&&z(this,b)};u("pagespeed.CriticalImages.checkImageForCriticality",function(b){x.checkImageForCriticality(b)});u("pagespeed.CriticalImages.checkCriticalImages",function(){A(x)});function A(b){b.b={};for(var c=["IMG","INPUT"],a=[],d=0;d<c.length;++d)a=a.concat(v(document.getElementsByTagName(c[d])));if(a.length&&a[0].getBoundingClientRect){for(d=0;c=a[d];++d)z(b,c);a="oh="+b.l;b.f&&(a+="&n="+b.f);if(c=!!b.a.length)for(a+="&ci="+encodeURIComponent(b.a[0]),d=1;d<b.a.length;++d){var e=","+encodeURIComponent(b.a[d]);131072>=a.length+e.length&&(a+=e)}b.i&&(e="&rd="+encodeURIComponent(JSON.stringify(B())),131072>=a.length+e.length&&(a+=e),c=!0);C=a;if(c){d=b.h;b=b.j;var f;if(window.XMLHttpRequest)f=new XMLHttpRequest;else if(window.ActiveXObject)try{f=new ActiveXObject("Msxml2.XMLHTTP")}catch(r){try{f=new ActiveXObject("Microsoft.XMLHTTP")}catch(D){}}f&&(f.open("POST",d+(-1==d.indexOf("?")?"?":"&")+"url="+encodeURIComponent(b)),f.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),f.send(a))}}}function B(){var b={},c;c=document.getElementsByTagName("IMG");if(!c.length)return{};var a=c[0];if(!("naturalWidth"in a&&"naturalHeight"in a))return{};for(var d=0;a=c[d];++d){var e=a.getAttribute("data-pagespeed-url-hash");e&&(!(e in b)&&0<a.width&&0<a.height&&0<a.naturalWidth&&0<a.naturalHeight||e in b&&a.width>=b[e].o&&a.height>=b[e].m)&&(b[e]={rw:a.width,rh:a.height,ow:a.naturalWidth,oh:a.naturalHeight})}return b}var C="";u("pagespeed.CriticalImages.getBeaconData",function(){return C});u("pagespeed.CriticalImages.Run",function(b,c,a,d,e,f){var r=new y(b,c,a,e,f);x=r;d&&w(function(){window.setTimeout(function(){A(r)},0)})});})();pagespeed.CriticalImages.Run('/ngx_pagespeed_beacon','http://www.ilcorrieredellacitta.com/news/paolo-brosio-chi-e-eta-carriera-instagram-vita-privata-maria-laura-de-vitis.html','DKSTdk1SI9',true,false,'GcJXIbkDcWk');</script><img class=td-retina-data data-retina=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta.png src=/wp-content/uploads/2019/02/ilcorrieredellacitta.png alt="Il Corriere della Città" title="Ultime notizie dalla provincia di Roma e dall\'Italia" data-pagespeed-url-hash=2912051094 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">
</a>
<a class="td-header-logo td-sticky-header" href=/>
<img class=td-retina-data data-retina=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png src=/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png alt="Il Corriere della Città" title="Ultime notizie dalla provincia di Roma e dall\'Italia" data-pagespeed-url-hash=2531116040 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">
<span class=td-visual-hidden>Il Corriere della Città</span>
</a></div><div class=menu-menu-container><ul id=menu-menu-1 class=sf-menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-142342"><a href=#>Zone</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-77984"><a href=/news-roma>Roma</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206669"><a href=/news-roma/cronaca-roma>Cronaca di Roma</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206671"><a href=/incidenti-stradali-roma>Incidenti Roma</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206672"><a href=/news-roma/meteo-roma>Meteo Roma</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206670"><a href=/eventi>Eventi a Roma</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-206675"><a href=#>Litorale romano</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34620"><a href=/news-anzio>Anzio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34621"><a href=/news-ardea>Ardea</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34668"><a href=/news-fiumicino>Fiumicino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34622"><a href=/news-nettuno>Nettuno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104041"><a href=/news-pomezia>Pomezia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34623"><a href=/news-ostia>Ostia</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-206674"><a href=#>Provincia di Roma</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142339"><a href=/news-castelli-romani>Castelli Romani</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202084"><a href=/news-ladispoli-cerveteri>Cerveteri e Ladispoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202087"><a href=/news-ciampino>Ciampino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-230420"><a href=/news-civitavecchia>Civitavecchia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202082"><a href=/news-colleferro>Colleferro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202078"><a href=/news-guidonia>Guidonia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202079"><a href=/news-tivoli>Tivoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202080"><a href=/news-valmontone>Valmontone</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202083"><a href=/news-velletri>Velletri</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-206673"><a href=#>Provincia di Latina</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36813"><a href=/news-aprilia>Aprilia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160080"><a href=/news-cisterna-di-latina>Cisterna di Latina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202086"><a href=/news-gaeta>Gaeta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202085"><a href=/news-formia>Formia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35332"><a href=/news-latina>Latina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202081"><a href=/news-terracina>Terracina</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-245613"><a href=/news-frosinone>Provincia di Frosinone</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245618"><a href=/news-frosinone>Frosinone e Provincia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245614"><a href=/news-frosinone/news-cassinate>Cassinate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245615"><a href=/news-frosinone/news-cassino>Cassino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245616"><a href=/news-frosinone/news-ciociaria-est>Ciociaria Area Est</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245617"><a href=/news-frosinone/news-ciociaria-nord>Ciociaria Area Nord</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-209128"><a href=cronaca>Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104027"><a href=politica>Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281090"><a href=/inchieste-e-approfondimenti>Inchieste</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91697"><a href=sport>Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-144629"><a href=tecnologia>Tecnologia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-104203"><a href=spettacolo>Spettacolo</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-206666"><a href=#>Altre sezioni</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-173671"><a href=salute-e-bellezza>Bellezza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124098"><a href=cucina>Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206668"><a href=/estrazioni>Estrazioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206667"><a href=/oroscopo>Oroscopo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165840"><a href=viaggi>Viaggi</a></li></ul></li></ul></div></div><div class=td-search-wrapper><div id=td-top-search><div class=header-search-wrap><div class="dropdown header-search">
<a id=td-header-search-button href=# role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a>
<a id=td-header-search-button-mob href=# role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a></div></div></div></div><div class=header-search-wrap><div class="dropdown header-search"><div class=td-drop-down-search><form class=td-search-form action=/><div role=search class=td-head-form-search-wrap>
<input class=needsclick id=td-header-search type=text value name=s autocomplete=off><input class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Cerca></div></form><div id=td-aj-search></div></div></div></div></div></div></div><div class=td-header-container><div class="td-header-row td-header-header"><div class=td-header-sp-rec><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p"><div class="td-a-rec td-a-rec-id-header  tdi_1_6c9 td_block_template_1"><div class=publyBanner style="margin:10px auto 10px auto;text-align:center;"> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21794");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21806");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> </div> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21822");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21824");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21832");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21828");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21833");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21830");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> </div></div></div></div></div></div><div class="td-container td-post-template-default"><div class=td-container-border><div class=td-pb-row><div class="td-pb-span8 td-main-content" role=main><div class=td-ss-main-content><article id=post-292176 class="post-292176 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-spettacolo tag-live-non-e-la-durso tag-maria-laura-de-vitis tag-paolo-brosio" itemscope itemtype="https://schema.org/Article" 47><div class="td-post-header td-pb-padding-side"><div class=entry-crumbs><span><a title class=entry-crumb href=/>Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class=entry-crumb href=/news>News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class=td-bred-no-url-last>Paolo Brosio: chi è, età, carriera, Instagram, vita privata, Maria Laura De...</span></div><ul class=td-category><li class=entry-category><a href=spettacolo>Programmi TV e Spettacolo</a></li></ul><header><h1 class=entry-title>Paolo Brosio: chi è, età, carriera, Instagram, vita privata, Maria Laura De Vitis</h1><div class=meta-info><div class=td-post-author-name><div class=td-author-by>Di</div> <a href=/author/redazione>Redazione</a><div class=td-author-line> -</div></div> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-12-20T21:00:49+01:00>20 Dicembre 2020 - 21:00</time></span> <span class="td-post-date td-post-modified-date"><time class="entry-date updated td-module-date">Ultimo aggiornamento: 19 Dicembre 2020 - 18:33</time></span></div></header></div><div class="td-post-sharing-top td-pb-padding-side"><div id=td_social_sharing_article_top class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class=td-post-sharing-visible><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Fpaolo-brosio-chi-e-eta-carriera-instagram-vita-privata-maria-laura-de-vitis.html"><div class=td-social-but-icon><i class=td-icon-facebook></i></div><div class=td-social-but-text>Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Paolo+Brosio%3A+chi+%C3%A8%2C+et%C3%A0%2C+carriera%2C+Instagram%2C+vita+privata%2C+Maria+Laura+De+Vitis&url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Fpaolo-brosio-chi-e-eta-carriera-instagram-vita-privata-maria-laura-de-vitis.html&via=corrierecitta"><div class=td-social-but-icon><i class=td-icon-twitter></i></div><div class=td-social-but-text>Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Paolo+Brosio%3A+chi+%C3%A8%2C+et%C3%A0%2C+carriera%2C+Instagram%2C+vita+privata%2C+Maria+Laura+De+Vitis %0A%0A https://www.ilcorrieredellacitta.com/news/paolo-brosio-chi-e-eta-carriera-instagram-vita-privata-maria-laura-de-vitis.html"><div class=td-social-but-icon><i class=td-icon-whatsapp></i></div><div class=td-social-but-text>WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ilcorrieredellacitta.com/news/paolo-brosio-chi-e-eta-carriera-instagram-vita-privata-maria-laura-de-vitis.html&text=Paolo+Brosio%3A+chi+%C3%A8%2C+et%C3%A0%2C+carriera%2C+Instagram%2C+vita+privata%2C+Maria+Laura+De+Vitis"><div class=td-social-but-icon><i class=td-icon-telegram></i></div><div class=td-social-but-text>Telegram</div>
</a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=td_social_sharing_article_top><div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-content td-pb-padding-side"><div class=td-post-featured-image><img width=640 height=427 class=entry-thumb src=/wp-content/uploads/2019/11/paolo-brosio-1-640x427.jpg srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/11/paolo-brosio-1-640x427.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/11/paolo-brosio-1-255x170.jpg 255w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/11/paolo-brosio-1-435x290.jpg 435w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/11/paolo-brosio-1-768x512.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/11/paolo-brosio-1-630x420.jpg 630w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/11/paolo-brosio-1-681x454.jpg 681w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/11/paolo-brosio-1.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" alt="Paolo Brosio chi è" title="paolo brosio" data-pagespeed-url-hash=3913176143 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="td-a-rec td-a-rec-id-content_top  tdi_2_d47 td_block_template_1"><div class=publyBanner style="margin:0 auto;text-align:center;display:table;"> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21802");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21808");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> </div></div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'><center>
<amp-ad width=300 height=250 type=doubleclick data-slot=/220249732/IT_Ilcorrieredellacitta/IT_Ilcorrieredellacitta-_300x250_top_mobile_AMP rtc-config='{ "vendors": {"criteo": { "NETWORK_ID": 6988 }, "indexexchange": {"SITE_ID": 582571 }}, "timeoutMillis": 1000}'></amp-ad></center></div><p><strong>Live-Non è la D’Urso</strong>, tutto pronto per un’altra imperdibile puntata, in onda questa sera, domenica 20 dicembre 2020. <strong>Paolo Brosio</strong>, ex concorrente del Grande Fratello Vip, sarà in studio con la sua giovane fidanzata <a href=spettacolo/maria-laura-de-vitis-chi-e-eta-instagram-foto-della-presunta-fidanzata-di-paolo-brosio.html>Maria Laura De Vitis.&nbsp;</a></p><p>Tra i due è vero amore? Questa sera da Barbara D&#8217;Urso arriveranno le prove!</p><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<amp-ad width=300 height=1 type=doubleclick data-slot=/220249732/IT_Ilcorrieredellacitta/IT_Ilcorrieredellacitta_300x1_InRead_AMP>
</amp-ad></div><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'><div class=publyBanner style="margin:0 auto;text-align:center;display:table;"> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21804");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21810");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> </div> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21826");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div><h2>Paolo Brosio: chi è, età, carriera</h2><p><strong>Paolo Brosio</strong>&nbsp;è nato ad Asti il 27 settembre 1956, sotto il segno della Bilancia. Conduttore, ma anche giornalista e scrittore, Paolo ha raggiunto la popolarità come&nbsp;<strong>inviato speciale del TG4</strong>&nbsp;nei primi anni ’90 e poi come ospite e inviato fisso di diverse trasmissioni di successo, tra cui:&nbsp;<em>Quelli che il calcio, L’Isola dei Famosi 4, Stranamore, Domenica In</em>. Paolo Brosio ha conseguito una laurea in Giurisprudenza con il massimo dei voti presso l’Università di Pisa e a soli 22 anni ha cominciato la gavetta nel mondo della carta stampata: ha collaborato con il quotidiano&nbsp;<strong>La Nazione di Firenze</strong>&nbsp;e ha lavorato come ufficio stampa per la<strong>&nbsp;squadra Pisa Calcio</strong>.&nbsp;</p><div class="code-block code-block-7"><span style="font-family: 'Open Sans', arial, sans-serif;font-size: 27px;letter-spacing: -0.02em">Paolo Brosio: la vita privata, matrimoni, Maria Laura De Vitis</span></div><p><strong>Paolo Brosio si è sposato due volte</strong>, e l’ultimo matrimonio risale al 2004 ed è durato circa quattro anni. La sua seconda ex moglie è la modella cubana&nbsp;<strong>Gretel Coello</strong>. Paolo Brosio non ha figli. Dopo il divorzio, il giornalista ha vissuto un periodo di smarrimento, ma è nel 2008 che&nbsp;<strong>riscopre la fede in Dio</strong>. Si è confessato, è andato a Medjugorje e ha riallacciato il rapporto con la madre, incrinato da diversi anni.&nbsp;</p><h2>Paolo Brosio: curiosità, quello che non sai, Instagram</h2><ul><li>Il gatto di Paolo Brosio, Sushi, a novembre 2018 è stato male in diretta a Storie Italiane.&nbsp;</li><li>Paolo Brosio è stato testimonial di due pubblicità: Star e Agip.&nbsp;</li><li>Ha pubblicato diversi libri.&nbsp;</li><li>Fino al 2010 è stato uno dei soci della discoteca Twiga di Marina di Pietrasanta.&nbsp;</li><li>Su&nbsp;<strong>Instagram</strong>&nbsp;condivide con i followers scatti della sua quotidianità e aggiornamenti sui suoi pellegrinaggi di fede.&nbsp;</li><li>Ha partecipato all’<strong>Isola dei Famosi 2019</strong>.&nbsp;</li></ul><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><center>
<amp-ad width=300 height=250 type=doubleclick data-slot=/220249732/IT_Ilcorrieredellacitta/IT_Ilcorrieredellacitta_300x250_bottom_mobile_AMP rtc-config='{ "vendors": {"criteo": { "NETWORK_ID": 6988 }, "indexexchange": {"SITE_ID": 582577 }}, "timeoutMillis": 1000}'></amp-ad></center></div><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'><div class=publyBanner style="margin:0 auto;text-align:center;display:table;"> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21812");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> </div></div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing-bottom td-pb-padding-side"><div class=td-post-sharing-classic><iframe frameBorder=0 src="https://www.facebook.com/plugins/like.php?href=https://www.ilcorrieredellacitta.com/news/paolo-brosio-chi-e-eta-carriera-instagram-vita-privata-maria-laura-de-vitis.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id=td_social_sharing_article_bottom class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class=td-post-sharing-visible><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Fpaolo-brosio-chi-e-eta-carriera-instagram-vita-privata-maria-laura-de-vitis.html"><div class=td-social-but-icon><i class=td-icon-facebook></i></div><div class=td-social-but-text>Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Paolo+Brosio%3A+chi+%C3%A8%2C+et%C3%A0%2C+carriera%2C+Instagram%2C+vita+privata%2C+Maria+Laura+De+Vitis&url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Fpaolo-brosio-chi-e-eta-carriera-instagram-vita-privata-maria-laura-de-vitis.html&via=corrierecitta"><div class=td-social-but-icon><i class=td-icon-twitter></i></div><div class=td-social-but-text>Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Paolo+Brosio%3A+chi+%C3%A8%2C+et%C3%A0%2C+carriera%2C+Instagram%2C+vita+privata%2C+Maria+Laura+De+Vitis %0A%0A https://www.ilcorrieredellacitta.com/news/paolo-brosio-chi-e-eta-carriera-instagram-vita-privata-maria-laura-de-vitis.html"><div class=td-social-but-icon><i class=td-icon-whatsapp></i></div><div class=td-social-but-text>WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ilcorrieredellacitta.com/news/paolo-brosio-chi-e-eta-carriera-instagram-vita-privata-maria-laura-de-vitis.html&text=Paolo+Brosio%3A+chi+%C3%A8%2C+et%C3%A0%2C+carriera%2C+Instagram%2C+vita+privata%2C+Maria+Laura+De+Vitis"><div class=td-social-but-icon><i class=td-icon-telegram></i></div><div class=td-social-but-text>Telegram</div>
</a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=td_social_sharing_article_bottom><div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class=fn><a href=/author/redazione>Redazione</a></span></div>	<span class=td-page-meta itemprop=author itemscope itemtype=https://schema.org/Person><meta itemprop=name content=Redazione></span><meta itemprop=datePublished content="2020-12-20T21:00:49+01:00"><meta itemprop=dateModified content="2020-12-19T18:33:08+01:00"><meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="https://www.ilcorrieredellacitta.com/news/paolo-brosio-chi-e-eta-carriera-instagram-vita-privata-maria-laura-de-vitis.html"><span class=td-page-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><span class=td-page-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png"></span><meta itemprop=name content="Il Corriere della Città"></span><meta itemprop="headline " content="Paolo Brosio: chi è, età, carriera, Instagram, vita privata, Maria Laura De Vitis"><span class=td-page-meta itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/11/paolo-brosio-1.jpg"><meta itemprop=width content=1200><meta itemprop=height content=800></span></footer></article> <script>var block_tdi_4_4cc=new tdBlock();block_tdi_4_4cc.id="tdi_4_4cc";block_tdi_4_4cc.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_4cc","td_column_number":3,"live_filter_cur_post_id":292176,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_4cc","tdc_css_class_style":"tdi_4_4cc_rand_style"}';block_tdi_4_4cc.td_column_number="3";block_tdi_4_4cc.block_type="td_block_related_posts";block_tdi_4_4cc.post_count="6";block_tdi_4_4cc.found_posts="39761";block_tdi_4_4cc.header_color="";block_tdi_4_4cc.ajax_pagination_infinite_stop="";block_tdi_4_4cc.max_num_pages="6627";tdBlocksArray.push(block_tdi_4_4cc);</script><div class="td_block_wrap td_block_related_posts tdi_4_4cc td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid=tdi_4_4cc><h4 class=td-related-title><a id=tdi_5_58a class="td-related-left td-cur-simple-item" data-td_filter_value data-td_block_id=tdi_4_4cc href=#>ARTICOLI CORRELATI</a><a id=tdi_6_ada class=td-related-right data-td_filter_value=td_related_more_from_author data-td_block_id=tdi_4_4cc href=#>ALTRO DALL'AUTORE</a></h4><div id=tdi_4_4cc class=td_block_inner><div class=td-related-row><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=santiago-lara-chi-e-il-figlio-che-maradona-non-ha-riconosciuto-la-sua-verita-a-live-non-e-la-durso.html rel=bookmark class="td-image-wrap " title="Santiago Lara: chi è il figlio che Maradona non ha riconosciuto, la sua verità a Live Non è la D&#8217;Urso"><img width=238 height=178 class=entry-thumb src=/wp-content/uploads/2020/12/santiago-lara-238x178.jpg srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/12/santiago-lara-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/12/santiago-lara-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/12/santiago-lara-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/12/santiago-lara-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Santiago Lara" title="Santiago Lara: chi è il figlio che Maradona non ha riconosciuto, la sua verità a Live Non è la D&#8217;Urso" data-pagespeed-url-hash=3473619031 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=santiago-lara-chi-e-il-figlio-che-maradona-non-ha-riconosciuto-la-sua-verita-a-live-non-e-la-durso.html rel=bookmark title="Santiago Lara: chi è il figlio che Maradona non ha riconosciuto, la sua verità a Live Non è la D&#8217;Urso">Santiago Lara: chi è il figlio che Maradona non ha riconosciuto, la sua verità a Live Non è la D&#8217;Urso</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=selvaggia-roma-chi-e-eta-che-lavoro-fa-vita-privata-instagram-il-rapporto-con-il-padre-live-non-e-la-durso.html rel=bookmark class="td-image-wrap " title="Selvaggia Roma: chi è, età, che lavoro fa, vita privata, Instagram, il rapporto con il padre, Live Non è la D&#8217;Urso"><img width=238 height=178 class=entry-thumb src=/wp-content/uploads/2020/10/selvaggia-roma-238x178.png srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/selvaggia-roma-238x178.png 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/selvaggia-roma-80x60.png 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/selvaggia-roma-100x75.png 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/selvaggia-roma-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Selvaggia Roma" title="Selvaggia Roma: chi è, età, che lavoro fa, vita privata, Instagram, il rapporto con il padre, Live Non è la D&#8217;Urso" data-pagespeed-url-hash=3227632131 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=selvaggia-roma-chi-e-eta-che-lavoro-fa-vita-privata-instagram-il-rapporto-con-il-padre-live-non-e-la-durso.html rel=bookmark title="Selvaggia Roma: chi è, età, che lavoro fa, vita privata, Instagram, il rapporto con il padre, Live Non è la D&#8217;Urso">Selvaggia Roma: chi è, età, che lavoro fa, vita privata, Instagram, il rapporto con il padre, Live Non è la D&#8217;Urso</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=gessica-notaro-chi-e-eta-laggressione-vita-privata-lavoro-la-madre-live-non-e-la-durso.html rel=bookmark class="td-image-wrap " title="Gessica Notaro: chi è, età, l&#8217;aggressione, vita privata, lavoro, la madre, Live Non è la D&#8217;Urso"><img width=238 height=178 class=entry-thumb src=/wp-content/uploads/2020/02/gessica-notaro-238x178.jpg srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/02/gessica-notaro-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/02/gessica-notaro-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/02/gessica-notaro-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/02/gessica-notaro-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Gessica Notaro" title="Gessica Notaro: chi è, età, l&#8217;aggressione, vita privata, lavoro, la madre, Live Non è la D&#8217;Urso" data-pagespeed-url-hash=94352890 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=gessica-notaro-chi-e-eta-laggressione-vita-privata-lavoro-la-madre-live-non-e-la-durso.html rel=bookmark title="Gessica Notaro: chi è, età, l&#8217;aggressione, vita privata, lavoro, la madre, Live Non è la D&#8217;Urso">Gessica Notaro: chi è, età, l&#8217;aggressione, vita privata, lavoro, la madre, Live Non è la D&#8217;Urso</a></h3></div></div></div></div><div class=td-related-row><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=federica-cappelletti-chi-e-la-moglie-di-paolo-rossi-eta-lavoro-vita-privata-figlie-live-non-e-la-durso.html rel=bookmark class="td-image-wrap " title="Federica Cappelletti: chi è la moglie di Paolo Rossi, età, lavoro, vita privata, figlie, Live Non è la D&#8217;Urso"><img width=238 height=178 class=entry-thumb src=/wp-content/uploads/2020/12/federica-cappelletti-238x178.jpg srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/12/federica-cappelletti-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/12/federica-cappelletti-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/12/federica-cappelletti-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/12/federica-cappelletti-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Federica Cappelletti" title="Federica Cappelletti: chi è la moglie di Paolo Rossi, età, lavoro, vita privata, figlie, Live Non è la D&#8217;Urso" data-pagespeed-url-hash=765915607 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=federica-cappelletti-chi-e-la-moglie-di-paolo-rossi-eta-lavoro-vita-privata-figlie-live-non-e-la-durso.html rel=bookmark title="Federica Cappelletti: chi è la moglie di Paolo Rossi, età, lavoro, vita privata, figlie, Live Non è la D&#8217;Urso">Federica Cappelletti: chi è la moglie di Paolo Rossi, età, lavoro, vita privata, figlie, Live Non è la D&#8217;Urso</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=maria-laura-de-vitis-chi-e-anni-lavoro-vita-privata-tra-lei-e-paolo-brosio-e-vero-amore.html rel=bookmark class="td-image-wrap " title="Maria Laura De Vitis: chi è, anni, lavoro, vita privata, tra lei e Paolo Brosio è vero amore?"><img width=238 height=178 class=entry-thumb src=/wp-content/uploads/2020/11/Marialaurade-vitis-2-238x178.jpg srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/11/Marialaurade-vitis-2-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/11/Marialaurade-vitis-2-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/11/Marialaurade-vitis-2-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/11/Marialaurade-vitis-2-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Maria Laura De Vitis" title="Maria Laura De Vitis: chi è, anni, lavoro, vita privata, tra lei e Paolo Brosio è vero amore?" data-pagespeed-url-hash=4078158010 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=maria-laura-de-vitis-chi-e-anni-lavoro-vita-privata-tra-lei-e-paolo-brosio-e-vero-amore.html rel=bookmark title="Maria Laura De Vitis: chi è, anni, lavoro, vita privata, tra lei e Paolo Brosio è vero amore?">Maria Laura De Vitis: chi è, anni, lavoro, vita privata, tra lei e Paolo Brosio è vero amore?</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=variante-inglese-covid-cose-e-quali-sono-i-rischi.html rel=bookmark class="td-image-wrap " title="Variante inglese Covid: cos&#8217;è e quali sono i rischi"><img width=238 height=178 class=entry-thumb src=/wp-content/uploads/2020/07/coronavirus-1-238x178.jpg srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/07/coronavirus-1-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/07/coronavirus-1-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/07/coronavirus-1-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/07/coronavirus-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="coronavirus nel lazio" title="Variante inglese Covid: cos&#8217;è e quali sono i rischi" data-pagespeed-url-hash=2266239581 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=variante-inglese-covid-cose-e-quali-sono-i-rischi.html rel=bookmark title="Variante inglese Covid: cos&#8217;è e quali sono i rischi">Variante inglese Covid: cos&#8217;è e quali sono i rischi</a></h3></div></div></div></div></div><div class=td-next-prev-wrap><a href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-tdi_4_4cc data-td_block_id=tdi_4_4cc><i class="td-icon-font td-icon-menu-left"></i></a><a href=# class=td-ajax-next-page id=next-page-tdi_4_4cc data-td_block_id=tdi_4_4cc><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role=complementary><div class=td-ss-main-sidebar><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21796");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=https://www.facebook.com/LittleMemoriesNewborn/photos/a.2372472313037497/2789104508040940/ target=_blank rel="”nofollow noopener">
<img src="/wp-content/uploads/2020/11/lite-memories-natale-2020.gif" data-pagespeed-url-hash=3538212033 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">
</a><br><a href=https://www.facebook.com/Sherasade-Istituti-di-Bellezza-di-Sara-Arrica-104978667677690 target=_blank rel="”nofollow noopener">
<img src="/wp-content/uploads/2020/11/sherasade-novembre-2020.gif" data-pagespeed-url-hash=3882451994 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">
</a><br><a href=https://www.facebook.com/Onoranze-funebri-La-Migrazione-228541991786447/ target=_blank rel="”nofollow noopener">
<img src=/wp-content/uploads/2020/08/la-migrazione-onoranze-funebri-pomezia.jpg data-pagespeed-url-hash=2670912403 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">
</a></div></aside><div class="td_block_wrap td_block_3 td_block_widget tdi_7_e4f td-pb-border-top td_block_template_1" data-td-block-uid=tdi_7_e4f><script>var block_tdi_7_e4f=new tdBlock();block_tdi_7_e4f.id="tdi_7_e4f";block_tdi_7_e4f.atts='{"custom_title":"PRIMO PIANO","custom_url":"","block_template_id":"","header_color":"#dd3333","header_text_color":"#","border_top":"","color_preset":"","m1_tl":"30","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"3559","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_7_e4f","separator":"","title_tag":"","show_modified_date":"","video_popup":"","video_rec":"","video_rec_title":"","show_vid_t":"block","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"tdi_7_e4f","tdc_css_class_style":"tdi_7_e4f_rand_style"}';block_tdi_7_e4f.td_column_number="1";block_tdi_7_e4f.block_type="td_block_3";block_tdi_7_e4f.post_count="3";block_tdi_7_e4f.found_posts="23479";block_tdi_7_e4f.header_color="#dd3333";block_tdi_7_e4f.ajax_pagination_infinite_stop="";block_tdi_7_e4f.max_num_pages="7827";tdBlocksArray.push(block_tdi_7_e4f);</script><h4 class=block-title><span class=td-pulldown-size>PRIMO PIANO</span></h4><div id=tdi_7_e4f class=td_block_inner><div class=td-block-span12><div class="td_module_1 td_module_wrap td-animation-stack"><div class=td-module-image><div class=td-module-thumb><a href=/fiumicino-cronaca/coronavirus-lazio-atterrati-a-fiumicino-gli-ultimi-due-aerei-provenienti-dal-regno-unito.html rel=bookmark class="td-image-wrap " title="Coronavirus Lazio: atterrati a Fiumicino gli ultimi due aerei provenienti dal Regno Unito"><img width=300 height=160 class=entry-thumb src=/wp-content/uploads/2020/04/aeroporto-di-fiumicino-2-300x160.jpg alt title="Coronavirus Lazio: atterrati a Fiumicino gli ultimi due aerei provenienti dal Regno Unito" data-pagespeed-url-hash=3514183220 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div><h3 class="entry-title td-module-title"><a href=/fiumicino-cronaca/coronavirus-lazio-atterrati-a-fiumicino-gli-ultimi-due-aerei-provenienti-dal-regno-unito.html rel=bookmark title="Coronavirus Lazio: atterrati a Fiumicino gli ultimi due aerei provenienti dal Regno Unito">Coronavirus Lazio: atterrati a Fiumicino gli ultimi due aerei provenienti dal Regno Unito</a></h3><div class=meta-info>
<span class=td-post-author-name><a href=/author/maria-concetta-alagna>Maria Concetta Alagna</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-12-20T19:21:10+01:00>20 Dicembre 2020 - 19:21</time></span></div></div></div><div class=td-block-span12><div class="td_module_1 td_module_wrap td-animation-stack"><div class=td-module-image><div class=td-module-thumb><a href=cronaca/rapine-ed-aggresioni-fuori-i-bancomat-della-capitale-arrestate-due-rom.html rel=bookmark class="td-image-wrap " title="Rapine ed aggresioni fuori i bancomat della Capitale: arrestate due rom"><img width=300 height=160 class=entry-thumb src=/wp-content/uploads/2017/04/bancomat-300x160.jpg alt title="Rapine ed aggresioni fuori i bancomat della Capitale: arrestate due rom" data-pagespeed-url-hash=4251551303 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div><h3 class="entry-title td-module-title"><a href=cronaca/rapine-ed-aggresioni-fuori-i-bancomat-della-capitale-arrestate-due-rom.html rel=bookmark title="Rapine ed aggresioni fuori i bancomat della Capitale: arrestate due rom">Rapine ed aggresioni fuori i bancomat della Capitale: arrestate due rom</a></h3><div class=meta-info>
<span class=td-post-author-name><a href=/author/maria-concetta-alagna>Maria Concetta Alagna</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-12-20T18:48:16+01:00>20 Dicembre 2020 - 18:48</time></span></div></div></div><div class=td-block-span12><div class="td_module_1 td_module_wrap td-animation-stack"><div class=td-module-image><div class=td-module-thumb><a href=roma-incubo-a-due-ruote-la-pista-ciclabile-tra-incuria-ed-abbandono-foto.html rel=bookmark class="td-image-wrap " title="Roma, incubo a due ruote: la pista ciclabile tra incuria ed abbandono (FOTO)"><img width=300 height=160 class=entry-thumb src=/wp-content/uploads/2017/07/pista-ciclabile-lavagna7-300x160.jpg alt title="Roma, incubo a due ruote: la pista ciclabile tra incuria ed abbandono (FOTO)" data-pagespeed-url-hash=1423927541 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div><h3 class="entry-title td-module-title"><a href=roma-incubo-a-due-ruote-la-pista-ciclabile-tra-incuria-ed-abbandono-foto.html rel=bookmark title="Roma, incubo a due ruote: la pista ciclabile tra incuria ed abbandono (FOTO)">Roma, incubo a due ruote: la pista ciclabile tra incuria ed abbandono (FOTO)</a></h3><div class=meta-info>
<span class=td-post-author-name><a href=/author/maria-concetta-alagna>Maria Concetta Alagna</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-12-20T18:12:24+01:00>20 Dicembre 2020 - 18:12</time></span></div></div></div></div></div><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-1"><div class="g-single a-98"><a href=https://www.cinecittaworld.it/it target=_blank rel=”nofollow>
<img src=/wp-content/uploads/2020/07/cinecitta-world.jpg data-pagespeed-url-hash=82702607 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">
</a></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21798");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div></aside><div class="td_block_wrap td_block_3 td_block_widget tdi_8_44f td_block_template_1" data-td-block-uid=tdi_8_44f><script>var block_tdi_8_44f=new tdBlock();block_tdi_8_44f.id="tdi_8_44f";block_tdi_8_44f.atts='{"custom_title":"ULTIME NEWS ITALIA E MONDO","custom_url":"","block_template_id":"","header_color":"#dd3333","header_text_color":"#","border_top":"no_border_top","color_preset":"","m1_tl":"30","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"1","category_ids":"","tag_slug":"","autors_id":"176","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8_44f","separator":"","title_tag":"","show_modified_date":"","video_popup":"","video_rec":"","video_rec_title":"","show_vid_t":"block","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"tdi_8_44f","tdc_css_class_style":"tdi_8_44f_rand_style"}';block_tdi_8_44f.td_column_number="1";block_tdi_8_44f.block_type="td_block_3";block_tdi_8_44f.post_count="3";block_tdi_8_44f.found_posts="6084";block_tdi_8_44f.header_color="#dd3333";block_tdi_8_44f.ajax_pagination_infinite_stop="";block_tdi_8_44f.max_num_pages="2028";tdBlocksArray.push(block_tdi_8_44f);</script><h4 class=block-title><span class=td-pulldown-size>ULTIME NEWS ITALIA E MONDO</span></h4><div id=tdi_8_44f class=td_block_inner><div class=td-block-span12><div class="td_module_1 td_module_wrap td-animation-stack"><div class=td-module-image><div class=td-module-thumb><a href=poker-atalanta-ilicic-trascina-la-dea-contro-la-roma.html rel=bookmark class="td-image-wrap " title="Poker Atalanta, Ilicic trascina la Dea contro la Roma"><img width=300 height=160 class=entry-thumb src=/wp-content/uploads/2020/12/20201220_2043-300x160.jpg alt title="Poker Atalanta, Ilicic trascina la Dea contro la Roma" data-pagespeed-url-hash=1422431820 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div><h3 class="entry-title td-module-title"><a href=poker-atalanta-ilicic-trascina-la-dea-contro-la-roma.html rel=bookmark title="Poker Atalanta, Ilicic trascina la Dea contro la Roma">Poker Atalanta, Ilicic trascina la Dea contro la Roma</a></h3><div class=meta-info>
<span class=td-post-author-name><a href=/author/italpress>Italpress</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-12-20T20:16:04+01:00>20 Dicembre 2020 - 20:16</time></span></div></div></div><div class=td-block-span12><div class="td_module_1 td_module_wrap td-animation-stack"><div class=td-module-image><div class=td-module-thumb><a href=golden-foot-award-a-cristiano-ronaldo-grande-onore.html rel=bookmark class="td-image-wrap " title="Golden Foot Award a Cristiano Ronaldo “Grande onore”"><img width=300 height=160 class=entry-thumb src=/wp-content/uploads/2020/12/20201220_1847-300x160.jpg alt title="Golden Foot Award a Cristiano Ronaldo “Grande onore”" data-pagespeed-url-hash=2513621997 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div><h3 class="entry-title td-module-title"><a href=golden-foot-award-a-cristiano-ronaldo-grande-onore.html rel=bookmark title="Golden Foot Award a Cristiano Ronaldo “Grande onore”">Golden Foot Award a Cristiano Ronaldo “Grande onore”</a></h3><div class=meta-info>
<span class=td-post-author-name><a href=/author/italpress>Italpress</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-12-20T19:32:04+01:00>20 Dicembre 2020 - 19:32</time></span></div></div></div><div class=td-block-span12><div class="td_module_1 td_module_wrap td-animation-stack"><div class=td-module-image><div class=td-module-thumb><a href=coronavirus-15-104-nuovi-casi-e-352-decessi.html rel=bookmark class="td-image-wrap " title="Coronavirus, 15.104 nuovi casi e 352 decessi"><img width=300 height=160 class=entry-thumb src=/wp-content/uploads/2020/12/20201220_1665-300x160.jpg alt title="Coronavirus, 15.104 nuovi casi e 352 decessi" data-pagespeed-url-hash=2540026815 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div><h3 class="entry-title td-module-title"><a href=coronavirus-15-104-nuovi-casi-e-352-decessi.html rel=bookmark title="Coronavirus, 15.104 nuovi casi e 352 decessi">Coronavirus, 15.104 nuovi casi e 352 decessi</a></h3><div class=meta-info>
<span class=td-post-author-name><a href=/author/italpress>Italpress</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-12-20T17:42:05+01:00>20 Dicembre 2020 - 17:42</time></span></div></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21800");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div></aside></div></div></div></div></div><div class="td-footer-container td-container"><div class=td-pb-row><div class=td-pb-span12></div></div><div class=td-pb-row><div class="td-pb-span12 td-footer-full"><div class="td-footer-info td-pb-padding-side"><div class=footer-logo-wrap><a href=/><img class=td-retina-data src=/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png data-retina=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png alt="Il Corriere della Città" title="Ultime notizie dalla provincia di Roma e dall\'Italia" width data-pagespeed-url-hash=2531116040 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div><div class=footer-text-wrap>Tutte le Ultime Notizie dalla provincia di Roma e dall'Italia aggiornate in tempo reale: Cronaca, Politica, Attualità, Sport ed Eventi. 
<br><br>
Il Corriere della Città è una testata giornalistica registrata presso il Tribunale di Velletri n. 19 del 24/09/2009<div class=footer-email-wrap>Contattaci: <a href=mailto:redazione@ilcorrieredellacitta.it>redazione@ilcorrieredellacitta.it</a></div></div><div class="footer-social-wrap td-social-style2">
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.facebook.com/IlCorrieredellaCitta/ title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=http://feeds.feedburner.com/corrierecitta title=RSS>
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://twitter.com/corrierecitta title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div></div><div class=td-pb-span12></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class=td-pb-row><div class="td-pb-span8 td-sub-footer-menu"><div class=td-pb-padding-side><div class=menu-footer-container><ul id=menu-footer class=td-subfooter-menu><li id=menu-item-206676 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-206676"><a href=/sitemap_index.xml>Sitemap</a></li><li id=menu-item-270004 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-270004"><a href=/privacy>Privacy e Cookie</a></li><li id=menu-item-181742 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-181742"><a href=/redazione>Redazione</a></li><li id=menu-item-181743 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-181743"><a href=/contatti>Contatti</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class=td-pb-padding-side>
&copy; Il Corriere della Città</div></div></div></div></div></div><script id=clicktrack-adrotate-js-extra>var click_object={"ajax_url":"https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/admin-ajax.php"};</script>
<script id=clicktrack-adrotate-js>(function($){$(document).ready(function(){$(document).on('click','a.gofollow',function(){$.post(click_object.ajax_url,{'action':'adrotate_click','track':$(this).attr("data-track")});});});}(jQuery));</script>
<script src='/wp-content/plugins/videojs-html5-player/videojs/video.min.js.pagespeed.ce.gLYU3e7f2v.js' id=videojs-js></script>
<script src='/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js' id=td-site-min-js></script>
<script src="/wp-includes/js/comment-reply.min.js+wp-embed.min.js.pagespeed.jc.mDgLF7iUMC.js"></script><script>eval(mod_pagespeed_aR3dA613tt);</script>
<script>eval(mod_pagespeed_iVr1iGGpTv);</script>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<amp-sticky-ad layout=nodisplay>
<amp-ad width=320 height=50 type=doubleclick data-slot=/220249732/IT_Ilcorrieredellacitta/IT_Ilcorrieredellacitta_320x50_anchor-sticky_mobile_AMP rtc-config='{ "vendors": {"criteo": { "NETWORK_ID": 6988 }, "indexexchange": {"SITE_ID": 582582 }}, "timeoutMillis": 1000}' data-enable-refresh=30> </amp-ad>
</amp-sticky-ad></div>
<script>window._taboola=window._taboola||[];_taboola.push({flush:true});</script> <script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Roma, IT","api_location":"Roma","api_language":"it","api_key":"dba8f4e0db058d9bdccccb9acc7288ca","today_icon":"clear-sky-n","today_icon_text":"cielo sereno","today_temp":[11,51.9],"today_humidity":76,"today_wind_speed":[1,0.6],"today_min":[9.4,49],"today_max":[12.8,55],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1608487200,"day_name":"Dom","day_temp":[11,52],"owm_day_index":0},{"timestamp":1608508800,"day_name":"Lun","day_temp":[15,59],"owm_day_index":2},{"timestamp":1608595200,"day_name":"Mar","day_temp":[15,58],"owm_day_index":10},{"timestamp":1608681600,"day_name":"Mer","day_temp":[15,59],"owm_day_index":18},{"timestamp":1608768000,"day_name":"Gio","day_temp":[16,60],"owm_day_index":26},{"timestamp":1608854400,"day_name":"Ven","day_temp":[13,56],"owm_day_index":34}]});});</script> <style>.td-next-prev-wrap a:hover i,.td-category a,input[type="submit"]:hover,.td-login-wrap .btn,.td_display_err,.header-search-wrap .td-drop-down-search .btn:hover{background-color:#d33}.td-header-sp-top-menu .top-header-menu>li>a:hover,.sf-menu ul .td-menu-item>a:hover,.td_module_wrap:hover .entry-title a,.footer-email-wrap a,.widget a:hover,.td-author-name a:hover,.td_mod_related_posts:hover .entry-title a,a,.td-sub-footer-container a:hover{color:#d33}.td-next-prev-wrap a:hover i,.td-login-panel-title{border-color:#d33}.td-header-top-menu,.td-header-wrap .td-top-menu-full{background-color:#222}.top-header-menu>li>a:hover{color:#fff!important}.td-header-main-menu{background-color:#d33}.td-menu-background:before,.td-search-background:before{background:#222;background:-moz-linear-gradient(top,#222 0%,#222 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,#222),color-stop(100%,#222));background:-webkit-linear-gradient(top,#222 0%,#222 100%);background: -o-linear-gradient(top, #222222 0%, @mobileu_gradient_two_mob 100%);background:-ms-linear-gradient(top,#222 0%,#222 100%);background:linear-gradient(to bottom,#222 0%,#222 100%);filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#222222', endColorstr='#222222', GradientType=0 )}#td-mobile-nav .td-register-section a:hover,#td-mobile-nav .td-menu-socials-wrap a:hover i{color:#d33}.td-footer-container,.td-footer-container a,.td-footer-container .footer-text-wrap{color:#fff}.td-footer-container a:hover{color:#fff}.td-sub-footer-container,.td-sub-footer-container a{color:#333}.td-sub-footer-container li a:before{background-color:#333}.td-subfooter-menu li a:hover{color:#333}.td_module_1 .td-module-title a{color:#333}.td_module_wrap .td-post-author-name a{color:#333}.post header h1{color:#333}header .td-post-author-name a{color:#333}.td-post-content,.td-post-content p{color:#333}.td-post-content h2{color:#333}.top-header-menu li a,.td-header-sp-top-menu .td_data_time,.td-weather-top-widget .td-weather-header .td-weather-city,.td-weather-top-widget .td-weather-now{font-family:Lato;font-size:10px;font-style:normal;font-weight:normal;text-transform:uppercase}.sf-menu>.td-menu-item>a{font-family:Lato;font-size:12px;font-style:normal;font-weight:bold;text-transform:uppercase}.sf-menu ul .td-menu-item a{font-family:Lato;font-style:normal;font-weight:normal;text-transform:uppercase}.td_module_wrap .entry-title{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif}.block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-related-title .td-related-left,
    .td-related-title .td-related-right,
    .category .entry-title span,
    .td-author-counters span,
    .woocommerce-tabs h2,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title) {font-family:Lato;font-size:10px;line-height:10px;font-style:normal;font-weight:bold;text-transform:uppercase}.td_module_wrap .td-post-author-name a{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:10px;line-height:10px;font-style:normal;font-weight:bold;text-transform:none}.td_module_wrap .td-post-date .entry-date{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:10px;line-height:10px;font-style:normal;font-weight:normal;text-transform:none}.post header .entry-title{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif}.td-post-template-default header .entry-title{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:36px;line-height:40px;font-style:normal;font-weight:bold;text-transform:none}.td-post-content p,.td-post-content{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:18px;line-height:24px;font-style:normal;font-weight:normal;text-transform:none}.td-post-content li{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:18px;line-height:24px;font-style:normal;font-weight:normal;text-transform:none}.td-post-content h2{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:24px;line-height:28px;font-style:normal;font-weight:bold;text-transform:none}.post .td-category a{font-family:Lato;font-size:10px;line-height:10px;font-style:normal;font-weight:bold;text-transform:uppercase}.post header .td-post-author-name,.post header .td-post-author-name a{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:10px;line-height:10px;font-style:normal;font-weight:bold;text-transform:none}.post header .td-post-date .entry-date{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:10px;line-height:10px;font-style:normal;font-weight:normal;text-transform:none}.entry-crumbs a,.entry-crumbs span{font-family:Lato}body,p{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif}</style> <script src=https://stats.wp.com/e-202051.js async defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.2.1',blog:'14040790',post:'292176',tz:'1',srv:'www.ilcorrieredellacitta.com'}]);_stq.push(['clickTrackerInit','14040790','292176']);</script> <script>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</script> <script defer src=/wp-content/cache/autoptimize/js/autoptimize_062ddecdcd411c4e698af46ec615398b.js.pagespeed.ce.Ws-UgblvVg.js></script><noscript class=psa_add_styles><link rel=stylesheet media=print onload="this.onload=null;this.media='all';" id=ao_optimized_gfonts href="https://fonts.googleapis.com/css?family=Lato%3A400%7CMerriweather%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto+Condensed%3A400%2C500%2C700&amp;display=swap"/><link media=all href=/wp-content/cache/autoptimize/css/autoptimize_aec5a9be6774c33c91bc5844566a52cc.css rel=stylesheet data-pagespeed-lsc-url="https://www.ilcorrieredellacitta.com/wp-content/cache/autoptimize/css/autoptimize_aec5a9be6774c33c91bc5844566a52cc.css"><style id=ez-toc-inline-css>div#ez-toc-container p.ez-toc-title{font-size:120%}div#ez-toc-container p.ez-toc-title{font-weight:500}div#ez-toc-container ul li{font-size:95%}</style><style id=td-theme-inline-css>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><style media=screen>.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:1px 1px 1px 1px}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style>img#wpstats{display:none}</style><style id=wp-custom-css>#tbl-next-up{z-index:1!important}a.td-mobile-logo img.td-retina-data{width:auto}</style></noscript><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript class=psa_add_styles><style>.tdi_7_e4f .td_module_wrap:hover .entry-title a,.tdi_7_e4f .td-load-more-wrap a:hover,.tdi_7_e4f .td_quote_on_blocks,.tdi_7_e4f .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,.tdi_7_e4f .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,.tdi_7_e4f .td-instagram-user a{color:#d33}.tdi_7_e4f .td-next-prev-wrap a:hover i{background-color:#d33;border-color:#d33}.tdi_7_e4f .td_module_wrap .td-post-category:hover,.tdi_7_e4f .td-trending-now-title,.tdi_7_e4f .block-title span,.tdi_7_e4f .td-weather-information:before,.tdi_7_e4f .td-weather-week:before,.tdi_7_e4f .td-exchange-header:before,.tdi_7_e4f .block-title a{background-color:#d33}</style><style>.tdi_7_e4f .td-post-vid-time{display:block}</style><style>.tdi_8_44f .td_module_wrap:hover .entry-title a,.tdi_8_44f .td-load-more-wrap a:hover,.tdi_8_44f .td_quote_on_blocks,.tdi_8_44f .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,.tdi_8_44f .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,.tdi_8_44f .td-instagram-user a{color:#d33}.tdi_8_44f .td-next-prev-wrap a:hover i{background-color:#d33;border-color:#d33}.tdi_8_44f .td_module_wrap .td-post-category:hover,.tdi_8_44f .td-trending-now-title,.tdi_8_44f .block-title span,.tdi_8_44f .td-weather-information:before,.tdi_8_44f .td-weather-week:before,.tdi_8_44f .td-exchange-header:before,.tdi_8_44f .block-title a{background-color:#d33}</style><style>.tdi_8_44f .td-post-vid-time{display:block}</style><style media=screen>.td-post-content .td-item p{font-size:18px}.td-post-content .td-sml3-description{font-size:18px}</style><style>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</style></noscript><script data-pagespeed-no-defer type="text/javascript">(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script></body></html>
