	<!DOCTYPE html>
<html lang="it-IT">
<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-favicon.png" /><link rel="pingback" href="https://www.ilcorrieredellacitta.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/03/the-gilded-age.jpg" />
		<meta name="twitter:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/03/the-gilded-age.jpg" />
	<meta property="og:url" content="https://www.ilcorrieredellacitta.com/news/spettacolo/the-gilded-age-data-di-uscita-trama-e-trailer-della-nuova-serie-su-sky-e-now-in-arrivo-a-marzo-2022.html" />
<meta property="og:title" content="The Gilded Age: data di uscita, trama e trailer della nuova serie su Sky e Now in arrivo a marzo 2022" />
<meta property="og:description" content="Buone notizie per i telespettatori e i fan: presto The Gilded Age, la fiction creata e scritta dal papà di Downton Abbey, Julian Fellowes, arriverà anche in Italia e sarà disponibile su Sky e Now. Ma quando? E di cosa parla questa nuova serie tv? Quando esce The Gilded Age? La data da cerchiare in [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.ilcorrieredellacitta.com/news/spettacolo/the-gilded-age-data-di-uscita-trama-e-trailer-della-nuova-serie-su-sky-e-now-in-arrivo-a-marzo-2022.html">
<meta name="twitter:title" content="The Gilded Age: data di uscita, trama e trailer della nuova serie su Sky e Now in arrivo a marzo 2022">
<meta name="twitter:description" content="Buone notizie per i telespettatori e i fan: presto The Gilded Age, la fiction creata e scritta dal papà di Downton Abbey, Julian Fellowes, arriverà anche in Italia e sarà disponibile su Sky e Now. Ma quando? E di cosa parla questa nuova serie tv? Quando esce The Gilded Age? La data da cerchiare in [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The Gilded Age: data di uscita, trama e trailer della nuova serie su Sky e Now in arrivo a marzo 2022</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT%20Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT%20Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT%20Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" /></noscript>
	<meta name="description" content="Stanno per sbarcare anche in Italia, su Sky e Now, i nuovi episodi di The Gilded Age, una serie tv ambientata negli Stati Uniti" />
	<link rel="canonical" href="https://www.ilcorrieredellacitta.com/news/spettacolo/the-gilded-age-data-di-uscita-trama-e-trailer-della-nuova-serie-su-sky-e-now-in-arrivo-a-marzo-2022.html" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The Gilded Age: data di uscita, trama e trailer della nuova serie su Sky e Now in arrivo a marzo 2022" />
	<meta property="og:description" content="Stanno per sbarcare anche in Italia, su Sky e Now, i nuovi episodi di The Gilded Age, una serie tv ambientata negli Stati Uniti" />
	<meta property="og:url" content="https://www.ilcorrieredellacitta.com/news/spettacolo/the-gilded-age-data-di-uscita-trama-e-trailer-della-nuova-serie-su-sky-e-now-in-arrivo-a-marzo-2022.html" />
	<meta property="og:site_name" content="Il Corriere della Città" />
	<meta property="article:publisher" content="https://www.facebook.com/IlCorrieredellaCitta" />
	<meta property="article:published_time" content="2022-03-01T08:42:21+00:00" />
	<meta property="og:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/03/the-gilded-age.jpg" />
	<meta property="og:image:width" content="739" />
	<meta property="og:image:height" content="471" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@corrierecitta" />
	<meta name="twitter:site" content="@corrierecitta" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Feed" href="https://www.ilcorrieredellacitta.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Feed dei commenti" href="https://www.ilcorrieredellacitta.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; The Gilded Age: data di uscita, trama e trailer della nuova serie su Sky e Now in arrivo a marzo 2022 Feed dei commenti" href="https://www.ilcorrieredellacitta.com/news/spettacolo/the-gilded-age-data-di-uscita-trama-e-trailer-della-nuova-serie-su-sky-e-now-in-arrivo-a-marzo-2022.html/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mediaelement-css'  href='https://www.ilcorrieredellacitta.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.ilcorrieredellacitta.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.ilcorrieredellacitta.com/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.6.6' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='videojs-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=1645855419' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='ez-icomoon-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=1645855419' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://www.ilcorrieredellacitta.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link data-minify="1" rel='stylesheet' id='mvp-custom-style-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news/style.css?ver=1645855419' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='fontawesome-child-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=1645855419' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/style.css?ver=1645855419' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='mvp-reset-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/reset.css?ver=1645855419' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='fontawesome-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=1645855419' type='text/css' media='all' />

<link data-minify="1" rel='stylesheet' id='mvp-media-queries-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/media-queries.css?ver=1645855420' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=1645855420' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=1645855420' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=1645855420' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack.css?ver=1645855420' type='text/css' media='all' />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://www.ilcorrieredellacitta.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilcorrieredellacitta.com/wp-json/wp/v2/posts/425814" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilcorrieredellacitta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilcorrieredellacitta.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.ilcorrieredellacitta.com/?p=425814' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Fspettacolo%2Fthe-gilded-age-data-di-uscita-trama-e-trailer-della-nuova-serie-su-sky-e-now-in-arrivo-a-marzo-2022.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Fspettacolo%2Fthe-gilded-age-data-di-uscita-trama-e-trailer-della-nuova-serie-su-sky-e-now-in-arrivo-a-marzo-2022.html&#038;format=xml" />

<!-- This site is using AdRotate v5.8.22 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px;  }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.6 - http://wphowto.net/videojs-html5-player-for-wordpress-757 -->
<link rel="preload" as="font" href="https://www.ilcorrieredellacitta.com/wp-content/themes/zox-news-child/font-awesome/fonts/fontawesome-webfont.woff2?v=4.6.3" crossorigin><style type='text/css'>img#wpstats{display:none}</style>
	<link rel="amphtml" href="https://www.ilcorrieredellacitta.com/news/spettacolo/the-gilded-age-data-di-uscita-trama-e-trailer-della-nuova-serie-su-sky-e-now-in-arrivo-a-marzo-2022.html/amp">		<style type="text/css" id="wp-custom-css">
			@media screen and (max-width: 479px){
#mvp-content-main p, .mvp-post-add-main p {
    font-size: 1.2rem;
}
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>

	<script type="rocketlazyloadscript" async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v11.0&appId=216798858362570&autoLogAppEvents=1" nonce="M0czoHbW"></script>

	<!-- FB sharing -->
	<div id="fb-root"></div>
	<script type="rocketlazyloadscript">(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="rocketlazyloadscript" data-rocket-type="text/javascript" async=true>
  (function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
  .concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;
  firstScript.parentNode.insertBefore(element, firstScript);
  function makeStub() {
  var TCF_LOCATOR_NAME = '__tcfapiLocator';
  var queue = [];
  var win = window;
  var cmpFrame;
  function addFrame() {
  var doc = win.document;
  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
  if (!otherCMP) {
  if (doc.body) {
  var iframe = doc.createElement('iframe');
  iframe.style.cssText = 'display:none';
  iframe.name = TCF_LOCATOR_NAME;
  doc.body.appendChild(iframe);
  } else {
  setTimeout(addFrame, 5);
  }
  }
  return !otherCMP;
  }
  function tcfAPIHandler() {
  var gdprApplies;
  var args = arguments;
  if (!args.length) {
  return queue;
  } else if (args[0] === 'setGdprApplies') {
  if (
  args.length > 3 &&
  args[2] === 2 &&
  typeof args[3] === 'boolean'
  ) {
  gdprApplies = args[3];
  if (typeof args[2] === 'function') {
  args[2]('set', true);
  }
  }
  } else if (args[0] === 'ping') {
  var retr = {
  gdprApplies: gdprApplies,
  cmpLoaded: false,
  cmpStatus: 'stub'
  };
  if (typeof args[2] === 'function') {
  args[2](retr);
  }
  } else {
  queue.push(args);
  }
  }
  function postMessageEventHandler(event) {
  var msgIsString = typeof event.data === 'string';
  var json = {};
  try {
  if (msgIsString) {
  json = JSON.parse(event.data);
  } else {
  json = event.data;
  }

  } catch (ignore) {}
  var payload = json.__tcfapiCall;
  if (payload) {
  window.__tcfapi(
  payload.command,
  payload.version,
  function(retValue, success) {
  var returnMsg = {
  __tcfapiReturn: {
  returnValue: retValue,
  success: success,
  callId: payload.callId
  }
  };
  if (msgIsString) {
  returnMsg = JSON.stringify(returnMsg);
  }
  event.source.postMessage(returnMsg, '*');
  },
  payload.parameter
  );
  }
  }
  while (win) {
  try {
  if (win.frames[TCF_LOCATOR_NAME]) {
  cmpFrame = win;
  break;
  }
  } catch (ignore) {}
  if (win === window.top) {
  break;
  }
  win = win.parent;
  }
  if (!cmpFrame) {
  addFrame();
  win.__tcfapi = tcfAPIHandler;
  win.addEventListener('message', postMessageEventHandler, false);
  }
  };
  makeStub();
  var uspStubFunction = function() {
  var arg = arguments;
  if (typeof window.__uspapi !== uspStubFunction) {
  setTimeout(function() {
  if (typeof window.__uspapi !== 'undefined') {
  window.__uspapi.apply(window.__uspapi, arg);
  }
  }, 500);
  }
  };
  var checkIfUspIsReady = function() {
  uspTries++;
  if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
  console.warn('USP is not accessible');
  } else {
  clearInterval(uspInterval);
  }
  };
  if (typeof window.__uspapi === 'undefined') {
  window.__uspapi = uspStubFunction;
  var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
  })();
  </script>
  <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
  <script type="rocketlazyloadscript">(function(){var
  a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.b

  box";a.style.fontFamily="Helvetica Neue,arial,sans-
  serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-
  radius"]="3px";a.style["border-bottom-right-radius"]="3px";

  a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-
  radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-
  bottomright"]="3px";a.style["writing-mode"]="tb-rl";var

  b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function()
  {window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=

  "none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var
  c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiA

  c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-
  box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();

  </script>
  <script type="rocketlazyloadscript" src="//adv.rtbuzz.net/w4490.js" async></script>
  <script type="rocketlazyloadscript">window.RTBuzz=window.RTBuzz||{},window.RTBuzz.cmd=window.RTBuzz.cmd||[];</script>
  <style>@media only screen and (max-width:970px){#rtbuzz_bottommobile_21812,#rtbuzz_btf1_21814,#rtbuzz_btf2_21816,#rtbuzz_btf3_21818,#rtbuzz_topmobile_21808{min-height:250px}#rtbuzz_Interscroller_21810_MSIS{min-height:320px}#rtbuzz_AdUnitTopMobile_21806{min-height:250px;margin-top:25px}}@media only screen and (min-width:971px){#rtbuzz_masthead_21794{min-height:250px;margin:25px auto}#rtbuzz_bottomright_21800,#rtbuzz_insidepostmiddle_21804,#rtbuzz_insideposttop_21802,#rtbuzz_middleright_21798,#rtbuzz_topright_21796{min-height:250px}}</style>
  <script type="rocketlazyloadscript" data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  
  <!-- Hotjar Tracking Code for https://www.ilcorrieredellacitta.com/ -->
  <script type="rocketlazyloadscript">
      (function(h,o,t,j,a,r){
          h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
          h._hjSettings={hjid:2804610,hjsv:6};
          a=o.getElementsByTagName('head')[0];
          r=o.createElement('script');r.async=1;
          r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
          a.appendChild(r);
      })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
  </script>

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-23153658-1"></script>
  <script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-23153658-1');
  </script>
  <!-- Facebook Pixel Code -->
  <script type="rocketlazyloadscript">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window,document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '693647701262132');
  fbq('track', 'PageView');
  </script>
  <noscript>
  <img height="1" width="1"
  src="https://www.facebook.com/tr?id=693647701262132&ev=PageView
  &noscript=1"/>
  </noscript>
  <!-- End Facebook Pixel Code -->
  <script type="rocketlazyloadscript" data-rocket-type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
  if (!document.getElementById(i)){
  e.async = 1;
  e.src = u;
  e.id = i;
  f.parentNode.insertBefore(e, f);
  }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/acitelli-ilcorrieredellacitt/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
  {window.performance.mark('tbl_ic');}
</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-425814 single-format-standard wp-embed-responsive">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.ilcorrieredellacitta.com/"><img width="200" height="30" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2030'%3E%3C/svg%3E" alt="Il Corriere della Città" data-rjs="2" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo-mini.png" /><noscript><img width="200" height="30" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo-mini.png" alt="Il Corriere della Città" data-rjs="2" /></noscript></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-secondary-container"><ul id="menu-secondary" class="menu"><li id="menu-item-374387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-374387"><a href="#">Zone</a>
<ul class="sub-menu">
	<li id="menu-item-374392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-374392"><a href="https://www.ilcorrieredellacitta.com/news-roma">Roma</a>
	<ul class="sub-menu">
		<li id="menu-item-374389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374389"><a href="https://www.ilcorrieredellacitta.com/news-roma/cronaca-roma">Cronaca di Roma</a></li>
		<li id="menu-item-374391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374391"><a href="https://www.ilcorrieredellacitta.com/incidenti-stradali-roma">Incidenti Roma</a></li>
		<li id="menu-item-374393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374393"><a href="https://www.ilcorrieredellacitta.com/news-roma/meteo-roma">Meteo Roma</a></li>
		<li id="menu-item-374390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374390"><a href="https://www.ilcorrieredellacitta.com/eventi">Eventi a Roma</a></li>
	</ul>
</li>
	<li id="menu-item-374396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-374396"><a href="#">Litorale romano</a>
	<ul class="sub-menu">
		<li id="menu-item-374425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374425"><a href="https://www.ilcorrieredellacitta.com/news-anzio">Anzio</a></li>
		<li id="menu-item-374426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374426"><a href="https://www.ilcorrieredellacitta.com/news-ardea">Ardea</a></li>
		<li id="menu-item-374427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374427"><a href="https://www.ilcorrieredellacitta.com/news-ladispoli-cerveteri">Cerveteri e Ladispoli</a></li>
		<li id="menu-item-374428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374428"><a href="https://www.ilcorrieredellacitta.com/news-fiumicino">Fiumicino</a></li>
		<li id="menu-item-374429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374429"><a href="https://www.ilcorrieredellacitta.com/news-nettuno">Nettuno</a></li>
		<li id="menu-item-374430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374430"><a href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia</a></li>
		<li id="menu-item-374431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374431"><a href="https://www.ilcorrieredellacitta.com/news-ostia">Ostia</a></li>
	</ul>
</li>
	<li id="menu-item-374397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-374397"><a href="#">Provincia di Roma</a>
	<ul class="sub-menu">
		<li id="menu-item-407052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-407052"><a href="https://www.ilcorrieredellacitta.com/notizie-albano">Albano</a></li>
		<li id="menu-item-374415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374415"><a href="https://www.ilcorrieredellacitta.com/news-castelli-romani">Castelli Romani</a></li>
		<li id="menu-item-374416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374416"><a href="https://www.ilcorrieredellacitta.com/news-ciampino">Ciampino</a></li>
		<li id="menu-item-374417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374417"><a href="https://www.ilcorrieredellacitta.com/news-civitavecchia">Civitavecchia</a></li>
		<li id="menu-item-374418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374418"><a href="https://www.ilcorrieredellacitta.com/news-colleferro">Colleferro</a></li>
		<li id="menu-item-374419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374419"><a href="https://www.ilcorrieredellacitta.com/news-guidonia">Guidonia</a></li>
		<li id="menu-item-409230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409230"><a href="https://www.ilcorrieredellacitta.com/notizie-monterotondo">Monterotondo</a></li>
		<li id="menu-item-374421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374421"><a href="https://www.ilcorrieredellacitta.com/news-tivoli">Tivoli</a></li>
		<li id="menu-item-374422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374422"><a href="https://www.ilcorrieredellacitta.com/news-valmontone">Valmontone</a></li>
		<li id="menu-item-374423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374423"><a href="https://www.ilcorrieredellacitta.com/news-velletri">Velletri</a></li>
	</ul>
</li>
	<li id="menu-item-374398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-374398"><a href="#">Provincia di Latina</a>
	<ul class="sub-menu">
		<li id="menu-item-374405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374405"><a href="https://www.ilcorrieredellacitta.com/news-aprilia">Aprilia</a></li>
		<li id="menu-item-374406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374406"><a href="https://www.ilcorrieredellacitta.com/news-cisterna-di-latina">Cisterna di Latina</a></li>
		<li id="menu-item-374407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374407"><a href="https://www.ilcorrieredellacitta.com/news-gaeta">Gaeta</a></li>
		<li id="menu-item-374408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374408"><a href="https://www.ilcorrieredellacitta.com/news-formia">Formia</a></li>
		<li id="menu-item-374411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374411"><a href="https://www.ilcorrieredellacitta.com/news-latina">Latina</a></li>
		<li id="menu-item-374409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374409"><a href="https://www.ilcorrieredellacitta.com/gaeta-e-terracina">Circeo, Fondi e Terracina</a></li>
	</ul>
</li>
	<li id="menu-item-374399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-374399"><a href="#">Provincia di Frosinone</a>
	<ul class="sub-menu">
		<li id="menu-item-374402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374402"><a href="https://www.ilcorrieredellacitta.com/news-frosinone">Frosinone e Provincia</a></li>
		<li id="menu-item-374403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374403"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-cassinate">Cassinate</a></li>
		<li id="menu-item-374404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374404"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-cassino">Cassino</a></li>
		<li id="menu-item-374400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374400"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-ciociaria-est">Ciociaria Area Est</a></li>
		<li id="menu-item-374401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374401"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-ciociaria-nord">Ciociaria Area Nord</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-374386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374386"><a href="https://www.ilcorrieredellacitta.com/ultime-notizie">Ultime Notizie</a></li>
<li id="menu-item-374372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374372"><a href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></li>
<li id="menu-item-374373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374373"><a href="https://www.ilcorrieredellacitta.com/news/politica">Politica</a></li>
<li id="menu-item-374374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374374"><a href="https://www.ilcorrieredellacitta.com/inchieste-e-approfondimenti">Inchieste</a></li>
<li id="menu-item-374384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374384"><a href="https://www.ilcorrieredellacitta.com/notizie-sanita">Salute</a></li>
<li id="menu-item-374376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374376"><a href="https://www.ilcorrieredellacitta.com/news/sport">Sport</a></li>
<li id="menu-item-374377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374377"><a href="https://www.ilcorrieredellacitta.com/news/tecnologia">Tecnologia</a></li>
<li id="menu-item-374378" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-374378"><a href="https://www.ilcorrieredellacitta.com/news/spettacolo">Spettacolo</a></li>
<li id="menu-item-374379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-374379"><a href="#">Altre Sezioni</a>
<ul class="sub-menu">
	<li id="menu-item-374375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374375"><a href="https://www.ilcorrieredellacitta.com/news/salute-e-bellezza">Bellezza</a></li>
	<li id="menu-item-374383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374383"><a href="https://www.ilcorrieredellacitta.com/news/cucina">Cucina</a></li>
	<li id="menu-item-374380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374380"><a href="https://www.ilcorrieredellacitta.com/estrazioni">Estrazioni</a></li>
	<li id="menu-item-374381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374381"><a href="https://www.ilcorrieredellacitta.com/oroscopo">Oroscopo</a></li>
	<li id="menu-item-374382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374382"><a href="https://www.ilcorrieredellacitta.com/news/viaggi">Viaggi</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connettiti con noi</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/IlCorrieredellaCitta" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/CorriereCitta" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/ilcorrieredellacitta/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																	</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.ilcorrieredellacitta.com/">
	<input type="text" name="s" id="s" value="Cerca" onfocus='if (this.value == "Cerca") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Cerca"; }' />
	<input type="hidden" id="searchsubmit" value="Cerca" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/IlCorrieredellaCitta" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/CorriereCitta" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/ilcorrieredellacitta/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.ilcorrieredellacitta.com/"><img width="350" height="30" itemprop="logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%2030'%3E%3C/svg%3E" alt="Il Corriere della Città" data-rjs="2" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo.png" /><noscript><img width="350" height="30" itemprop="logo" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo.png" alt="Il Corriere della Città" data-rjs="2" /></noscript></a>
																																														<a class="mvp-nav-logo-small" href="https://www.ilcorrieredellacitta.com/"><img width="200" height="30" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2030'%3E%3C/svg%3E" alt="Il Corriere della Città" data-rjs="2" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo-mini.png" /><noscript><img width="200" height="30" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo-mini.png" alt="Il Corriere della Città" data-rjs="2" /></noscript></a>
																																														<h2 class="mvp-logo-title">Il Corriere della Città</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>The Gilded Age: data di uscita, trama e trailer della nuova serie su Sky e Now in arrivo a marzo 2022</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-142342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142342"><a href="#">Zone</a>
<ul class="sub-menu">
	<li id="menu-item-77984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77984"><a href="https://www.ilcorrieredellacitta.com/news-roma">Roma</a>
	<ul class="sub-menu">
		<li id="menu-item-206669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206669"><a href="https://www.ilcorrieredellacitta.com/news-roma/cronaca-roma">Cronaca di Roma</a></li>
		<li id="menu-item-206671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206671"><a href="https://www.ilcorrieredellacitta.com/incidenti-stradali-roma">Incidenti Roma</a></li>
		<li id="menu-item-206672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206672"><a href="https://www.ilcorrieredellacitta.com/news-roma/meteo-roma">Meteo Roma</a></li>
		<li id="menu-item-206670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206670"><a href="https://www.ilcorrieredellacitta.com/eventi">Eventi a Roma</a></li>
	</ul>
</li>
	<li id="menu-item-206675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206675"><a href="#">Litorale romano</a>
	<ul class="sub-menu">
		<li id="menu-item-34620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34620"><a href="https://www.ilcorrieredellacitta.com/news-anzio">Anzio</a></li>
		<li id="menu-item-34621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34621"><a href="https://www.ilcorrieredellacitta.com/news-ardea">Ardea</a></li>
		<li id="menu-item-202084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202084"><a href="https://www.ilcorrieredellacitta.com/news-ladispoli-cerveteri">Cerveteri e Ladispoli</a></li>
		<li id="menu-item-34668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34668"><a href="https://www.ilcorrieredellacitta.com/news-fiumicino">Fiumicino</a></li>
		<li id="menu-item-34622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34622"><a href="https://www.ilcorrieredellacitta.com/news-nettuno">Nettuno</a></li>
		<li id="menu-item-104041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-104041"><a href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia</a>
		<ul class="sub-menu">
			<li id="menu-item-315433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315433"><a href="https://www.ilcorrieredellacitta.com/news-pomezia/comune-di-pomezia">Comune di Pomezia</a></li>
		</ul>
</li>
		<li id="menu-item-34623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34623"><a href="https://www.ilcorrieredellacitta.com/news-ostia">Ostia</a></li>
	</ul>
</li>
	<li id="menu-item-206674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206674"><a href="#">Provincia di Roma</a>
	<ul class="sub-menu">
		<li id="menu-item-409229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409229"><a href="https://www.ilcorrieredellacitta.com/notizie-albano">Albano</a></li>
		<li id="menu-item-142339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142339"><a href="https://www.ilcorrieredellacitta.com/news-castelli-romani">Castelli Romani</a></li>
		<li id="menu-item-202087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202087"><a href="https://www.ilcorrieredellacitta.com/news-ciampino">Ciampino</a></li>
		<li id="menu-item-230420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230420"><a href="https://www.ilcorrieredellacitta.com/news-civitavecchia">Civitavecchia</a></li>
		<li id="menu-item-202082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202082"><a href="https://www.ilcorrieredellacitta.com/news-colleferro">Colleferro</a></li>
		<li id="menu-item-202078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202078"><a href="https://www.ilcorrieredellacitta.com/news-guidonia">Guidonia</a></li>
		<li id="menu-item-409228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409228"><a href="https://www.ilcorrieredellacitta.com/notizie-monterotondo">Monterotondo</a></li>
		<li id="menu-item-202079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202079"><a href="https://www.ilcorrieredellacitta.com/news-tivoli">Tivoli</a></li>
		<li id="menu-item-202080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202080"><a href="https://www.ilcorrieredellacitta.com/news-valmontone">Valmontone</a></li>
		<li id="menu-item-202083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202083"><a href="https://www.ilcorrieredellacitta.com/news-velletri">Velletri</a></li>
	</ul>
</li>
	<li id="menu-item-206673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206673"><a href="#">Provincia di Latina</a>
	<ul class="sub-menu">
		<li id="menu-item-36813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36813"><a href="https://www.ilcorrieredellacitta.com/news-aprilia">Aprilia</a></li>
		<li id="menu-item-160080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160080"><a href="https://www.ilcorrieredellacitta.com/news-cisterna-di-latina">Cisterna di Latina</a></li>
		<li id="menu-item-202086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202086"><a href="https://www.ilcorrieredellacitta.com/news-gaeta">Gaeta</a></li>
		<li id="menu-item-202085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202085"><a href="https://www.ilcorrieredellacitta.com/news-formia">Formia</a></li>
		<li id="menu-item-35332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35332"><a href="https://www.ilcorrieredellacitta.com/news-latina">Latina</a></li>
		<li id="menu-item-202081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202081"><a href="https://www.ilcorrieredellacitta.com/news-terracina">Circeo, Fondi e Terracina</a></li>
	</ul>
</li>
	<li id="menu-item-245613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245613"><a href="https://www.ilcorrieredellacitta.com/news-frosinone">Provincia di Frosinone</a>
	<ul class="sub-menu">
		<li id="menu-item-245618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245618"><a href="https://www.ilcorrieredellacitta.com/news-frosinone">Frosinone e Provincia</a></li>
		<li id="menu-item-245614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245614"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-cassinate">Cassinate</a></li>
		<li id="menu-item-245615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245615"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-cassino">Cassino</a></li>
		<li id="menu-item-245616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245616"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-ciociaria-est">Ciociaria Area Est</a></li>
		<li id="menu-item-245617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245617"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-ciociaria-nord">Ciociaria Area Nord</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-209128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209128"><a href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></li>
<li id="menu-item-104027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104027"><a href="https://www.ilcorrieredellacitta.com/news/politica">Politica</a></li>
<li id="menu-item-281090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281090"><a href="https://www.ilcorrieredellacitta.com/inchieste-e-approfondimenti">Inchieste</a></li>
<li id="menu-item-352315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352315"><a href="https://www.ilcorrieredellacitta.com/notizie-sanita">Salute</a></li>
<li id="menu-item-91697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91697"><a href="https://www.ilcorrieredellacitta.com/news/sport">Sport</a></li>
<li id="menu-item-144629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144629"><a href="https://www.ilcorrieredellacitta.com/news/tecnologia">Tecnologia</a></li>
<li id="menu-item-104203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104203"><a href="https://www.ilcorrieredellacitta.com/news/spettacolo">Spettacolo</a></li>
<li id="menu-item-206666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206666"><a href="#">Altre sezioni</a>
<ul class="sub-menu">
	<li id="menu-item-173671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173671"><a href="https://www.ilcorrieredellacitta.com/news/salute-e-bellezza">Bellezza</a></li>
	<li id="menu-item-124098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124098"><a href="https://www.ilcorrieredellacitta.com/news/cucina">Cucina</a></li>
	<li id="menu-item-206668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206668"><a href="https://www.ilcorrieredellacitta.com/estrazioni">Estrazioni</a></li>
	<li id="menu-item-206667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206667"><a href="https://www.ilcorrieredellacitta.com/oroscopo">Oroscopo</a></li>
	<li id="menu-item-165840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165840"><a href="https://www.ilcorrieredellacitta.com/news/viaggi">Viaggi</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->

      <!--masthead_21794-->
      <div id="rtbuzz_masthead_21794"></div>
      <script type="rocketlazyloadscript"> window.RTBuzz.cmd.push("masthead_21794");</script>
      <center>
      <!-- AdUnitTopMobile_21806-->
      <div id="rtbuzz_AdUnitTopMobile_21806"></div>
      <script type="rocketlazyloadscript"> window.RTBuzz.cmd.push("AdUnitTopMobile_21806");</script>
      </center>
      <!-- sticky_21822-->
      <div id="rtbuzz_sticky_21822"></div>
      <script type="rocketlazyloadscript"> window.RTBuzz.cmd.push("sticky_21822");</script>
      <!-- Interstitial_21828-->
      <div id="rtbuzz_Interstitial_21828"></div>
      <script type="rocketlazyloadscript"> window.RTBuzz.cmd.push("Interstitial_21828");</script>
      <!-- Skin_21833-->
      <div id="rtbuzz_Skin_21833"></div>
      <script type="rocketlazyloadscript"> window.RTBuzz.cmd.push("Skin_21833");</script>
      <!-- VIP_21830-->
      <div id="rtbuzz_VIP_21830"></div>
      <script type="rocketlazyloadscript"> window.RTBuzz.cmd.push("VIP_21830");</script>

			<div id="mvp-main-body-wrap" class="left relative">
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ilcorrieredellacitta.com/news/spettacolo/the-gilded-age-data-di-uscita-trama-e-trailer-della-nuova-serie-su-sky-e-now-in-arrivo-a-marzo-2022.html"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilcorrieredellacitta.com/news/spettacolo"><span class="mvp-post-cat left">Programmi TV e Spettacolo</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">The Gilded Age: data di uscita, trama e trailer della nuova serie su Sky e Now in arrivo a marzo 2022</h1>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
																									</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Pubblicato</p> <span class="mvp-post-date">4 secondi fa</span> <p>il</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-03-01">1 Marzo 2022 - 09:42</time></span>
														<meta itemprop="dateModified" content="2022-03-01"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>Di</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilcorrieredellacitta.com/author/elisabetta-romani" title="Articoli scritti da Elisabetta Romani" rel="author">Elisabetta Romani</a></span> 													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="739" height="471" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20739%20471'%3E%3C/svg%3E" class="attachment- size- wp-post-image" alt="The Gilded Age" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/03/the-gilded-age.jpg 739w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/03/the-gilded-age-267x170.jpg 267w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/03/the-gilded-age-455x290.jpg 455w" data-lazy-sizes="(max-width: 739px) 100vw, 739px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/03/the-gilded-age.jpg" /><noscript><img width="739" height="471" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/03/the-gilded-age.jpg" class="attachment- size- wp-post-image" alt="The Gilded Age" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/03/the-gilded-age.jpg 739w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/03/the-gilded-age-267x170.jpg 267w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/03/the-gilded-age-455x290.jpg 455w" sizes="(max-width: 739px) 100vw, 739px" /></noscript>																								<meta itemprop="url" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/03/the-gilded-age.jpg">
												<meta itemprop="width" content="739">
												<meta itemprop="height" content="471">
											</div><!--mvp-post-feat-img-->
																																																						
								<div class="mvp-alp-soc-reg left relative" style="display:block;">
									<div class="mvp-alp-soc-wrap">
										<ul class="mvp-alp-soc-list">

											<!-- Your share button code -->
											<div class="fb-share-button" style="    background-color: #1777F2; text-align: center; padding-top: 3px; border-radius: 4px;"
											data-href="https://www.ilcorrieredellacitta.com/news/spettacolo/the-gilded-age-data-di-uscita-trama-e-trailer-della-nuova-serie-su-sky-e-now-in-arrivo-a-marzo-2022.html"
											data-layout="button_count">
											</div>

											<!-- <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ilcorrieredellacitta.com/news/spettacolo/the-gilded-age-data-di-uscita-trama-e-trailer-della-nuova-serie-su-sky-e-now-in-arrivo-a-marzo-2022.html&amp;t=The Gilded Age: data di uscita, trama e trailer della nuova serie su Sky e Now in arrivo a marzo 2022', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
												<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
											</a> -->
											<a href="#" onclick="window.open('http://twitter.com/share?text=The Gilded Age: data di uscita, trama e trailer della nuova serie su Sky e Now in arrivo a marzo 2022&amp;url=https://www.ilcorrieredellacitta.com/news/spettacolo/the-gilded-age-data-di-uscita-trama-e-trailer-della-nuova-serie-su-sky-e-now-in-arrivo-a-marzo-2022.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
												<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
											</a>
											<a href="#" onclick="window.open('https://wa.me/?text=https://www.ilcorrieredellacitta.com/news/spettacolo/the-gilded-age-data-di-uscita-trama-e-trailer-della-nuova-serie-su-sky-e-now-in-arrivo-a-marzo-2022.html', 'ShareWhatsapp', 'width=626,height=436'); return false;" title="Share This Post">
												<li class="mvp-alp-soc-whatsapp" style="background: #89b312;"><span class="fa fa-whatsapp"></span></li>
											</a>
											<a href="mailto:?subject=The Gilded Age: data di uscita, trama e trailer della nuova serie su Sky e Now in arrivo a marzo 2022&amp;BODY=Ho trovato questo articolo interessante e ho pensato di condividerlo con te. Raggiungilo da questo link: https://www.ilcorrieredellacitta.com/news/spettacolo/the-gilded-age-data-di-uscita-trama-e-trailer-della-nuova-serie-su-sky-e-now-in-arrivo-a-marzo-2022.html">
												<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
									 		</a>
										</ul>
									</div>
								</div>

								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																									<!-- <div class="mvp-post-soc-in"> -->
										<div class="">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																										
													<div id="mvp-content-main" class="left relative">
														<div class='code-block code-block-10' style='margin: 8px 0; clear: both;'>
<!-- insideposttop_21802-->
<div id="rtbuzz_insideposttop_21802"></div>
<script type="rocketlazyloadscript"> window.RTBuzz.cmd.push("insideposttop_21802");</script>

<!-- topmobile_21808-->
<div id="rtbuzz_topmobile_21808"></div>
<script type="rocketlazyloadscript"> window.RTBuzz.cmd.push("topmobile_21808");</script></div>
<p>Buone notizie per i telespettatori e i fan: presto <strong>The Gilded Age</strong>, la fiction creata e scritta dal papà di Downton Abbey, Julian Fellowes, arriverà anche in Italia e sarà disponibile su Sky e Now. Ma quando? E di cosa parla questa nuova serie tv?</p>
<h2>Quando esce The Gilded Age?</h2>
<p>La data da cerchiare in rosso sul calendario è quella del <strong>21 marzo</strong>. Da questo giorno preciso in Italia, su Sky Serie e Now, arriverà la serie tv The Gilded Age, quella che HBO ha già rinnovato per una seconda stagione dopo il debutto negli Stati Uniti. Dal 21 marzo prossimo, quindi, sarà disponibile su Sky Serie, canale 112 di Sky, con due episodi in prima serata, che saranno visibili anche in streaming su Sky e Now.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<center><!-- insidepostmiddle_21804-->
<div id="rtbuzz_insidepostmiddle_21804"></div>
<script type="rocketlazyloadscript"> window.RTBuzz.cmd.push("insidepostmiddle_21804");</script></center>

<!-- Interscroller_21810_MSIS-->
<div id="rtbuzz_Interscroller_21810_MSIS"></div>
<script type="rocketlazyloadscript"> window.RTBuzz.cmd.push("Interscroller_21810_MSIS");</script></div>

<h3>Di cosa parla, trama e ambientazione</h3>
<p>La serie è ambientata nel periodo che ha segnato la storia americana. Siamo alla fine del XIX secolo, il periodo che va dal 1870 al 1900, un momento storico di grandi cambiamenti, ma anche di conflitti tra la vecchia aristocrazia e la nuova classe borghese. La trama ruota attorno a Marian Brook, la figlia orfana di un generale sudista che decide di andare a vivere dalla zia a New York. Qui viene accompagnata da Peggy Scott, una donna afro americana travestita da domestica, ma la giovane rimarrà coinvolta nella vita della ricca famiglia che vive accanto alla sua.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Cah764msCLw/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/Cah764msCLw/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Cah764msCLw/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by The Gilded Age (@gildedagehbo)</a></p>
</div>
</blockquote>
<p><script type="rocketlazyloadscript" async src="//platform.instagram.com/en_US/embeds.js"></script></p>
<h3>Quanti episodi sono e cast attori</h3>
<p>Sono 9 gli episodi della prima stagione e la serie su HBO, negli Stati Uniti, ha debuttato e ha riscosso un notevole successo il 24 gennaio scorso. Tra poche settimane sbarcherà anche in Italia! Nel<strong> cast</strong>: Carrie Con, Morgan Spector, Louisa Jacobson, Denee Benton, Taissa Farmiga, Simon Jones, Jack Gilpin, Cynthia Nixon e Christine Baranski.&nbsp;</p>
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<!-- bottommobile_21812-->
<div id="rtbuzz_bottommobile_21812"></div>
<script type="rocketlazyloadscript"> window.RTBuzz.cmd.push("bottommobile_21812");</script>

<br>

<!-- Intext_21826-->
<div id="rtbuzz_Intext_21826"></div>
<script type="rocketlazyloadscript"> window.RTBuzz.cmd.push("Intext_21826");</script></div>
<!-- AI CONTENT END 3 -->
																											</div><!--mvp-content-main-->

													<div id="mvp-content-bot" class="left">
														
														<div class="mvp-alp-soc-reg left relative" style="display:block;">
															<div class="mvp-alp-soc-wrap">
																<ul class="mvp-alp-soc-list">

																	<!-- Your share button code -->
																	<div class="fb-share-button" style="    background-color: #1777F2; text-align: center; padding-top: 3px; border-radius: 4px;"
																	data-href="https://www.ilcorrieredellacitta.com/news/spettacolo/the-gilded-age-data-di-uscita-trama-e-trailer-della-nuova-serie-su-sky-e-now-in-arrivo-a-marzo-2022.html"
																	data-layout="button_count">
																	</div>

																	<!-- <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ilcorrieredellacitta.com/news/spettacolo/the-gilded-age-data-di-uscita-trama-e-trailer-della-nuova-serie-su-sky-e-now-in-arrivo-a-marzo-2022.html&amp;t=The Gilded Age: data di uscita, trama e trailer della nuova serie su Sky e Now in arrivo a marzo 2022', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
																		<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
																	</a> -->
																	<a href="#" onclick="window.open('http://twitter.com/share?text=The Gilded Age: data di uscita, trama e trailer della nuova serie su Sky e Now in arrivo a marzo 2022&amp;url=https://www.ilcorrieredellacitta.com/news/spettacolo/the-gilded-age-data-di-uscita-trama-e-trailer-della-nuova-serie-su-sky-e-now-in-arrivo-a-marzo-2022.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
																		<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
																	</a>
																	<a href="#" onclick="window.open('https://wa.me/?text=https://www.ilcorrieredellacitta.com/news/spettacolo/the-gilded-age-data-di-uscita-trama-e-trailer-della-nuova-serie-su-sky-e-now-in-arrivo-a-marzo-2022.html', 'ShareWhatsapp', 'width=626,height=436'); return false;" title="Share This Post">
																		<li class="mvp-alp-soc-whatsapp" style="background: #89b312;"><span class="fa fa-whatsapp"></span></li>
																	</a>
																	<a href="mailto:?subject=The Gilded Age: data di uscita, trama e trailer della nuova serie su Sky e Now in arrivo a marzo 2022&amp;BODY=Ho trovato questo articolo interessante e ho pensato di condividerlo con te. Raggiungilo da questo link: https://www.ilcorrieredellacitta.com/news/spettacolo/the-gilded-age-data-di-uscita-trama-e-trailer-della-nuova-serie-su-sky-e-now-in-arrivo-a-marzo-2022.html">
																		<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
															 		</a>
																</ul>
															</div>
														</div>

														<div class="fb-like" style="text-align:center; width:100%;" data-href="https://www.facebook.com/IlCorrieredellaCitta" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="false"></div>

														<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Argomenti</span><span itemprop="keywords"><a href="https://www.ilcorrieredellacitta.com/tag/nowtv" rel="tag">nowtv</a><a href="https://www.ilcorrieredellacitta.com/tag/sky" rel="tag">sky</a></span>
														</div><!--mvp-post-tags-->


														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img width="350" height="30" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%2030'%3E%3C/svg%3E" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo.png"/><noscript><img width="350" height="30" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo.png"/></noscript>
																	<meta itemprop="url" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Il Corriere della Città">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->

												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap mb-3">
																										
																											<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Articoli correlati</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.ilcorrieredellacitta.com/news/spettacolo/film-e-serie-tv-in-uscita-a-marzo-2022-la-programmazione-di-sky-e-nowtv-il-calendario-completo.html" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Film e Serie Tv Sky Now Tv" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/https-__www.sky_.it_tv_sky-tv_x-factor-400x240.jpeg 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/https-__www.sky_.it_tv_sky-tv_x-factor-590x354.jpeg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/https-__www.sky_.it_tv_sky-tv_x-factor-400x240.jpeg" /><noscript><img width="400" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/https-__www.sky_.it_tv_sky-tv_x-factor-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="Film e Serie Tv Sky Now Tv" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/https-__www.sky_.it_tv_sky-tv_x-factor-400x240.jpeg 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/https-__www.sky_.it_tv_sky-tv_x-factor-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>									<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Film e Serie Tv Sky Now Tv" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/https-__www.sky_.it_tv_sky-tv_x-factor-80x80.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/https-__www.sky_.it_tv_sky-tv_x-factor-110x110.jpeg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/https-__www.sky_.it_tv_sky-tv_x-factor-80x80.jpeg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/https-__www.sky_.it_tv_sky-tv_x-factor-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="Film e Serie Tv Sky Now Tv" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/https-__www.sky_.it_tv_sky-tv_x-factor-80x80.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/https-__www.sky_.it_tv_sky-tv_x-factor-110x110.jpeg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Film e Serie Tv in uscita a marzo 2022, la programmazione di Sky e NowTv: il calendario completo</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilcorrieredellacitta.com/news/spettacolo/diavoli-2-quando-esce-anticipazioni-e-trama-della-seconda-stagione-della-serie-in-uscita-su-sky-atlantic-e-now.html" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Film e Serie Tv Sky Now Tv" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/https-__www.sky_.it_tv_sky-tv_x-factor-400x240.jpeg 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/https-__www.sky_.it_tv_sky-tv_x-factor-590x354.jpeg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/https-__www.sky_.it_tv_sky-tv_x-factor-400x240.jpeg" /><noscript><img width="400" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/https-__www.sky_.it_tv_sky-tv_x-factor-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="Film e Serie Tv Sky Now Tv" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/https-__www.sky_.it_tv_sky-tv_x-factor-400x240.jpeg 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/https-__www.sky_.it_tv_sky-tv_x-factor-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>									<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Film e Serie Tv Sky Now Tv" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/https-__www.sky_.it_tv_sky-tv_x-factor-80x80.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/https-__www.sky_.it_tv_sky-tv_x-factor-110x110.jpeg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/https-__www.sky_.it_tv_sky-tv_x-factor-80x80.jpeg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/https-__www.sky_.it_tv_sky-tv_x-factor-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="Film e Serie Tv Sky Now Tv" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/https-__www.sky_.it_tv_sky-tv_x-factor-80x80.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/https-__www.sky_.it_tv_sky-tv_x-factor-110x110.jpeg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Diavoli 2, quando esce, anticipazioni e trama della seconda stagione della serie in uscita su Sky Atlantic e NOW</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilcorrieredellacitta.com/news/spettacolo/nowtv-film-e-serie-tv-in-uscita-a-febbraio-2022-catalogo-e-programmazione-sky.html" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Film e Serie Tv Sky Now Tv" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/https-__www.sky_.it_tv_sky-tv_x-factor-400x240.jpeg 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/https-__www.sky_.it_tv_sky-tv_x-factor-590x354.jpeg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/https-__www.sky_.it_tv_sky-tv_x-factor-400x240.jpeg" /><noscript><img width="400" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/https-__www.sky_.it_tv_sky-tv_x-factor-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="Film e Serie Tv Sky Now Tv" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/https-__www.sky_.it_tv_sky-tv_x-factor-400x240.jpeg 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/https-__www.sky_.it_tv_sky-tv_x-factor-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>									<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Film e Serie Tv Sky Now Tv" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/https-__www.sky_.it_tv_sky-tv_x-factor-80x80.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/https-__www.sky_.it_tv_sky-tv_x-factor-110x110.jpeg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/https-__www.sky_.it_tv_sky-tv_x-factor-80x80.jpeg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/https-__www.sky_.it_tv_sky-tv_x-factor-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="Film e Serie Tv Sky Now Tv" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/https-__www.sky_.it_tv_sky-tv_x-factor-80x80.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/https-__www.sky_.it_tv_sky-tv_x-factor-110x110.jpeg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>NowTv, film e serie tv in uscita a febbraio 2022: catalogo e programmazione Sky</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																										
													</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->

													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="custom_html-17" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- topright_21796-->
<div id="rtbuzz_topright_21796"></div>
<script type="rocketlazyloadscript"> window.RTBuzz.cmd.push("topright_21796");</script>

<!-- btf1_21814-->
<div id="rtbuzz_btf1_21814"></div>
<script type="rocketlazyloadscript"> window.RTBuzz.cmd.push("btf1_21814");</script></div></section><section id="mvp_tabber_widget_custom-3" class="mvp-side-widget mvp_tabber_widget_custom">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">News</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popolari</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Video</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilcorrieredellacitta.com/news-roma/manifestazione-a-roma-oggi-1-marzo-2022-contro-la-guerra-in-ucraina-orario-e-luogo-sit-in-e-marcia.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="manifestazioni contro la guerra a roma" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/03/274805117_127338253164578_43985302131288281_n-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/03/274805117_127338253164578_43985302131288281_n-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/03/274805117_127338253164578_43985302131288281_n-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/03/274805117_127338253164578_43985302131288281_n-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="manifestazioni contro la guerra a roma" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/03/274805117_127338253164578_43985302131288281_n-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/03/274805117_127338253164578_43985302131288281_n-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca di Roma</span><span class="mvp-cd-date left relative">15 minuti fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Manifestazione a Roma oggi 1 marzo 2022 contro la guerra in Ucraina: orario e luogo sit-in e marcia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/ultime-notizie/roma-mancano-i-treni-chiusa-la-metro-b1-ritardi-sulla-b-continua-lodissea-dei-pendolari.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="45" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2045'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Metro B1 Chiusa" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/metro-b1-2.jpg 600w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/metro-b1-2-300x170.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/metro-b1-2-500x282.jpg 500w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/metro-b1-2.jpg" /><noscript><img width="80" height="45" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/metro-b1-2.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Metro B1 Chiusa" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/metro-b1-2.jpg 600w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/metro-b1-2-300x170.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/10/metro-b1-2-500x282.jpg 500w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca di Roma</span><span class="mvp-cd-date left relative">36 minuti fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Roma, mancano i treni, chiusa la metro B1: ritardi sulla B, continua l&#8217;odissea dei pendolari</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news-roma/roma-ritrovato-ordigno-bellico-alla-cecchignola-strada-chiusa-intervengono-gli-artificieri.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ordigno bellico cecchignola" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/11/artificieri.jpg 1600w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/11/artificieri-227x170.jpg 227w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/11/artificieri-387x290.jpg 387w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/11/artificieri-768x576.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/11/artificieri-1536x1152.jpg 1536w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/11/artificieri-560x420.jpg 560w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/11/artificieri-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/11/artificieri-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/11/artificieri-180x135.jpg 180w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/11/artificieri-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/11/artificieri-640x480.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/11/artificieri-681x511.jpg 681w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/11/artificieri.jpg" /><noscript><img width="80" height="60" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/11/artificieri.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ordigno bellico cecchignola" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/11/artificieri.jpg 1600w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/11/artificieri-227x170.jpg 227w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/11/artificieri-387x290.jpg 387w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/11/artificieri-768x576.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/11/artificieri-1536x1152.jpg 1536w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/11/artificieri-560x420.jpg 560w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/11/artificieri-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/11/artificieri-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/11/artificieri-180x135.jpg 180w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/11/artificieri-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/11/artificieri-640x480.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/11/artificieri-681x511.jpg 681w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca di Roma</span><span class="mvp-cd-date left relative">49 minuti fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Roma, ritrovato ordigno bellico alla Cecchignola: strada chiusa, intervengono gli artificieri</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news-aprilia/droga-ad-aprilia-brumotti-di-striscia-la-notizia-documenta-la-piazza-di-spaccio-cotta-e-cruda-trovate-anche-armi-e-denaro.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="droga ad Aprilia" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/03/droga-ad-Aprilia-80x80.png 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/03/droga-ad-Aprilia-110x110.png 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/03/droga-ad-Aprilia-80x80.png" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/03/droga-ad-Aprilia-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="droga ad Aprilia" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/03/droga-ad-Aprilia-80x80.png 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/03/droga-ad-Aprilia-110x110.png 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Aprilia News</span><span class="mvp-cd-date left relative">1 ora fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Droga ad Aprilia, Brumotti di Striscia la Notizia documenta la piazza di spaccio: &#8216;cotta e cruda&#8217;, trovate anche armi e denaro</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news/guerra-in-ucraina-stato-di-emergenza-fino-al-31-dicembre-litalia-invia-armi-e-aiuti-ecco-tutte-le-misure-varate.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Guerra Ucraina" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/Guerra-Ucraina-foto-da-Pixabay-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/Guerra-Ucraina-foto-da-Pixabay-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/Guerra-Ucraina-foto-da-Pixabay-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/Guerra-Ucraina-foto-da-Pixabay-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Guerra Ucraina" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/Guerra-Ucraina-foto-da-Pixabay-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/Guerra-Ucraina-foto-da-Pixabay-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca di Roma</span><span class="mvp-cd-date left relative">12 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Guerra in Ucraina, stato di emergenza fino al 31 dicembre: l&#8217;Italia invia armi e aiuti, ecco tutte le misure varate</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																												<a href="https://www.ilcorrieredellacitta.com/lifestyle/noemi-bocchi-chi-e-eta-instagram-e-vita-privata-della-presunta-nuova-fidanzata-di-francesco-totti.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Noemi Bocchi e Totti" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/totti-80x80.png 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/totti-110x110.png 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/totti-80x80.png" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/totti-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Noemi Bocchi e Totti" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/totti-80x80.png 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/totti-110x110.png 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Life style</span><span class="mvp-cd-date left relative">6 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Noemi Bocchi: chi è, età, Instagram e vita privata della presunta nuova fidanzata di Francesco Totti</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news-roma/carnevale-2022-ecco-tutti-gli-eventi-in-programma-a-roma-e-dintorni.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="51" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2051'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Frasi Carnevale 2022" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/01/carnevale-piemonte.jpg 633w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/01/carnevale-piemonte-269x170.jpg 269w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/01/carnevale-piemonte-459x290.jpg 459w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/01/carnevale-piemonte-300x194.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/01/carnevale-piemonte-341x220.jpg 341w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/01/carnevale-piemonte.jpg" /><noscript><img width="80" height="51" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/01/carnevale-piemonte.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Frasi Carnevale 2022" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/01/carnevale-piemonte.jpg 633w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/01/carnevale-piemonte-269x170.jpg 269w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/01/carnevale-piemonte-459x290.jpg 459w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/01/carnevale-piemonte-300x194.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/01/carnevale-piemonte-341x220.jpg 341w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Anzio</span><span class="mvp-cd-date left relative">6 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Carnevale 2022: ecco tutti gli eventi in programma a Roma e dintorni</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/ultime-notizie/roma-terribile-scontro-tra-un-autocarro-e-due-auto-due-feriti-gravi-strada-chiusa-da-ore-foto-e-video.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Incidente Roma" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/incidente-1-2-e1645522572945-80x80.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/incidente-1-2-e1645522572945-110x110.jpeg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/incidente-1-2-e1645522572945-80x80.jpeg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/incidente-1-2-e1645522572945-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Incidente Roma" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/incidente-1-2-e1645522572945-80x80.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/incidente-1-2-e1645522572945-110x110.jpeg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca di Roma</span><span class="mvp-cd-date left relative">7 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Roma, terribile scontro tra un autocarro e due auto: due feriti gravi, strada chiusa da ore (FOTO E VIDEO)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/lifestyle/volantino-lidl-le-migliori-offerte-dal-28-febbraio-2022-gli-sconti-della-settimana-pdf.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/volantino-lidl-dal-28-febbraio-al-6-marzo-80x80.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/volantino-lidl-dal-28-febbraio-al-6-marzo-110x110.jpeg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/volantino-lidl-dal-28-febbraio-al-6-marzo-80x80.jpeg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/volantino-lidl-dal-28-febbraio-al-6-marzo-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/volantino-lidl-dal-28-febbraio-al-6-marzo-80x80.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/volantino-lidl-dal-28-febbraio-al-6-marzo-110x110.jpeg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Life style</span><span class="mvp-cd-date left relative">5 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Volantino Lidl, le migliori offerte dal 28 febbraio 2022: gli sconti della settimana (PDF)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news-ostia/ostia-chiuso-noto-bar-era-no-green-pass.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Ostia bar chiuso" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/Ostia-bar-chiuso-80x80.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/Ostia-bar-chiuso-110x110.jpeg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/Ostia-bar-chiuso-80x80.jpeg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/Ostia-bar-chiuso-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Ostia bar chiuso" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/Ostia-bar-chiuso-80x80.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/Ostia-bar-chiuso-110x110.jpeg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ostia News</span><span class="mvp-cd-date left relative">7 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ostia, chiuso noto bar: era &#8216;no Green Pass&#8217;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilcorrieredellacitta.com/news/risveglio-choc-a-rocca-di-papa-forate-le-gomme-ad-almeno-50-auto-in-sosta-foto-e-video.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="gomme forate rocca di papa" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/gomma-80x80.png 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/gomma-110x110.png 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/gomma-80x80.png" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/gomma-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="gomme forate rocca di papa" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/gomma-80x80.png 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/gomma-110x110.png 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">24 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Risveglio choc a Rocca di Papa: forate le gomme ad almeno 100 auto in sosta (FOTO E VIDEO)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news-cisterna-di-latina/maxi-operazione-contro-il-caporalato-sul-territorio-pontino-braccianti-sfruttati-e-malpagati-nove-indagati.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="caporalato latina" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/caporalato-80x80.png 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/caporalato-110x110.png 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/caporalato-80x80.png" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/caporalato-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="caporalato latina" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/caporalato-80x80.png 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/caporalato-110x110.png 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Circeo, Gaeta, Fondi e Terracina</span><span class="mvp-cd-date left relative">2 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Maxi operazione contro il caporalato sul territorio pontino: braccianti sfruttati e malpagati, nove indagati</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/ultime-notizie/donna-seminuda-lancia-di-tutto-dal-balcone-paura-in-strada-video.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="donna balcone catania" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/01/catania-80x80.png 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/01/catania-110x110.png 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/01/catania-80x80.png" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/01/catania-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="donna balcone catania" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/01/catania-80x80.png 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/01/catania-110x110.png 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ultime Notizie</span><span class="mvp-cd-date left relative">2 mesi fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Donna seminuda lancia di tutto dal balcone: paura in strada (VIDEO)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news/dr-in-crescita-le-immatricolazioni-nuovi-progetti-per-il-2022.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/01/OYZN-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/01/OYZN-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/01/OYZN-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/01/OYZN-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/01/OYZN-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/01/OYZN-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">2 mesi fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>DR, in crescita le immatricolazioni. Nuovi progetti per il 2022</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news/jeep-successo-per-la-tecnologia-4xe.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/01/L9P4-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/01/L9P4-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/01/L9P4-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/01/L9P4-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/01/L9P4-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/01/L9P4-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">2 mesi fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jeep, successo per la tecnologia 4xe</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="custom_html-19" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- middleright_21798-->
<div id="rtbuzz_middleright_21798"></div>
<script type="rocketlazyloadscript"> window.RTBuzz.cmd.push("middleright_21798");</script>

<!-- btf2_21816-->
<div id="rtbuzz_btf2_21816"></div>
<script type="rocketlazyloadscript"> window.RTBuzz.cmd.push("btf2_21816");</script></div></section><section id="custom_html-26" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="#" target="_blank" rel="”nofollow noopener">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/12/segnalazioni-whatsapp.jpg"><noscript><img src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/12/segnalazioni-whatsapp.jpg
"></noscript>
</a></div></section><section id="custom_html-20" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- bottomright_21800-->
<div id="rtbuzz_bottomright_21800"></div>
<script type="rocketlazyloadscript"> window.RTBuzz.cmd.push("bottomright_21800");</script>

<!-- btf3_21818-->
<div id="rtbuzz_btf3_21818"></div>
<script type="rocketlazyloadscript"> window.RTBuzz.cmd.push("btf3_21818");</script></div></section><section id="custom_html-28" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-101"><a href="https://www.facebook.com/unipolsaipomezia/" rel="”nofollow” noopener" target="_blank">
  <img width="400" height="282" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20282'%3E%3C/svg%3E" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/08/unipol-sai.jpg"><noscript><img width="400" height="282" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/08/unipol-sai.jpg"></noscript>
</a></div></div>	</div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Di Tendenza</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
            													<a href="https://www.ilcorrieredellacitta.com/news/risveglio-choc-a-rocca-di-papa-forate-le-gomme-ad-almeno-50-auto-in-sosta-foto-e-video.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="gomme forate rocca di papa" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/gomma-400x240.png 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/gomma-1000x600.png 1000w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/gomma-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/gomma-400x240.png" /><noscript><img width="400" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/gomma-400x240.png" class="mvp-reg-img wp-post-image" alt="gomme forate rocca di papa" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/gomma-400x240.png 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/gomma-1000x600.png 1000w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/gomma-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="gomme forate rocca di papa" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/gomma-80x80.png 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/gomma-110x110.png 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/gomma-80x80.png" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/gomma-80x80.png" class="mvp-mob-img wp-post-image" alt="gomme forate rocca di papa" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/gomma-80x80.png 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/gomma-110x110.png 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">24 ore fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Risveglio choc a Rocca di Papa: forate le gomme ad almeno 100 auto in sosta (FOTO E VIDEO)</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilcorrieredellacitta.com/news-velletri/lutto-a-velletri-scomparsa-la-prof-elisabetta-ermacola-aveva-55-anni.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/professoressa-elisabetta-ermacola-scomparsa-velletri-400x240.jpeg 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/professoressa-elisabetta-ermacola-scomparsa-velletri-590x354.jpeg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/professoressa-elisabetta-ermacola-scomparsa-velletri-400x240.jpeg" /><noscript><img width="400" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/professoressa-elisabetta-ermacola-scomparsa-velletri-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/professoressa-elisabetta-ermacola-scomparsa-velletri-400x240.jpeg 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/professoressa-elisabetta-ermacola-scomparsa-velletri-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/professoressa-elisabetta-ermacola-scomparsa-velletri-80x80.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/professoressa-elisabetta-ermacola-scomparsa-velletri-110x110.jpeg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/professoressa-elisabetta-ermacola-scomparsa-velletri-80x80.jpeg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/professoressa-elisabetta-ermacola-scomparsa-velletri-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/professoressa-elisabetta-ermacola-scomparsa-velletri-80x80.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2022/02/professoressa-elisabetta-ermacola-scomparsa-velletri-110x110.jpeg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ultime Notizie</span><span class="mvp-cd-date left relative">13 ore fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Lutto a Velletri: scomparsa la prof Elisabetta Ermacola, aveva 55 anni</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilcorrieredellacitta.com/primo-piano/nettuno-dammi-i-soldi-58enne-picchia-e-lascia-sanguinante-lanziana-madre.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="223" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20223'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Mamma picchiata" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/11/Anziana-aggredita.jpg 750w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/11/Anziana-aggredita-300x167.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/11/Anziana-aggredita-500x279.jpg 500w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/11/Anziana-aggredita-640x357.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/11/Anziana-aggredita-681x380.jpg 681w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/11/Anziana-aggredita.jpg" /><noscript><img width="400" height="223" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/11/Anziana-aggredita.jpg" class="mvp-reg-img wp-post-image" alt="Mamma picchiata" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/11/Anziana-aggredita.jpg 750w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/11/Anziana-aggredita-300x167.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/11/Anziana-aggredita-500x279.jpg 500w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/11/Anziana-aggredita-640x357.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/11/Anziana-aggredita-681x380.jpg 681w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="45" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2045'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Mamma picchiata" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/11/Anziana-aggredita.jpg 750w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/11/Anziana-aggredita-300x167.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/11/Anziana-aggredita-500x279.jpg 500w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/11/Anziana-aggredita-640x350.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/11/Anziana-aggredita-681x380.jpg 681w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/11/Anziana-aggredita.jpg" /><noscript><img width="80" height="45" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/11/Anziana-aggredita.jpg" class="mvp-mob-img wp-post-image" alt="Mamma picchiata" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/11/Anziana-aggredita.jpg 750w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/11/Anziana-aggredita-300x167.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/11/Anziana-aggredita-500x279.jpg 500w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/11/Anziana-aggredita-640x350.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/11/Anziana-aggredita-681x380.jpg 681w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Anzio</span><span class="mvp-cd-date left relative">22 ore fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Nettuno. &#8216;Dammi i soldi&#8217;: 58enne picchia e lascia sanguinante l&#8217;anziana madre</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
</div><!--mvp-main-body-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
  <div id="mvp-foot-top" class="left relative">
    <div class="mvp-main-box">
      <div id="mvp-foot-logo" class="left relative">
                  <a href="https://www.ilcorrieredellacitta.com/"><img width="363" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20363%20120'%3E%3C/svg%3E" alt="Il Corriere della Città" data-rjs="2" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/ilcorrieredellacitta-logo-grande.png" /><noscript><img width="363" height="120" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/ilcorrieredellacitta-logo-grande.png" alt="Il Corriere della Città" data-rjs="2" /></noscript></a>
              </div><!--mvp-foot-logo-->
      <div id="mvp-foot-soc" class="left relative">
        <ul class="mvp-foot-soc-list left relative">
                      <li><a href="https://www.facebook.com/IlCorrieredellaCitta" target="_blank" class="fa fa-facebook fa-2"></a></li>
                                <li><a href="https://twitter.com/CorriereCitta" target="_blank" class="fa fa-twitter fa-2"></a></li>
                                          <li><a href="https://www.instagram.com/ilcorrieredellacitta/" target="_blank" class="fa fa-instagram fa-2"></a></li>
                                                          </ul>
      </div><!--mvp-foot-soc-->
      <div id="mvp-foot-menu-wrap" class="left relative">
        <div id="mvp-foot-menu" class="left relative">
          <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-206676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206676"><a href="https://www.ilcorrieredellacitta.com/sitemap_index.xml">Sitemap</a></li>
<li id="menu-item-270004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-270004"><a href="https://www.ilcorrieredellacitta.com/privacy">Privacy e Cookie</a></li>
<li id="menu-item-181742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181742"><a href="https://www.ilcorrieredellacitta.com/redazione">Redazione</a></li>
<li id="menu-item-181743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181743"><a href="https://www.ilcorrieredellacitta.com/contatti">Contatti</a></li>
</ul></div>        </div><!--mvp-foot-menu-->
      </div><!--mvp-foot-menu-wrap-->
    </div><!--mvp-main-box-->
  </div><!--mvp-foot-top-->
  <div id="mvp-foot-bot" class="left relative">
    <div class="mvp-main-box">
      <div id="mvp-foot-copy" class="left relative">
        <p>Tutte le Ultime Notizie dalla provincia di Roma e dall'Italia aggiornate in tempo reale: Cronaca, Politica, Attualità, Sport ed Eventi. <br>

Il Corriere della Città è una testata giornalistica registrata presso il Tribunale di Velletri n. 19 del 24/09/2009 <br>

Contattaci: redazione@ilcorrieredellacitta.it</p>
      </div><!--mvp-foot-copy-->
    </div><!--mvp-main-box-->
  </div><!--mvp-foot-bot-->
</footer>
</div><!--mvp-site-main-->
</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->

<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.6' id='videojs-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.ilcorrieredellacitta.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8.3' id='mvp-custom-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='mvp-custom-js-after'>window.addEventListener('DOMContentLoaded', function() {
	jQuery(document).ready(function($) {
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ( typeof leaderHeight !== "undefined" ) {
				if ($(window).scrollTop() > aboveNav){
					$("#mvp-main-nav-top").addClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top", logoHeight );
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top","0");
				}
				if ($(window).scrollTop() > headerHeight){
					$("#mvp-main-nav-top").addClass("mvp-fixed");
					$("#mvp-main-nav-bot").addClass("mvp-fixed1");
					$("#mvp-main-body-wrap").css("margin-top", totalHeight );
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").show();
					$(".mvp-fly-top").addClass("mvp-to-top");
					if(scroll < previousScroll) {
						$("#mvp-main-nav-bot").addClass("mvp-fixed2");
						$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					} else {
						$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
						$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					}
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-fixed");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-body-wrap").css("margin-top","0");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").hide();
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
			} else {
				if ($(window).scrollTop() > logoHeight){
					$("#mvp-main-nav-top").addClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top", logoHeight );
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top","0");
				}
				if ($(window).scrollTop() > navHeight){
					$("#mvp-main-nav-top").addClass("mvp-fixed");
					$("#mvp-main-nav-bot").addClass("mvp-fixed1");
					$("#mvp-main-body-wrap").css("margin-top", totalHeight );
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").show();
					$(".mvp-fly-top").addClass("mvp-to-top");
					if(scroll < previousScroll) {
						$("#mvp-main-nav-bot").addClass("mvp-fixed2");
						$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					} else {
						$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
						$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					}
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-fixed");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-body-wrap").css("margin-top","0");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").hide();
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
			}
			previousScroll = scroll;
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	
});</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/themes/zox-news/js/scripts.js?ver=5.8.3' id='zoxnews-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/themes/zox-news/js/retina.js?ver=5.8.3' id='retina-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.8.3' id='flexslider-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js' defer></script>
<script src='https://stats.wp.com/e-202209.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'14040790',post:'425814',tz:'1',srv:'www.ilcorrieredellacitta.com'} ]);
	_stq.push([ 'clickTrackerInit', '14040790', '425814' ]);
</script>
<script type="rocketlazyloadscript">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</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.ilcorrieredellacitta.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><!-- Custom script -->
<script type="rocketlazyloadscript" data-rocket-type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true}); </script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->