<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link
rel="stylesheet" type="text/css" href="https://www.ilcorrieredellacitta.com/wp-content/cache/minify/3c3aa.css" media="all" /><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="https://www.ilcorrieredellacitta.com/xmlrpc.php" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WM7B8MZ');</script> <meta
property="og:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/vitus.jpg" /><link
rel="icon" type="image/png" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2014/12/favicon.png"><link
rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/11/corriere-ios.png"/><link
rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/11/corriere-ios.png"/><link
rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/11/corriere-ios.png"/><link
rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/11/corriere-ios.png"/><link
rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/11/corriere-ios.png"/><title>Basket Aprilia, una Virtus sontuosa sfiora l&#039;impresa</title><meta
name="description" content="Impeccabile nell&#039;organizzazione delle final four di Coppa Lazio Femminile - 2° Trofeo Baistrocchi, la Virtus Bk Aprilia trasforma l&#039;evento sportivo in una"/><link
rel="canonical" href="https://www.ilcorrieredellacitta.com/news/sport/basket-aprilia-una-virtus-sontuosa-sfiora-limpresa.html" /><link
rel="publisher" href="https://plus.google.com/Ilcorrieredellacitta/"/><meta
property="og:locale" content="it_IT" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Basket Aprilia, una Virtus sontuosa sfiora l&#039;impresa" /><meta
property="og:description" content="Impeccabile nell&#039;organizzazione delle final four di Coppa Lazio Femminile - 2° Trofeo Baistrocchi, la Virtus Bk Aprilia trasforma l&#039;evento sportivo in una" /><meta
property="og:url" content="https://www.ilcorrieredellacitta.com/news/sport/basket-aprilia-una-virtus-sontuosa-sfiora-limpresa.html" /><meta
property="og:site_name" content="Il Corriere della Città" /><meta
property="article:publisher" content="https://www.facebook.com/IlCorrieredellaCitta" /><meta
property="article:author" content="https://www.facebook.com/IlCorrieredellaCitta/" /><meta
property="article:section" content="Sport" /><meta
property="article:published_time" content="2019-01-01T17:51:07+00:00" /><meta
property="og:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/vitus.jpg" /><meta
property="og:image:secure_url" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/vitus.jpg" /><meta
property="og:image:width" content="400" /><meta
property="og:image:height" content="300" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:description" content="Impeccabile nell&#039;organizzazione delle final four di Coppa Lazio Femminile - 2° Trofeo Baistrocchi, la Virtus Bk Aprilia trasforma l&#039;evento sportivo in una" /><meta
name="twitter:title" content="Basket Aprilia, una Virtus sontuosa sfiora l&#039;impresa" /><meta
name="twitter:site" content="@corrierecitta" /><meta
name="twitter:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/vitus.jpg" /><meta
name="twitter:creator" content="@CorriereCitta" /><link
rel="amphtml" href="https://www.ilcorrieredellacitta.com/news/sport/basket-aprilia-una-virtus-sontuosa-sfiora-limpresa.html/amp" /><link
rel='dns-prefetch' href='//www.ilcorrieredellacitta.com' /><link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Feed" href="https://www.ilcorrieredellacitta.com/feed" /><link
rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Feed dei commenti" href="https://www.ilcorrieredellacitta.com/comments/feed" /><link
rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Basket Aprilia, una Virtus sontuosa sfiora l&#8217;impresa Feed dei commenti" href="https://www.ilcorrieredellacitta.com/news/sport/basket-aprilia-una-virtus-sontuosa-sfiora-limpresa.html/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilcorrieredellacitta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7CMerriweather%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.5' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type="text/javascript" src="https://www.ilcorrieredellacitta.com/wp-content/cache/minify/ebff5.js"></script> <link
rel='https://api.w.org/' href='https://www.ilcorrieredellacitta.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilcorrieredellacitta.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilcorrieredellacitta.com/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.9.8" /><link
rel='shortlink' href='https://www.ilcorrieredellacitta.com/?p=159494' /><link
rel="alternate" type="application/json+oembed" href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Fsport%2Fbasket-aprilia-una-virtus-sontuosa-sfiora-limpresa.html" /><link
rel="alternate" type="text/xml+oembed" href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Fsport%2Fbasket-aprilia-una-virtus-sontuosa-sfiora-limpresa.html&#038;format=xml" /><style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><style type='text/css'>img#wpstats{display:none}</style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/","wpRestNonce":"2d9fc39558","wpRestUrl":"https:\/\/www.ilcorrieredellacitta.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
 <script>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</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23153658-1', 'auto');
  ga('send', 'pageview');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ilcorrieredellacitta.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ilcorrieredellacitta.com/news-aprilia",
                                "name": "Aprilia"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ilcorrieredellacitta.com/news/sport/basket-aprilia-una-virtus-sontuosa-sfiora-limpresa.html",
                                "name": "Basket Aprilia, una Virtus sontuosa sfiora l&#8217;impresa"                                
                            }
                        }    ]
                        }</script> <style id="tdw-css-placeholder"></style> <script type="text/javascript">window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/acitelli-ilcorrieredellacitt/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}</script> <script>(function(){if( /android.*mobile|webOS|iPhone|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
      var s=document.createElement('script');s.async='async';s.src='https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag/js/mup-intra.js';
      var t = document.getElementsByTagName('script')[0];t.after(s);
    }})();</script> </head><body
data-rsssl=1 class="post-template-default single single-post postid-159494 single-format-standard basket-aprilia-una-virtus-sontuosa-sfiora-limpresa global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-WM7B8MZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div
id='div-gpt-ad-CORRIERECITTA-DSK_1x1'></div><div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
class="td-menu-background"></div><div
id="td-mobile-nav"><div
class="td-mobile-container"><div
class="td-menu-socials-wrap"><div
class="td-menu-socials">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/IlCorrieredellaCitta/" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://plus.google.com/+Ilcorrieredellacitta/" title="Google+">
<i
class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://feeds.feedburner.com/corrierecitta" title="RSS">
<i
class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/corrierecitta" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-mobile-content"><div
class="menu-menu-container"><ul
id="menu-menu" class="td-mobile-main-menu"><li
id="menu-item-142342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-142342"><a
href="#">Zone<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
id="menu-item-34620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34620"><a
href="https://www.ilcorrieredellacitta.com/news-anzio">Anzio</a></li><li
id="menu-item-36813" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36813"><a
href="https://www.ilcorrieredellacitta.com/news-aprilia">Aprilia</a></li><li
id="menu-item-34621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34621"><a
href="https://www.ilcorrieredellacitta.com/news-ardea">Ardea</a></li><li
id="menu-item-142339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142339"><a
href="https://www.ilcorrieredellacitta.com/news-castelli-romani">Castelli Romani</a></li><li
id="menu-item-34668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34668"><a
href="https://www.ilcorrieredellacitta.com/news-fiumicino">Fiumicino</a></li><li
id="menu-item-142341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142341"><a
href="https://www.ilcorrieredellacitta.com/news-ladispoli">Ladispoli</a></li><li
id="menu-item-35332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35332"><a
href="https://www.ilcorrieredellacitta.com/news-latina">Latina</a></li><li
id="menu-item-34622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34622"><a
href="https://www.ilcorrieredellacitta.com/news-nettuno">Nettuno</a></li><li
id="menu-item-34623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34623"><a
href="https://www.ilcorrieredellacitta.com/news-ostia">Ostia</a></li><li
id="menu-item-104041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104041"><a
href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia</a></li><li
id="menu-item-77984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77984"><a
href="https://www.ilcorrieredellacitta.com/news-roma">Roma</a></li></ul></li><li
id="menu-item-142343" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-142343"><a
href="https://www.ilcorrieredellacitta.com/news">News</a></li><li
id="menu-item-104026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104026"><a
href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></li><li
id="menu-item-104027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104027"><a
href="https://www.ilcorrieredellacitta.com/news/politica">Politica</a></li><li
id="menu-item-91697" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91697"><a
href="https://www.ilcorrieredellacitta.com/news/sport">Sport</a></li><li
id="menu-item-144629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144629"><a
href="https://www.ilcorrieredellacitta.com/news/tecnologia">Tecnologia</a></li><li
id="menu-item-104203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104203"><a
href="https://www.ilcorrieredellacitta.com/news/spettacolo">Spettacolo</a></li><li
id="menu-item-124098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124098"><a
href="https://www.ilcorrieredellacitta.com/news/cucina">Cucina</a></li><li
id="menu-item-146582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146582"><a
href="https://www.ilcorrieredellacitta.com/lis-inter-avatar">LIS</a></li></ul></div></div></div></div><div
class="td-search-background"></div><div
class="td-search-wrap-mob"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://www.ilcorrieredellacitta.com/"><div
class="td-search-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div><div
role="search" class="td-search-input">
<span>Cerca</span>
<input
id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div
id="td-aj-search-mob"></div></div></div><div
id="td-outer-wrap"><div
class="td-outer-container"><div
class="td-header-wrap td-header-style-5"><div
class="td-top-menu-full"><div
class="td-header-row td-header-top-menu td-make-full"><div
class="td-top-bar-container top-bar-style-1"><div
class="td-header-sp-top-menu"><div
class="td-weather-top-widget" id="td_top_weather_uid">
<i
class="td-icons clear-sky-n"></i><div
class="td-weather-now" data-block-uid="td_top_weather_uid">
<span
class="td-big-degrees">9.6</span>
<span
class="td-weather-unit">C</span></div><div
class="td-weather-header"><div
class="td-weather-city">Roma</div></div></div><div
class="td_data_time"><div
style="visibility:hidden;">1 gennaio 2019</div></div><div
class="menu-top-container"><ul
id="menu-secondary" class="top-header-menu"><li
id="menu-item-77981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-77981"><a
href="https://www.ilcorrieredellacitta.com/foto-del-giorno">Foto</a></li><li
id="menu-item-77982" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77982"><a
href="https://www.ilcorrieredellacitta.com/webtv">Video</a></li><li
id="menu-item-103823" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103823"><a
href="https://www.ilcorrieredellacitta.com/news-roma/meteo-roma">Meteo</a></li><li
id="menu-item-102235" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102235"><a
href="https://www.ilcorrieredellacitta.com/infomobilita-roma-provincia-tempo-reale">Traffico in tempo reale</a></li><li
id="menu-item-14876" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14876"><a
href="https://www.ilcorrieredellacitta.com/contatti">Contatti</a></li></ul></div></div><div
class="td-header-sp-top-widget">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/IlCorrieredellaCitta/" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://plus.google.com/+Ilcorrieredellacitta/" title="Google+">
<i
class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://feeds.feedburner.com/corrierecitta" title="RSS">
<i
class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/corrierecitta" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div></div></div><div
class="td-header-menu-wrap"><div
class="td-header-row td-header-main-menu"><div
class="td-make-full"><div
id="td-header-menu" role="navigation"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-menu">
<a
class="td-mobile-logo td-sticky-header" href="https://www.ilcorrieredellacitta.com/">
<img
src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/08/ilcorrieredellacitta.png" alt="Il Corriere della Città" title="Ultime notizie dal litorale romano"/>
</a>
<a
class="td-header-logo td-sticky-header" href="https://www.ilcorrieredellacitta.com/">
<img
src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/08/ilcorrieredellacitta.png" alt="Il Corriere della Città" title="Ultime notizie dal litorale romano"/>
<span
class="td-visual-hidden">Il Corriere della Città</span>
</a></div><div
class="menu-menu-container"><ul
id="menu-menu-1" class="sf-menu"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-142342"><a
href="#">Zone</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34620"><a
href="https://www.ilcorrieredellacitta.com/news-anzio">Anzio</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-36813"><a
href="https://www.ilcorrieredellacitta.com/news-aprilia">Aprilia</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34621"><a
href="https://www.ilcorrieredellacitta.com/news-ardea">Ardea</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142339"><a
href="https://www.ilcorrieredellacitta.com/news-castelli-romani">Castelli Romani</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34668"><a
href="https://www.ilcorrieredellacitta.com/news-fiumicino">Fiumicino</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142341"><a
href="https://www.ilcorrieredellacitta.com/news-ladispoli">Ladispoli</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35332"><a
href="https://www.ilcorrieredellacitta.com/news-latina">Latina</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34622"><a
href="https://www.ilcorrieredellacitta.com/news-nettuno">Nettuno</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34623"><a
href="https://www.ilcorrieredellacitta.com/news-ostia">Ostia</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104041"><a
href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77984"><a
href="https://www.ilcorrieredellacitta.com/news-roma">Roma</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-142343"><a
href="https://www.ilcorrieredellacitta.com/news">News</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104026"><a
href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104027"><a
href="https://www.ilcorrieredellacitta.com/news/politica">Politica</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-91697"><a
href="https://www.ilcorrieredellacitta.com/news/sport">Sport</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-144629"><a
href="https://www.ilcorrieredellacitta.com/news/tecnologia">Tecnologia</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104203"><a
href="https://www.ilcorrieredellacitta.com/news/spettacolo">Spettacolo</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124098"><a
href="https://www.ilcorrieredellacitta.com/news/cucina">Cucina</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146582"><a
href="https://www.ilcorrieredellacitta.com/lis-inter-avatar">LIS</a></li></ul></div></div><div
class="td-search-wrapper"><div
id="td-top-search"><div
class="header-search-wrap"><div
class="dropdown header-search">
<a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a>
<a
id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div></div></div></div><div
class="header-search-wrap"><div
class="dropdown header-search"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://www.ilcorrieredellacitta.com/"><div
role="search" class="td-head-form-search-wrap">
<input
class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div
id="td-aj-search"></div></div></div></div></div></div></div><div
class="td-header-container"><div
class="td-header-row td-header-header"><div
class="td-header-sp-rec"><div
class="td-header-ad-wrap  td-ad"></div></div></div></div></div><div
class="td-container td-post-template-default"><div
class="td-container-border"><div
style="padding:10px 0;text-align:center" id="div-gpt-ad-CORRIERECITTA-DSK_970x250_ATF"></div><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content"><article
id="post-159494" class="post-159494 post type-post status-publish format-standard has-post-thumbnail hentry category-news-aprilia category-sport" itemscope itemtype="https://schema.org/Article"><div
class="td-post-header td-pb-padding-side"><div
class="entry-crumbs"><span><a
title="" class="entry-crumb" href="https://www.ilcorrieredellacitta.com/">Home</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="Vedi tutti gli articoli in Aprilia" class="entry-crumb" href="https://www.ilcorrieredellacitta.com/news-aprilia">Aprilia</a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class="td-bred-no-url-last">Basket Aprilia, una Virtus sontuosa sfiora l&#8217;impresa</span></div><ul
class="td-category"><li
class="entry-category"><a
href="https://www.ilcorrieredellacitta.com/news-aprilia">Aprilia</a></li><li
class="entry-category"><a
href="https://www.ilcorrieredellacitta.com/news/sport">Sport</a></li></ul>
<header><h1 class="entry-title">Basket Aprilia, una Virtus sontuosa sfiora l&#8217;impresa</h1><div
class="meta-info"><div
class="td-post-author-name"><div
class="td-author-by">Di</div> <a
href="https://www.ilcorrieredellacitta.com/author/redazione-sport">Redazione Sport</a><div
class="td-author-line"> -</div></div>                    <span
class="td-post-date td-post-date-no-dot"><time
class="entry-date updated td-module-date" datetime="2019-01-01T18:51:07+00:00" >1 gennaio 2019 - 18:51</time></span></div>
</header></div><div
class="td-post-sharing-top td-pb-padding-side"><div
id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div
class="td-post-sharing-visible"><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Fsport%2Fbasket-aprilia-una-virtus-sontuosa-sfiora-limpresa.html"><div
class="td-social-but-icon"><i
class="td-icon-facebook"></i></div><div
class="td-social-but-text">Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Basket+Aprilia%2C+una+Virtus+sontuosa+sfiora+l%E2%80%99impresa&url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Fsport%2Fbasket-aprilia-una-virtus-sontuosa-sfiora-limpresa.html&via=corrierecitta"><div
class="td-social-but-icon"><i
class="td-icon-twitter"></i></div><div
class="td-social-but-text">Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Basket Aprilia, una Virtus sontuosa sfiora l&#8217;impresa %0A%0A https://www.ilcorrieredellacitta.com/news/sport/basket-aprilia-una-virtus-sontuosa-sfiora-limpresa.html"><div
class="td-social-but-icon"><i
class="td-icon-whatsapp"></i></div><div
class="td-social-but-text">WhatsApp</div>
</a></div><div
class="td-social-sharing-hidden"><ul
class="td-pulldown-filter-list"></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div
class="td-social-but-icon"><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class="td-post-content td-pb-padding-side"><div
class="td-post-featured-image"><img
width="400" height="300" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/vitus.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/vitus.jpg 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/vitus-227x170.jpg 227w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/vitus-387x290.jpg 387w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/vitus-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/vitus-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/vitus-180x135.jpg 180w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/vitus-238x178.jpg 238w" sizes="(max-width: 400px) 100vw, 400px" alt="" title="virtus"/></div><div
id='div-gpt-ad-CORRIERECITTA-Mob_Title-300x250_BTF' style="margin:10px 0;text-align:center"></div><div
style="float:left;margin:0 10px 10px 0" id="div-gpt-ad-CORRIERECITTA-DSK_Corpo-336x280_BTF"></div><p>Impeccabile nell&#8217;organizzazione delle final four di Coppa Lazio Femminile &#8211; 2° Trofeo Baistrocchi, la Virtus Bk Aprilia trasforma l&#8217;evento sportivo in una vera opportunità per appassionare le persone al basket femminile. I due giorni (28 e 29 Dicembre) sono stati pieni di iniziative: il torneo under 13 femminile, i due clinic per allenatori ed istruttori, lo show di Carlton Myers con i bambini, il cornettone&#8230; Insomma, la pallacanestro è stata al centro di tutto per due giorni appassionanti.&nbsp;Si ringrazia anche Acqua &amp; Sapone per l&#8217;allestimento del pallone tensostatico e per il supporto del materiale all&#8217;evento. Ma veniamo al racconto della finalissima di Coppa Lazio.</p><div
id="videoincontent" style="width:290px"></div><p>Come da pronostico, la squadra allenata da coach Russo, è stata la vera protagonista del torneo (come del campionato) battendo la Virtus per 63-44. A giudicare dal punteggio sembrerebbe essere stata una gara a senso unico ed invece le apriliane sono state con la testa nel match fino a 5&#8242; minuti dalla fine, quando la panchina lunga delle avversarie contro quella meno lunga delle padrone di casa, ha fatto la differenza.<br
/>
Nulla da togliere alle romane, ma la partita della Virtus è stata sontuosa: aggrappata con le unghie e con i denti al match, punto su punto, è stata in grado di arrivare fino a meno 2 a 7&#8242; minuti dal termine con palla in mano. In un PalaRespighi mai visto, il pubblico è stato il vero asso nella manica di Puleo e compagne le quali, falcidiate anche dalla sfortuna, si vedono sputare dal ferro una tripla di Triveri che avrebbe portato sul +1 la Virtus con 7&#8242; minuti da giocare e con un possibile bonus falli da utilizzare. Dopo questo episodio, la Virtus cala l&#8217;intensità, la stanchezza prende il sopravvento ed in un amen il San Raffaele prende un discreto vantaggio che poi gestirà fino alla sirena.<br
/>
Degne di nota le prestazioni di Motto Kotto, un leone contro Bonafede e Nnodiqueen; di capitan Puleo e della giovane Triveri, venuta fuori nel momento di maggiore empasse della Virtus. In generale tutte le ragazze sono state efficienti, anche chi ha giocato poco o niente, facendo percepire la forza di questa squadra. Come se non bastasse l&#8217;assenza forzata di Ilari, ben assorbita dal resto del gruppo, e l&#8217;infortunio di Montanari a 5&#8242; dalla sirena, sicuramente sono stati fattori da non sottovalutare per l&#8217;economia della gara.<br
/>
Da questa prestazione (forse la migliore in assoluto) la Virtus deve prendere consapevolezza: ripartire da qui fin dalla gara di campionato contro la Stella Azzurra di Mercoledì 9 Gennaio. La Virtus tornerà al PalaRespighi Sabato 12 Gennaio per il match contro Ants Viterbo.</p><div
style="text-align:center;margin:10px 0" id="div-gpt-ad-CORRIERECITTA-Mob_Corpo-300x250_BTF"></div><p>Melania Orazi</p></div><div
id="skyfluid" style="padding:0 20px"></div><footer><div
class="td-post-source-tags td-pb-padding-side"></div><div
class="td-post-sharing-bottom td-pb-padding-side"><div
class="td-post-sharing-classic"><iframe
frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ilcorrieredellacitta.com/news/sport/basket-aprilia-una-virtus-sontuosa-sfiora-limpresa.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div
id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div
class="td-post-sharing-visible"><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Fsport%2Fbasket-aprilia-una-virtus-sontuosa-sfiora-limpresa.html"><div
class="td-social-but-icon"><i
class="td-icon-facebook"></i></div><div
class="td-social-but-text">Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Basket+Aprilia%2C+una+Virtus+sontuosa+sfiora+l%E2%80%99impresa&url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Fsport%2Fbasket-aprilia-una-virtus-sontuosa-sfiora-limpresa.html&via=corrierecitta"><div
class="td-social-but-icon"><i
class="td-icon-twitter"></i></div><div
class="td-social-but-text">Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Basket Aprilia, una Virtus sontuosa sfiora l&#8217;impresa %0A%0A https://www.ilcorrieredellacitta.com/news/sport/basket-aprilia-una-virtus-sontuosa-sfiora-limpresa.html"><div
class="td-social-but-icon"><i
class="td-icon-whatsapp"></i></div><div
class="td-social-but-text">WhatsApp</div>
</a></div><div
class="td-social-sharing-hidden"><ul
class="td-pulldown-filter-list"></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div
class="td-social-but-icon"><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class="td-author-name vcard author" style="display: none"><span
class="fn"><a
href="https://www.ilcorrieredellacitta.com/author/redazione-sport">Redazione Sport</a></span></div>	        <span
class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta
itemprop="name" content="Redazione Sport"></span><meta
itemprop="datePublished" content="2019-01-01T18:51:07+00:00"><meta
itemprop="dateModified" content="2019-01-01T18:51:07+00:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ilcorrieredellacitta.com/news/sport/basket-aprilia-una-virtus-sontuosa-sfiora-limpresa.html"/><span
class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span
class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/08/ilcorrieredellacitta.png"></span><meta
itemprop="name" content="Il Corriere della Città"></span><meta
itemprop="headline " content="Basket Aprilia, una Virtus sontuosa sfiora l&#039;impresa"><span
class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/vitus.jpg"><meta
itemprop="width" content="400"><meta
itemprop="height" content="300"></span>        </footer></article><div
id="taboola-directly-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-directly-below-article-thumbnails',
    placement: 'Directly Below Article Thumbnails',
    target_type: 'mix'
  });</script> <script>var block_td_uid_3_5c2bb9c0e985c = new tdBlock();
block_td_uid_3_5c2bb9c0e985c.id = "td_uid_3_5c2bb9c0e985c";
block_td_uid_3_5c2bb9c0e985c.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5c2bb9c0e985c_rand","td_column_number":3,"live_filter_cur_post_id":159494,"live_filter_cur_post_author":"151","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5c2bb9c0e985c_rand","tdc_css_class_style":"td_uid_3_5c2bb9c0e985c_rand_style"}';
block_td_uid_3_5c2bb9c0e985c.td_column_number = "3";
block_td_uid_3_5c2bb9c0e985c.block_type = "td_block_related_posts";
block_td_uid_3_5c2bb9c0e985c.post_count = "6";
block_td_uid_3_5c2bb9c0e985c.found_posts = "6526";
block_td_uid_3_5c2bb9c0e985c.header_color = "";
block_td_uid_3_5c2bb9c0e985c.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c2bb9c0e985c.max_num_pages = "1088";
tdBlocksArray.push(block_td_uid_3_5c2bb9c0e985c);</script><div
class="td_block_wrap td_block_related_posts td_uid_3_5c2bb9c0e985c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5c2bb9c0e985c" ><h4 class="td-related-title"><a
id="td_uid_4_5c2bb9c0f2d78" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5c2bb9c0e985c" href="#">ARTICOLI CORRELATI</a><a
id="td_uid_5_5c2bb9c0f2db5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5c2bb9c0e985c" href="#">ALTRO DALL'AUTORE</a></h4><div
id=td_uid_3_5c2bb9c0e985c class="td_block_inner"><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news-aprilia/aprilia-trovato-cadavere-allalba.html" rel="bookmark" class="td-image-wrap" title="Aprilia, trovato cadavere all&#8217;alba"><img
width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/1909932-ambulanza-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/1909932-ambulanza-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/1909932-ambulanza-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/1909932-ambulanza-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/1909932-ambulanza-180x135.jpg 180w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/01/1909932-ambulanza-511x380.jpg 511w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Aprilia, trovato cadavere all&#8217;alba"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news-aprilia/aprilia-trovato-cadavere-allalba.html" rel="bookmark" title="Aprilia, trovato cadavere all&#8217;alba">Aprilia, trovato cadavere all&#8217;alba</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news-aprilia/aprilia-operai-resta-con-la-mano-incastrata-nellimpastatrice-rischia-lamputazione-di-due-dita.html" rel="bookmark" class="td-image-wrap" title="Aprilia, operaio resta con la mano incastrata nell&#8217;impastatrice: rischia l&#8217;amputazione di due dita"><img
width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/11/ambulanza-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/11/ambulanza-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/11/ambulanza-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/11/ambulanza-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/11/ambulanza-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Aprilia, operaio resta con la mano incastrata nell&#8217;impastatrice: rischia l&#8217;amputazione di due dita"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news-aprilia/aprilia-operai-resta-con-la-mano-incastrata-nellimpastatrice-rischia-lamputazione-di-due-dita.html" rel="bookmark" title="Aprilia, operaio resta con la mano incastrata nell&#8217;impastatrice: rischia l&#8217;amputazione di due dita">Aprilia, operaio resta con la mano incastrata nell&#8217;impastatrice: rischia l&#8217;amputazione di due dita</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/colleferro-valmontone-palestrina-velletri/serie-d-2018-2019-ultima-gara-dell-anno-amara-per-l-asd-vis-artena.html" rel="bookmark" class="td-image-wrap" title="SERIE &#8220;D&#8221; 2018/2019: ultima gara dell’ anno amara per l’ Asd Vis Artena"><img
width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/d85e6c0403ea3a81aac403f3a2a59477-36795-d41d8cd98f00b204e9800998ecf8427e-238x178.jpeg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/d85e6c0403ea3a81aac403f3a2a59477-36795-d41d8cd98f00b204e9800998ecf8427e-238x178.jpeg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/d85e6c0403ea3a81aac403f3a2a59477-36795-d41d8cd98f00b204e9800998ecf8427e-80x60.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/d85e6c0403ea3a81aac403f3a2a59477-36795-d41d8cd98f00b204e9800998ecf8427e-100x75.jpeg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/d85e6c0403ea3a81aac403f3a2a59477-36795-d41d8cd98f00b204e9800998ecf8427e-180x135.jpeg 180w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/d85e6c0403ea3a81aac403f3a2a59477-36795-d41d8cd98f00b204e9800998ecf8427e-260x194.jpeg 260w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="SERIE &#8220;D&#8221; 2018/2019: ultima gara dell’ anno amara per l’ Asd Vis Artena"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/colleferro-valmontone-palestrina-velletri/serie-d-2018-2019-ultima-gara-dell-anno-amara-per-l-asd-vis-artena.html" rel="bookmark" title="SERIE &#8220;D&#8221; 2018/2019: ultima gara dell’ anno amara per l’ Asd Vis Artena">SERIE &#8220;D&#8221; 2018/2019: ultima gara dell’ anno amara per l’ Asd Vis Artena</a></h3></div></div></div></div><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news/lazio-torino-dove-vedere-la-partita-in-diretta-tv-e-streaming.html" rel="bookmark" class="td-image-wrap" title="Lazio &#8211; Torino: dove vedere la partita in diretta tv e streaming"><img
width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/lazio-torino-diretta-tv-streaming-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/lazio-torino-diretta-tv-streaming-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/lazio-torino-diretta-tv-streaming-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/lazio-torino-diretta-tv-streaming-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/lazio-torino-diretta-tv-streaming-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Lazio Torino diretta tv e streaming" title="Lazio &#8211; Torino: dove vedere la partita in diretta tv e streaming"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news/lazio-torino-dove-vedere-la-partita-in-diretta-tv-e-streaming.html" rel="bookmark" title="Lazio &#8211; Torino: dove vedere la partita in diretta tv e streaming">Lazio &#8211; Torino: dove vedere la partita in diretta tv e streaming</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news/parma-roma-dove-vederla-in-diretta-tv-e-streaming-e-probabili-formazioni.html" rel="bookmark" class="td-image-wrap" title="Parma &#8211; Roma: dove vederla in diretta tv e streaming e probabili formazioni"><img
width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/parma-roma-diretta-tv-streaming-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/parma-roma-diretta-tv-streaming-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/parma-roma-diretta-tv-streaming-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/parma-roma-diretta-tv-streaming-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/parma-roma-diretta-tv-streaming-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Parma Roma diretta tv streaming" title="Parma &#8211; Roma: dove vederla in diretta tv e streaming e probabili formazioni"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news/parma-roma-dove-vederla-in-diretta-tv-e-streaming-e-probabili-formazioni.html" rel="bookmark" title="Parma &#8211; Roma: dove vederla in diretta tv e streaming e probabili formazioni">Parma &#8211; Roma: dove vederla in diretta tv e streaming e probabili formazioni</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/fiumicino-cronaca/fiumicino-boxe-cristiano-perrone-e-il-vincitore-del-trofeo-oro-di-traiano-2018.html" rel="bookmark" class="td-image-wrap" title="Fiumicino, boxe: Cristiano Perrone è il vincitore del Trofeo Oro di Traiano 2018"><img
width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/boxetraiano1-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/boxetraiano1-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/boxetraiano1-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/boxetraiano1-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/boxetraiano1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Fiumicino, boxe: Cristiano Perrone è il vincitore del Trofeo Oro di Traiano 2018"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/fiumicino-cronaca/fiumicino-boxe-cristiano-perrone-e-il-vincitore-del-trofeo-oro-di-traiano-2018.html" rel="bookmark" title="Fiumicino, boxe: Cristiano Perrone è il vincitore del Trofeo Oro di Traiano 2018">Fiumicino, boxe: Cristiano Perrone è il vincitore del Trofeo Oro di Traiano 2018</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c2bb9c0e985c" data-td_block_id="td_uid_3_5c2bb9c0e985c"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c2bb9c0e985c" data-td_block_id="td_uid_3_5c2bb9c0e985c"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div
class="td-pb-span4 td-main-sidebar" role="complementary"><div
class="td-ss-main-sidebar">
<aside
class="widget_text td_block_template_1 widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
id='div-gpt-ad-CORRIERECITTA-DSK_Sd-Dx-300x250_BTF' style="text-align:center;margin:10px 0"></div></div></aside><aside
class="td_block_template_1 widget adrotate_widgets"><div
class="g g-1"><div
class="g-single a-100"><a
href="#" target="_blank">
<img
src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/de-lellis-pomezia-torvaianica.jpg">
</a></div></div></aside><aside
class="widget_text td_block_template_1 widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
id='div-gpt-ad-CORRIERECITTA-DSK_Sd-Dx-300x600_BTF' style="margin:10px 0;text-align:center"></div></div></aside><div
class="td_block_wrap td_block_3 td_block_widget td_uid_6_5c2bb9c12dfbe_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5c2bb9c12dfbe" ><script>var block_td_uid_6_5c2bb9c12dfbe = new tdBlock();
block_td_uid_6_5c2bb9c12dfbe.id = "td_uid_6_5c2bb9c12dfbe";
block_td_uid_6_5c2bb9c12dfbe.atts = '{"custom_title":"PRIMO PIANO","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","post_ids":"","category_id":"3559","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"2","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5c2bb9c12dfbe_rand","separator":"","block_template_id":"","m1_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_6_5c2bb9c12dfbe_rand","tdc_css_class_style":"td_uid_6_5c2bb9c12dfbe_rand_style"}';
block_td_uid_6_5c2bb9c12dfbe.td_column_number = "1";
block_td_uid_6_5c2bb9c12dfbe.block_type = "td_block_3";
block_td_uid_6_5c2bb9c12dfbe.post_count = "2";
block_td_uid_6_5c2bb9c12dfbe.found_posts = "13312";
block_td_uid_6_5c2bb9c12dfbe.header_color = "#";
block_td_uid_6_5c2bb9c12dfbe.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c2bb9c12dfbe.max_num_pages = "6656";
tdBlocksArray.push(block_td_uid_6_5c2bb9c12dfbe);</script><h4 class="block-title"><span
class="td-pulldown-size">PRIMO PIANO</span></h4><div
id=td_uid_6_5c2bb9c12dfbe class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/ambiente/scossa-di-terremoto-in-provincia-dellaquila-sentita-anche-da-roma-a-latina.html" rel="bookmark" class="td-image-wrap" title="Scossa di terremoto in provincia dell&#8217;Aquila: sentita anche da Roma a Latina"><img
width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/Schermata-2019-01-01-alle-19.56.58-300x160.png" alt="" title="Scossa di terremoto in provincia dell&#8217;Aquila: sentita anche da Roma a Latina"/></a></div></div><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/ambiente/scossa-di-terremoto-in-provincia-dellaquila-sentita-anche-da-roma-a-latina.html" rel="bookmark" title="Scossa di terremoto in provincia dell&#8217;Aquila: sentita anche da Roma a Latina">Scossa di terremoto in provincia dell&#8217;Aquila: sentita anche da Roma a...</a></h3><div
class="meta-info">
<span
class="td-post-author-name"><a
href="https://www.ilcorrieredellacitta.com/author/direttore">Direttore</a> <span>-</span> </span>                <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2019-01-01T20:04:23+00:00" >1 gennaio 2019 - 20:04</time></span></div></div></div><div
class="td-block-span12"><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news-castelli-romani/ospedale-dei-castelli-e-natalia-la-prima-nata-del-2019.html" rel="bookmark" class="td-image-wrap" title="Ospedale dei Castelli, è Natalia la prima nata del 2019"><img
width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/natalia-300x160.jpg" alt="" title="Ospedale dei Castelli, è Natalia la prima nata del 2019"/></a></div></div><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news-castelli-romani/ospedale-dei-castelli-e-natalia-la-prima-nata-del-2019.html" rel="bookmark" title="Ospedale dei Castelli, è Natalia la prima nata del 2019">Ospedale dei Castelli, è Natalia la prima nata del 2019</a></h3><div
class="meta-info">
<span
class="td-post-author-name"><a
href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2019-01-01T18:59:38+00:00" >1 gennaio 2019 - 18:59</time></span></div></div></div></div></div> <aside
class="td_block_template_1 widget adrotate_widgets"><div
class="g g-1"><div
class="g-single a-98"><a
href="https://www.cinecittaworld.it/Vendita/Biglietti-e-prezzi?Coupon=CORRIERE&Adulti=2&Ridotti=0" target="_blank">
<img
src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/11/natale-2018-cinecitta-world.jpg">
</a></div></div></aside><aside
class="widget_text td_block_template_1 widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
id="div-gpt-ad-CORRIERECITTA-DSK_Sd-Dx-300x250_BTF-int" style="text-align:center;margin:10px 0"></div></div></aside><div
class="td_block_wrap td_block_3 td_block_widget td_uid_7_5c2bb9c215771_rand td-pb-border-top articoli-popolari td_block_template_1"  data-td-block-uid="td_uid_7_5c2bb9c215771" ><script>var block_td_uid_7_5c2bb9c215771 = new tdBlock();
block_td_uid_7_5c2bb9c215771.id = "td_uid_7_5c2bb9c215771";
block_td_uid_7_5c2bb9c215771.atts = '{"custom_title":"ARTICOLI POPOLARI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m1_tl":"","limit":"5","offset":"","el_class":"articoli-popolari","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5c2bb9c215771_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_7_5c2bb9c215771_rand","tdc_css_class_style":"td_uid_7_5c2bb9c215771_rand_style"}';
block_td_uid_7_5c2bb9c215771.td_column_number = "1";
block_td_uid_7_5c2bb9c215771.block_type = "td_block_3";
block_td_uid_7_5c2bb9c215771.post_count = "5";
block_td_uid_7_5c2bb9c215771.found_posts = "10";
block_td_uid_7_5c2bb9c215771.header_color = "#";
block_td_uid_7_5c2bb9c215771.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c2bb9c215771.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_7_5c2bb9c215771);</script><h4 class="block-title"><span
class="td-pulldown-size">ARTICOLI POPOLARI</span></h4><div
id=td_uid_7_5c2bb9c215771 class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news/buon-1-gennaio-2019-frasi-immagini-animate-e-gif-da-inviare-su-whatsapp-per-gli-auguri-di-buon-anno-nuovo.html" rel="bookmark" class="td-image-wrap" title="Buon 1 Gennaio 2019: frasi, immagini animate e GIF da inviare su WhatsApp per gli auguri di Buon Anno Nuovo"><img
width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/migliori-frasi-immagini-Capodanno-2019-300x160.jpg" alt="Migliori frasi e immagini Capodanno 2019" title="Buon 1 Gennaio 2019: frasi, immagini animate e GIF da inviare su WhatsApp per gli auguri di Buon Anno Nuovo"/></a></div></div><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news/buon-1-gennaio-2019-frasi-immagini-animate-e-gif-da-inviare-su-whatsapp-per-gli-auguri-di-buon-anno-nuovo.html" rel="bookmark" title="Buon 1 Gennaio 2019: frasi, immagini animate e GIF da inviare su WhatsApp per gli auguri di Buon Anno Nuovo">Buon 1 Gennaio 2019: frasi, immagini animate e GIF da inviare...</a></h3><div
class="meta-info">
<span
class="td-post-author-name"><a
href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-12-31T14:55:51+00:00" >31 dicembre 2018 - 14:55</time></span></div></div></div><div
class="td-block-span12"><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news/previsioni-paolo-fox-oroscopo-2019-la-classifica-dei-segni-zodiacali.html" rel="bookmark" class="td-image-wrap" title="Previsioni Paolo Fox Oroscopo 2019: la classifica dei segni zodiacali"><img
width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/previsioni-paolo-fox-oroscopo-2019-300x160.jpg" alt="Previsioni Paolo Fox Oroscopo 2019:" title="Previsioni Paolo Fox Oroscopo 2019: la classifica dei segni zodiacali"/></a></div></div><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news/previsioni-paolo-fox-oroscopo-2019-la-classifica-dei-segni-zodiacali.html" rel="bookmark" title="Previsioni Paolo Fox Oroscopo 2019: la classifica dei segni zodiacali">Previsioni Paolo Fox Oroscopo 2019: la classifica dei segni zodiacali</a></h3><div
class="meta-info">
<span
class="td-post-author-name"><a
href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-12-31T14:25:59+00:00" >31 dicembre 2018 - 14:25</time></span></div></div></div><div
class="td-block-span12"><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news/oroscopo-2019-paolo-fox-i-grafici-per-amore-lavoro-e-fortuna.html" rel="bookmark" class="td-image-wrap" title="Oroscopo 2019 Paolo Fox: i grafici per amore, lavoro e fortuna"><img
width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/oroscopo-2019-paolo-fox-grafici-300x160.jpg" alt="Oroscopo 2019 Paolo Fox grafici" title="Oroscopo 2019 Paolo Fox: i grafici per amore, lavoro e fortuna"/></a></div></div><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news/oroscopo-2019-paolo-fox-i-grafici-per-amore-lavoro-e-fortuna.html" rel="bookmark" title="Oroscopo 2019 Paolo Fox: i grafici per amore, lavoro e fortuna">Oroscopo 2019 Paolo Fox: i grafici per amore, lavoro e fortuna</a></h3><div
class="meta-info">
<span
class="td-post-author-name"><a
href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2019-01-01T16:40:03+00:00" >1 gennaio 2019 - 16:40</time></span></div></div></div><div
class="td-block-span12"><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news/capodanno-2019-frasi-e-immagini-per-gli-auguri-di-buon-anno-2019.html" rel="bookmark" class="td-image-wrap" title="Capodanno 2019, frasi e immagini per gli Auguri di Buon Anno 2019"><img
width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/buon-anno-nuovo-2019-300x160.jpg" alt="Auguri di Buon Anno 2019" title="Capodanno 2019, frasi e immagini per gli Auguri di Buon Anno 2019"/></a></div></div><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news/capodanno-2019-frasi-e-immagini-per-gli-auguri-di-buon-anno-2019.html" rel="bookmark" title="Capodanno 2019, frasi e immagini per gli Auguri di Buon Anno 2019">Capodanno 2019, frasi e immagini per gli Auguri di Buon Anno...</a></h3><div
class="meta-info">
<span
class="td-post-author-name"><a
href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-12-30T19:10:38+00:00" >30 dicembre 2018 - 19:10</time></span></div></div></div><div
class="td-block-span12"><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news/capodanno-2019-frasi-da-dedicare-su-whatsapp-per-gli-auguri-di-buon-anno-nuovo.html" rel="bookmark" class="td-image-wrap" title="Capodanno 2019, frasi da dedicare su WhatsApp per gli Auguri di Buon Anno Nuovo"><img
width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/capodanno-2019-auguri-buon-anno-nuovo-300x160.jpg" alt="Capodanno 2019 Auguri di Buon Anno Nuovo" title="Capodanno 2019, frasi da dedicare su WhatsApp per gli Auguri di Buon Anno Nuovo"/></a></div></div><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news/capodanno-2019-frasi-da-dedicare-su-whatsapp-per-gli-auguri-di-buon-anno-nuovo.html" rel="bookmark" title="Capodanno 2019, frasi da dedicare su WhatsApp per gli Auguri di Buon Anno Nuovo">Capodanno 2019, frasi da dedicare su WhatsApp per gli Auguri di...</a></h3><div
class="meta-info">
<span
class="td-post-author-name"><a
href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-12-31T00:07:28+00:00" >31 dicembre 2018 - 00:07</time></span></div></div></div></div></div></div></div></div></div></div><div
class="td-footer-container td-container"><div
class="td-pb-row"><div
class="td-pb-span12"></div></div><div
class="td-pb-row"><div
class="td-pb-span4"><div
class="td-footer-info td-pb-padding-side"><div
class="footer-logo-wrap"><a
href="https://www.ilcorrieredellacitta.com/"><img
src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/08/ilcorrieredellacitta.png" alt="Il Corriere della Città" title="Ultime notizie dal litorale romano"/></a></div><div
class="footer-text-wrap">Tutte le ultime Notizie dal litorale romano: Cronaca, Politica, Attualità, Sport ed Eventi da Roma, Fiumicino, Ostia, Pomezia, Ardea, Anzio, Nettuno, Latina e Aprilia.<div
class="footer-email-wrap">Contattaci: <a
href="mailto:redazione@ilcorrieredellacitta.it">redazione@ilcorrieredellacitta.it</a></div></div><div
class="footer-social-wrap td-social-style2">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/IlCorrieredellaCitta/" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://plus.google.com/+Ilcorrieredellacitta/" title="Google+">
<i
class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://feeds.feedburner.com/corrierecitta" title="RSS">
<i
class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/corrierecitta" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div></div><div
class="td-pb-span4"><div
class="td_block_wrap td_block_7 td_uid_9_5c2bb9c21b3a4_rand td_block_template_1"  data-td-block-uid="td_uid_9_5c2bb9c21b3a4" ><script>var block_td_uid_9_5c2bb9c21b3a4 = new tdBlock();
block_td_uid_9_5c2bb9c21b3a4.id = "td_uid_9_5c2bb9c21b3a4";
block_td_uid_9_5c2bb9c21b3a4.atts = '{"custom_title":"ALTRE NOTIZIE","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_9_5c2bb9c21b3a4_rand","tdc_css_class":"td_uid_9_5c2bb9c21b3a4_rand","tdc_css_class_style":"td_uid_9_5c2bb9c21b3a4_rand_style"}';
block_td_uid_9_5c2bb9c21b3a4.td_column_number = "1";
block_td_uid_9_5c2bb9c21b3a4.block_type = "td_block_7";
block_td_uid_9_5c2bb9c21b3a4.post_count = "3";
block_td_uid_9_5c2bb9c21b3a4.found_posts = "32717";
block_td_uid_9_5c2bb9c21b3a4.header_color = "";
block_td_uid_9_5c2bb9c21b3a4.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c2bb9c21b3a4.max_num_pages = "10906";
tdBlocksArray.push(block_td_uid_9_5c2bb9c21b3a4);</script><h4 class="block-title"><span
class="td-pulldown-size">ALTRE NOTIZIE</span></h4><div
id=td_uid_9_5c2bb9c21b3a4 class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/ambiente/scossa-di-terremoto-in-provincia-dellaquila-sentita-anche-da-roma-a-latina.html" rel="bookmark" class="td-image-wrap" title="Scossa di terremoto in provincia dell&#8217;Aquila: sentita anche da Roma a Latina"><img
width="100" height="75" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/Schermata-2019-01-01-alle-19.56.58-100x75.png" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/Schermata-2019-01-01-alle-19.56.58-100x75.png 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/Schermata-2019-01-01-alle-19.56.58-80x60.png 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/Schermata-2019-01-01-alle-19.56.58-180x135.png 180w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/Schermata-2019-01-01-alle-19.56.58-238x178.png 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/Schermata-2019-01-01-alle-19.56.58-523x400.png 523w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Scossa di terremoto in provincia dell&#8217;Aquila: sentita anche da Roma a Latina"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/ambiente/scossa-di-terremoto-in-provincia-dellaquila-sentita-anche-da-roma-a-latina.html" rel="bookmark" title="Scossa di terremoto in provincia dell&#8217;Aquila: sentita anche da Roma a Latina">Scossa di terremoto in provincia dell&#8217;Aquila: sentita anche da Roma a...</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2019-01-01T20:04:23+00:00" >1 gennaio 2019 - 20:04</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news-anzio/anzio-macellazione-casalinga-di-un-suino-e-una-casa-popolare-in-subaffitto.html" rel="bookmark" class="td-image-wrap" title="Anzio, macellazione casalinga di un suino e casa popolare in subaffitto"><img
width="100" height="75" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/A40E4D49-BB59-4CAD-A0F0-E4CC7206D6F8-100x75.jpeg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/A40E4D49-BB59-4CAD-A0F0-E4CC7206D6F8-100x75.jpeg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/A40E4D49-BB59-4CAD-A0F0-E4CC7206D6F8-227x170.jpeg 227w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/A40E4D49-BB59-4CAD-A0F0-E4CC7206D6F8-768x576.jpeg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/A40E4D49-BB59-4CAD-A0F0-E4CC7206D6F8-387x290.jpeg 387w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/A40E4D49-BB59-4CAD-A0F0-E4CC7206D6F8-560x420.jpeg 560w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/A40E4D49-BB59-4CAD-A0F0-E4CC7206D6F8-80x60.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/A40E4D49-BB59-4CAD-A0F0-E4CC7206D6F8-180x135.jpeg 180w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/A40E4D49-BB59-4CAD-A0F0-E4CC7206D6F8-238x178.jpeg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/A40E4D49-BB59-4CAD-A0F0-E4CC7206D6F8-640x480.jpeg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/A40E4D49-BB59-4CAD-A0F0-E4CC7206D6F8-681x511.jpeg 681w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/A40E4D49-BB59-4CAD-A0F0-E4CC7206D6F8.jpeg 1600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Anzio, macellazione casalinga di un suino e casa popolare in subaffitto"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news-anzio/anzio-macellazione-casalinga-di-un-suino-e-una-casa-popolare-in-subaffitto.html" rel="bookmark" title="Anzio, macellazione casalinga di un suino e casa popolare in subaffitto">Anzio, macellazione casalinga di un suino e casa popolare in subaffitto</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2019-01-01T19:43:40+00:00" >1 gennaio 2019 - 19:43</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news-roma/previsioni-meteo-arriva-il-gelo.html" rel="bookmark" class="td-image-wrap" title="Previsioni meteo: arriva il gelo"><img
width="100" height="75" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/a-c-022018-100x75.gif" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/a-c-022018-100x75.gif 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/a-c-022018-80x60.gif 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/a-c-022018-180x135.gif 180w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/a-c-022018-238x178.gif 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Previsioni meteo: arriva il gelo"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news-roma/previsioni-meteo-arriva-il-gelo.html" rel="bookmark" title="Previsioni meteo: arriva il gelo">Previsioni meteo: arriva il gelo</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2019-01-01T19:15:29+00:00" >1 gennaio 2019 - 19:15</time></span></div></div></div></div></div></div></div><div
class="td-pb-span4"><div
class="td_block_wrap td_block_popular_categories td_uid_10_5c2bb9c21d16d_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5c2bb9c21d16d" ><h4 class="block-title"><span
class="td-pulldown-size">CATEGORIE POPOLARI</span></h4><ul
class="td-pb-padding-side"><li><a
href="https://www.ilcorrieredellacitta.com/ultime-notizie">Ultime Notizie<span
class="td-cat-no">24056</span></a></li><li><a
href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca<span
class="td-cat-no">19189</span></a></li><li><a
href="https://www.ilcorrieredellacitta.com/primo-piano">Primo Piano<span
class="td-cat-no">13312</span></a></li><li><a
href="https://www.ilcorrieredellacitta.com/news">News<span
class="td-cat-no">12845</span></a></li><li><a
href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia<span
class="td-cat-no">6630</span></a></li><li><a
href="https://www.ilcorrieredellacitta.com/news-pomezia/pomezia-cronaca">Cronaca Pomezia<span
class="td-cat-no">5097</span></a></li><li><a
href="https://www.ilcorrieredellacitta.com/news-roma">Roma<span
class="td-cat-no">4793</span></a></li></ul></div></div></div></div><div
class="td-sub-footer-container td-container td-container-border "><div
class="td-pb-row"><div
class="td-pb-span8 td-sub-footer-menu"><div
class="td-pb-padding-side"><div
class="menu-footer-container"><ul
id="menu-footer" class="td-subfooter-menu"><li
id="menu-item-81097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-81097"><a
href="https://www.ilcorrieredellacitta.com/news-roma">Roma</a></li><li
id="menu-item-81094" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81094"><a
href="https://www.ilcorrieredellacitta.com/news-fiumicino">Fiumicino</a></li><li
id="menu-item-81096" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81096"><a
href="https://www.ilcorrieredellacitta.com/news-ostia">Ostia</a></li><li
id="menu-item-81092" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81092"><a
href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia</a></li><li
id="menu-item-81098" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81098"><a
href="https://www.ilcorrieredellacitta.com/news-ardea">Ardea</a></li><li
id="menu-item-81093" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81093"><a
href="https://www.ilcorrieredellacitta.com/news-anzio">Anzio</a></li><li
id="menu-item-81095" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81095"><a
href="https://www.ilcorrieredellacitta.com/news-nettuno">Nettuno</a></li><li
id="menu-item-81099" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-81099"><a
href="https://www.ilcorrieredellacitta.com/news-aprilia">Aprilia</a></li><li
id="menu-item-81100" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81100"><a
href="https://www.ilcorrieredellacitta.com/news-latina">Latina</a></li></ul></div></div></div><div
class="td-pb-span4 td-sub-footer-copy"><div
class="td-pb-padding-side">
&copy; Il Corriere della Città</div></div></div></div></div></div><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>var click_object = {"ajax_url":"https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/admin-ajax.php"};</script> <script type="text/javascript" src="https://www.ilcorrieredellacitta.com/wp-content/cache/minify/62f35.js"></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201901'></script> <script type="text/javascript" src="https://www.ilcorrieredellacitta.com/wp-content/cache/minify/496d9.js"></script> 
 <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Roma","api_location":"Rome","api_language":"it","api_key":"dba8f4e0db058d9bdccccb9acc7288ca","today_icon":"clear-sky-n","today_icon_text":"cielo sereno","today_temp":[9.6,49.2],"today_humidity":52,"today_wind_speed":[2.1,1.3],"today_min":[7,44.6],"today_max":[12,53.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1546365600,"day_name":"mar","day_temp":[2,35],"owm_day_index":0},{"timestamp":1546387200,"day_name":"mer","day_temp":[10,51],"owm_day_index":2},{"timestamp":1546473600,"day_name":"gio","day_temp":[5,41],"owm_day_index":10},{"timestamp":1546560000,"day_name":"ven","day_temp":[5,41],"owm_day_index":18},{"timestamp":1546646400,"day_name":"sab","day_temp":[4,40],"owm_day_index":26},{"timestamp":1546732800,"day_name":"dom","day_temp":[-8,18],"owm_day_index":34}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <style>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</style> <script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'14040790',post:'159494',tz:'1',srv:'www.ilcorrieredellacitta.com'} ]);
	_stq.push([ 'clickTrackerInit', '14040790', '159494' ]);</script> <div
id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a
title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div
class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header><div
class="tdw-content"><div
class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5c2bb9c21f509"></textarea><div
id="td_live_css_uid_1_5c2bb9c21f509" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c2bb9c21f509');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c2bb9c21f509");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer>
<a
href="#" class="tdw-save-css">Save</a><div
class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div
class="tdw-resize"></div>
</footer></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> </body></html>