<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link
rel="stylesheet" type="text/css" href="https://www.ilcorrieredellacitta.com/wp-content/cache/minify/7ab13.css" media="all" /><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="https://www.ilcorrieredellacitta.com/xmlrpc.php" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WM7B8MZ');</script> <meta
property="og:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/spiaggia-genericA.jpg" /><link
rel="icon" type="image/png" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2014/12/favicon.png"><link
rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/11/corriere-ios.png"/><link
rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/11/corriere-ios.png"/><link
rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/11/corriere-ios.png"/><link
rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/11/corriere-ios.png"/><link
rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/11/corriere-ios.png"/><title>Torvaianica, ordinanza urgente del Sindaco: chiuso stabilimento a rischio crollo</title><meta
name="description" content="Uno stabilimento di Torvaianica è a rischio crollo e per questo è stato oggetto di un&#039;ordinanza urgente di chiusura del Sindaco di Pomezia Adriano"/><link
rel="canonical" href="https://www.ilcorrieredellacitta.com/news/torvaianica-ordinanza-urgente-del-sindaco-chiuso-stabilimento-a-rischio-crollo.html" /><link
rel="publisher" href="https://plus.google.com/Ilcorrieredellacitta/"/><meta
property="og:locale" content="it_IT" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Torvaianica, ordinanza urgente del Sindaco: chiuso stabilimento a rischio crollo" /><meta
property="og:description" content="Uno stabilimento di Torvaianica è a rischio crollo e per questo è stato oggetto di un&#039;ordinanza urgente di chiusura del Sindaco di Pomezia Adriano" /><meta
property="og:url" content="https://www.ilcorrieredellacitta.com/news/torvaianica-ordinanza-urgente-del-sindaco-chiuso-stabilimento-a-rischio-crollo.html" /><meta
property="og:site_name" content="Il Corriere della Città" /><meta
property="article:publisher" content="https://www.facebook.com/IlCorrieredellaCitta" /><meta
property="article:author" content="https://www.facebook.com/IlCorrieredellaCitta" /><meta
property="article:section" content="News" /><meta
property="article:published_time" content="2018-08-31T19:04:50+02:00" /><meta
property="article:modified_time" content="2018-08-31T19:05:21+02:00" /><meta
property="og:updated_time" content="2018-08-31T19:05:21+02:00" /><meta
property="og:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/spiaggia-genericA.jpg" /><meta
property="og:image:secure_url" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/spiaggia-genericA.jpg" /><meta
property="og:image:width" content="1600" /><meta
property="og:image:height" content="1200" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:description" content="Uno stabilimento di Torvaianica è a rischio crollo e per questo è stato oggetto di un&#039;ordinanza urgente di chiusura del Sindaco di Pomezia Adriano" /><meta
name="twitter:title" content="Torvaianica, ordinanza urgente del Sindaco: chiuso stabilimento a rischio crollo" /><meta
name="twitter:site" content="@corrierecitta" /><meta
name="twitter:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/spiaggia-genericA.jpg" /><meta
name="twitter:creator" content="@CorriereCitta" /><link
rel="amphtml" href="https://www.ilcorrieredellacitta.com/news/torvaianica-ordinanza-urgente-del-sindaco-chiuso-stabilimento-a-rischio-crollo.html/amp" /><link
rel='dns-prefetch' href='//www.ilcorrieredellacitta.com' /><link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Feed" href="https://www.ilcorrieredellacitta.com/feed" /><link
rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Feed dei commenti" href="https://www.ilcorrieredellacitta.com/comments/feed" /><link
rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Torvaianica, ordinanza urgente del Sindaco: chiuso stabilimento a rischio crollo Feed dei commenti" href="https://www.ilcorrieredellacitta.com/news/torvaianica-ordinanza-urgente-del-sindaco-chiuso-stabilimento-a-rischio-crollo.html/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilcorrieredellacitta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7CMerriweather%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.5' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type="text/javascript" src="https://www.ilcorrieredellacitta.com/wp-content/cache/minify/ebff5.js"></script> <link
rel='https://api.w.org/' href='https://www.ilcorrieredellacitta.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilcorrieredellacitta.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilcorrieredellacitta.com/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.9.8" /><link
rel='shortlink' href='https://www.ilcorrieredellacitta.com/?p=146249' /><link
rel="alternate" type="application/json+oembed" href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Ftorvaianica-ordinanza-urgente-del-sindaco-chiuso-stabilimento-a-rischio-crollo.html" /><link
rel="alternate" type="text/xml+oembed" href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Ftorvaianica-ordinanza-urgente-del-sindaco-chiuso-stabilimento-a-rischio-crollo.html&#038;format=xml" /><style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><style type='text/css'>img#wpstats{display:none}</style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/","wpRestNonce":"84dfa33f2a","wpRestUrl":"https:\/\/www.ilcorrieredellacitta.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
 <script>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</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23153658-1', 'auto');
  ga('send', 'pageview');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ilcorrieredellacitta.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ilcorrieredellacitta.com/news",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ilcorrieredellacitta.com/news/cronaca",
                                "name": "Cronaca"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ilcorrieredellacitta.com/news/torvaianica-ordinanza-urgente-del-sindaco-chiuso-stabilimento-a-rischio-crollo.html",
                                "name": "Torvaianica, ordinanza urgente del Sindaco: chiuso stabilimento a rischio crollo"                                
                            }
                        }    ]
                        }</script> <style id="tdw-css-placeholder"></style> <script type="text/javascript">window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/acitelli-ilcorrieredellacitt/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}</script> </head><body
data-rsssl=1 class="post-template-default single single-post postid-146249 single-format-standard torvaianica-ordinanza-urgente-del-sindaco-chiuso-stabilimento-a-rischio-crollo global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-WM7B8MZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div
id='div-gpt-ad-CORRIERECITTA-DSK_1x1'></div><div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
class="td-menu-background"></div><div
id="td-mobile-nav"><div
class="td-mobile-container"><div
class="td-menu-socials-wrap"><div
class="td-menu-socials">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/IlCorrieredellaCitta/" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://plus.google.com/+Ilcorrieredellacitta/" title="Google+">
<i
class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://feeds.feedburner.com/corrierecitta" title="RSS">
<i
class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/corrierecitta" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-mobile-content"><div
class="menu-menu-container"><ul
id="menu-menu" class="td-mobile-main-menu"><li
id="menu-item-142342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-142342"><a
href="#">Zone<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
id="menu-item-34620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34620"><a
href="https://www.ilcorrieredellacitta.com/news-anzio">Anzio</a></li><li
id="menu-item-36813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36813"><a
href="https://www.ilcorrieredellacitta.com/news-aprilia">Aprilia</a></li><li
id="menu-item-34621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34621"><a
href="https://www.ilcorrieredellacitta.com/news-ardea">Ardea</a></li><li
id="menu-item-142339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142339"><a
href="https://www.ilcorrieredellacitta.com/news-castelli-romani">Castelli Romani</a></li><li
id="menu-item-34668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34668"><a
href="https://www.ilcorrieredellacitta.com/news-fiumicino">Fiumicino</a></li><li
id="menu-item-142341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142341"><a
href="https://www.ilcorrieredellacitta.com/news-ladispoli">Ladispoli</a></li><li
id="menu-item-35332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35332"><a
href="https://www.ilcorrieredellacitta.com/news-latina">Latina</a></li><li
id="menu-item-34622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34622"><a
href="https://www.ilcorrieredellacitta.com/news-nettuno">Nettuno</a></li><li
id="menu-item-34623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34623"><a
href="https://www.ilcorrieredellacitta.com/news-ostia">Ostia</a></li><li
id="menu-item-104041" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104041"><a
href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia</a></li><li
id="menu-item-77984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77984"><a
href="https://www.ilcorrieredellacitta.com/news-roma">Roma</a></li></ul></li><li
id="menu-item-142343" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142343"><a
href="https://www.ilcorrieredellacitta.com/news">News</a></li><li
id="menu-item-104026" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104026"><a
href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></li><li
id="menu-item-104027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104027"><a
href="https://www.ilcorrieredellacitta.com/news/politica">Politica</a></li><li
id="menu-item-91697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91697"><a
href="https://www.ilcorrieredellacitta.com/news/sport">Sport</a></li><li
id="menu-item-144629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144629"><a
href="https://www.ilcorrieredellacitta.com/news/tecnologia">Tecnologia</a></li><li
id="menu-item-104203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104203"><a
href="https://www.ilcorrieredellacitta.com/news/spettacolo">Spettacolo</a></li><li
id="menu-item-124098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124098"><a
href="https://www.ilcorrieredellacitta.com/news/cucina">Cucina</a></li></ul></div></div></div></div><div
class="td-search-background"></div><div
class="td-search-wrap-mob"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://www.ilcorrieredellacitta.com/"><div
class="td-search-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div><div
role="search" class="td-search-input">
<span>Cerca</span>
<input
id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div
id="td-aj-search-mob"></div></div></div><div
id="td-outer-wrap"><div
class="td-outer-container"><div
class="td-header-wrap td-header-style-5"><div
class="td-top-menu-full"><div
class="td-header-row td-header-top-menu td-make-full"><div
class="td-top-bar-container top-bar-style-1"><div
class="td-header-sp-top-menu"><div
class="td-weather-top-widget" id="td_top_weather_uid">
<i
class="td-icons clear-sky-n"></i><div
class="td-weather-now" data-block-uid="td_top_weather_uid">
<span
class="td-big-degrees">23.6</span>
<span
class="td-weather-unit">C</span></div><div
class="td-weather-header"><div
class="td-weather-city">Roma</div></div></div><div
class="td_data_time"><div
style="visibility:hidden;">31 agosto 2018</div></div><div
class="menu-top-container"><ul
id="menu-secondary" class="top-header-menu"><li
id="menu-item-77981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-77981"><a
href="https://www.ilcorrieredellacitta.com/foto-del-giorno">Foto</a></li><li
id="menu-item-77982" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77982"><a
href="https://www.ilcorrieredellacitta.com/webtv">Video</a></li><li
id="menu-item-103823" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103823"><a
href="https://www.ilcorrieredellacitta.com/news-roma/meteo-roma">Meteo</a></li><li
id="menu-item-102235" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102235"><a
href="https://www.ilcorrieredellacitta.com/infomobilita-roma-provincia-tempo-reale">Traffico in tempo reale</a></li><li
id="menu-item-14876" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14876"><a
href="https://www.ilcorrieredellacitta.com/contatti">Contatti</a></li></ul></div></div><div
class="td-header-sp-top-widget">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/IlCorrieredellaCitta/" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://plus.google.com/+Ilcorrieredellacitta/" title="Google+">
<i
class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://feeds.feedburner.com/corrierecitta" title="RSS">
<i
class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/corrierecitta" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div></div></div><div
class="td-header-menu-wrap"><div
class="td-header-row td-header-main-menu"><div
class="td-make-full"><div
id="td-header-menu" role="navigation"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-menu">
<a
class="td-mobile-logo td-sticky-header" href="https://www.ilcorrieredellacitta.com/">
<img
src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/08/ilcorrieredellacitta.png" alt="Il Corriere della Città" title="Ultime notizie dal litorale romano"/>
</a>
<a
class="td-header-logo td-sticky-header" href="https://www.ilcorrieredellacitta.com/">
<img
src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/08/ilcorrieredellacitta.png" alt="Il Corriere della Città" title="Ultime notizie dal litorale romano"/>
<span
class="td-visual-hidden">Il Corriere della Città</span>
</a></div><div
class="menu-menu-container"><ul
id="menu-menu-1" class="sf-menu"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-142342"><a
href="#">Zone</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34620"><a
href="https://www.ilcorrieredellacitta.com/news-anzio">Anzio</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36813"><a
href="https://www.ilcorrieredellacitta.com/news-aprilia">Aprilia</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34621"><a
href="https://www.ilcorrieredellacitta.com/news-ardea">Ardea</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142339"><a
href="https://www.ilcorrieredellacitta.com/news-castelli-romani">Castelli Romani</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34668"><a
href="https://www.ilcorrieredellacitta.com/news-fiumicino">Fiumicino</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142341"><a
href="https://www.ilcorrieredellacitta.com/news-ladispoli">Ladispoli</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35332"><a
href="https://www.ilcorrieredellacitta.com/news-latina">Latina</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34622"><a
href="https://www.ilcorrieredellacitta.com/news-nettuno">Nettuno</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34623"><a
href="https://www.ilcorrieredellacitta.com/news-ostia">Ostia</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-104041"><a
href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77984"><a
href="https://www.ilcorrieredellacitta.com/news-roma">Roma</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-142343"><a
href="https://www.ilcorrieredellacitta.com/news">News</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-104026"><a
href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104027"><a
href="https://www.ilcorrieredellacitta.com/news/politica">Politica</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91697"><a
href="https://www.ilcorrieredellacitta.com/news/sport">Sport</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-144629"><a
href="https://www.ilcorrieredellacitta.com/news/tecnologia">Tecnologia</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104203"><a
href="https://www.ilcorrieredellacitta.com/news/spettacolo">Spettacolo</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124098"><a
href="https://www.ilcorrieredellacitta.com/news/cucina">Cucina</a></li></ul></div></div><div
class="td-search-wrapper"><div
id="td-top-search"><div
class="header-search-wrap"><div
class="dropdown header-search">
<a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a>
<a
id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div></div></div></div><div
class="header-search-wrap"><div
class="dropdown header-search"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://www.ilcorrieredellacitta.com/"><div
role="search" class="td-head-form-search-wrap">
<input
class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div
id="td-aj-search"></div></div></div></div></div></div></div><div
class="td-header-container"><div
class="td-header-row td-header-header"><div
class="td-header-sp-rec"><div
class="td-header-ad-wrap "><div
class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5b8998e5651d9_rand td_block_template_1"><div
align="center">
 <script type='text/javascript'>/*<![CDATA[*/var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10709");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");/*]]>*/</script> </div></div></div></div></div></div></div><div
class="td-container td-post-template-default"><div
class="td-container-border"><div
style="padding:10px 0;text-align:center" id="div-gpt-ad-CORRIERECITTA-DSK_970x250_ATF"></div><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content"><article
id="post-146249" class="post-146249 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-pomezia-cronaca category-news category-news-pomezia category-ultime-notizie" itemscope itemtype="https://schema.org/Article"><div
class="td-post-header td-pb-padding-side"><div
class="entry-crumbs"><span><a
title="" class="entry-crumb" href="https://www.ilcorrieredellacitta.com/">Home</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="Vedi tutti gli articoli in News" class="entry-crumb" href="https://www.ilcorrieredellacitta.com/news">News</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="Vedi tutti gli articoli in Cronaca" class="entry-crumb" href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class="td-bred-no-url-last">Torvaianica, ordinanza urgente del Sindaco: chiuso stabilimento a rischio crollo</span></div><ul
class="td-category"><li
class="entry-category"><a
href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></li><li
class="entry-category"><a
href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia</a></li></ul>
<header><h1 class="entry-title">Torvaianica, ordinanza urgente del Sindaco: chiuso stabilimento a rischio crollo</h1><div
class="meta-info"><div
class="td-post-author-name"><div
class="td-author-by">Di</div> <a
href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a><div
class="td-author-line"> -</div></div>                    <span
class="td-post-date td-post-date-no-dot"><time
class="entry-date updated td-module-date" datetime="2018-08-31T19:04:50+00:00" >31 agosto 2018 - 19:04</time></span></div>
</header></div><div
class="td-post-sharing-top td-pb-padding-side"><div
id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div
class="td-post-sharing-visible"><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Ftorvaianica-ordinanza-urgente-del-sindaco-chiuso-stabilimento-a-rischio-crollo.html"><div
class="td-social-but-icon"><i
class="td-icon-facebook"></i></div><div
class="td-social-but-text">Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Torvaianica%2C+ordinanza+urgente+del+Sindaco%3A+chiuso+stabilimento+a+rischio+crollo&url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Ftorvaianica-ordinanza-urgente-del-sindaco-chiuso-stabilimento-a-rischio-crollo.html&via=corrierecitta"><div
class="td-social-but-icon"><i
class="td-icon-twitter"></i></div><div
class="td-social-but-text">Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Torvaianica, ordinanza urgente del Sindaco: chiuso stabilimento a rischio crollo %0A%0A https://www.ilcorrieredellacitta.com/news/torvaianica-ordinanza-urgente-del-sindaco-chiuso-stabilimento-a-rischio-crollo.html"><div
class="td-social-but-icon"><i
class="td-icon-whatsapp"></i></div><div
class="td-social-but-text">WhatsApp</div>
</a></div><div
class="td-social-sharing-hidden"><ul
class="td-pulldown-filter-list"></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div
class="td-social-but-icon"><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class="td-post-content td-pb-padding-side"><div
class="td-post-featured-image"><img
width="640" height="480" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/spiaggia-genericA-640x480.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/spiaggia-genericA-640x480.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/spiaggia-genericA-227x170.jpg 227w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/spiaggia-genericA-768x576.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/spiaggia-genericA-387x290.jpg 387w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/spiaggia-genericA-560x420.jpg 560w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/spiaggia-genericA-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/spiaggia-genericA-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/spiaggia-genericA-180x135.jpg 180w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/spiaggia-genericA-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/spiaggia-genericA-681x511.jpg 681w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/spiaggia-genericA.jpg 1600w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="spiaggia genericA"/></div><div
id='div-gpt-ad-CORRIERECITTA-Mob_Title-300x250_BTF' style="margin:10px 0;text-align:center"></div><p>Uno stabilimento di<strong> Torvaianica</strong> è a rischio crollo e per questo è stato oggetto di un&#8217;ordinanza urgente di chiusura del Sindaco di Pomezia Adriano Zuccalà.&nbsp;</p><div
id="videoincontent"></div><div
style="text-align:center;margin:10px 0" id="div-gpt-ad-CORRIERECITTA-DSK_Corpo-336x280_BTF"></div><p>A seguito dell’attività di vigilanza svoltasi lo scorso 13 giugno presso la concessione demaniale&nbsp;marittima a Torvaianica sul Lungomare delle&nbsp;Meduse il&nbsp;personale del Provveditorato Interregionale delle OO.PP. per il Lazio, Abruzzo e la Sardegna ha evidenziato&nbsp;“[…] che tutta l’area sottostante il piano stradale presenta delle lesioni nei copri ferri dei pilastri e delle&nbsp;orditure principali orizzontali, è evidente lo stato avanzato di corrosione dei ferri di armatura unitamente a&nbsp;delle lesioni delle pignatte presenti in tutto il solaio. In esito a quanto dichiarato si prescrive il ripristino dei&nbsp;copri ferri e dell’armatura dei pilastri e delle travi ove lesionate, oltre al posizionamento di una rete<br
/>
antisfondellamento per tutta la superficie del solaio”.</p><div
style="text-align:center;margin:10px 0" id="div-gpt-ad-CORRIERECITTA-Mob_Corpo-300x250_BTF"></div><p>Una situazione non più prorogabile dunque, resa ancora più seria dalla facciata fronte mare dove è stato rilevato &#8220;<strong>che sono presenti delle lesioni orizzontali</strong>, che dovranno&nbsp;essere verificate e consolidate, inoltre il frontalino dell’aggetto del tetto dovrà essere battuto e messo in&nbsp;sicurezza per la pubblica incolumità. Ciò premesso, considerata anche la vetustà dell’immobile, si ritiene&nbsp;opportuno, nelle more degli interventi urgenti da eseguire, anche di far eseguire una verifica strutturale&nbsp;dell’intero immobile principale”.&nbsp;</p><p>Per tali motivi il Sindaco ha disposto <strong>l’immediata interdizione del fabbricato a qualunque utilizzo</strong>&nbsp;&#8211; in caso di mancata attuazione dell&#8217;ordinanza sarà il Comune a farsi carico degli interventi addebitando i costi &#8211; onde consentire la messa in sicurezza rispettando tutta una serie di prescrizioni; al contempo viene intimato &#8220;il costante, assiduo ed attento controllo nel tempo dell’efficienza e dello stato di manutenzione di&nbsp;detta recinzione, fino ad esecuzione di interventi radicali e risolutivi per l’eliminazione del pericolo di&nbsp;crollo delle strutture&#8221;.</p><p>Infine il titolare dovrà consegnare all’Ufficio Comunale del Demanio Marittimo, &#8220;entro 30 giorni dalla notifica<br
/>
della presente ordinanza, di una perizia strutturale redatta da tecnico abilitato, che comprenda gli&nbsp;interventi necessari al ripristino dell’idoneità all’utilizzo dell’edificio in oggetto, con un<br
/>
cronoprogramma di esecuzione dei medesimi, il tutto da sottoporre all’approvazione degli organi&nbsp;tecnici pubblici preposti&#8221;.&nbsp;</p><div
style="text-align:center;margin:10px 0" id="div-gpt-ad-CORRIERECITTA-DSK_Corpo-Opt-336x280_BTF"></div><div
style="text-align:center;margin:10px 0" id="div-gpt-ad-CORRIERECITTA-Mob_Corpo-Opt-300x250_BTF"></div><p><a
href="http://albopretorio.comune.pomezia.rm.it/web/albo/albo-pretorio">CLICCA QUI PER LEGGERE L&#8217;ORDINANZA N. 100/2018</a></p></div><footer><div
class="td-post-source-tags td-pb-padding-side"></div><div
class="td-post-sharing-bottom td-pb-padding-side"><div
class="td-post-sharing-classic"><iframe
frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ilcorrieredellacitta.com/news/torvaianica-ordinanza-urgente-del-sindaco-chiuso-stabilimento-a-rischio-crollo.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div
id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div
class="td-post-sharing-visible"><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Ftorvaianica-ordinanza-urgente-del-sindaco-chiuso-stabilimento-a-rischio-crollo.html"><div
class="td-social-but-icon"><i
class="td-icon-facebook"></i></div><div
class="td-social-but-text">Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Torvaianica%2C+ordinanza+urgente+del+Sindaco%3A+chiuso+stabilimento+a+rischio+crollo&url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Ftorvaianica-ordinanza-urgente-del-sindaco-chiuso-stabilimento-a-rischio-crollo.html&via=corrierecitta"><div
class="td-social-but-icon"><i
class="td-icon-twitter"></i></div><div
class="td-social-but-text">Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Torvaianica, ordinanza urgente del Sindaco: chiuso stabilimento a rischio crollo %0A%0A https://www.ilcorrieredellacitta.com/news/torvaianica-ordinanza-urgente-del-sindaco-chiuso-stabilimento-a-rischio-crollo.html"><div
class="td-social-but-icon"><i
class="td-icon-whatsapp"></i></div><div
class="td-social-but-text">WhatsApp</div>
</a></div><div
class="td-social-sharing-hidden"><ul
class="td-pulldown-filter-list"></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div
class="td-social-but-icon"><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class="td-author-name vcard author" style="display: none"><span
class="fn"><a
href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a></span></div>	        <span
class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta
itemprop="name" content="Redazione"></span><meta
itemprop="datePublished" content="2018-08-31T19:04:50+00:00"><meta
itemprop="dateModified" content="2018-08-31T19:05:21+00:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ilcorrieredellacitta.com/news/torvaianica-ordinanza-urgente-del-sindaco-chiuso-stabilimento-a-rischio-crollo.html"/><span
class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span
class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/08/ilcorrieredellacitta.png"></span><meta
itemprop="name" content="Il Corriere della Città"></span><meta
itemprop="headline " content="Torvaianica, ordinanza urgente del Sindaco: chiuso stabilimento a rischio crollo"><span
class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/spiaggia-genericA.jpg"><meta
itemprop="width" content="1600"><meta
itemprop="height" content="1200"></span>        </footer></article><div
id="taboola-directly-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-directly-below-article-thumbnails',
    placement: 'Directly Below Article Thumbnails',
    target_type: 'mix'
  });</script> <script>var block_td_uid_3_5b8998e56860b = new tdBlock();
block_td_uid_3_5b8998e56860b.id = "td_uid_3_5b8998e56860b";
block_td_uid_3_5b8998e56860b.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5b8998e56860b_rand","td_column_number":3,"live_filter_cur_post_id":146249,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5b8998e56860b_rand","tdc_css_class_style":"td_uid_3_5b8998e56860b_rand_style"}';
block_td_uid_3_5b8998e56860b.td_column_number = "3";
block_td_uid_3_5b8998e56860b.block_type = "td_block_related_posts";
block_td_uid_3_5b8998e56860b.post_count = "6";
block_td_uid_3_5b8998e56860b.found_posts = "24562";
block_td_uid_3_5b8998e56860b.header_color = "";
block_td_uid_3_5b8998e56860b.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b8998e56860b.max_num_pages = "4094";
tdBlocksArray.push(block_td_uid_3_5b8998e56860b);</script><div
class="td_block_wrap td_block_related_posts td_uid_3_5b8998e56860b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5b8998e56860b" ><h4 class="td-related-title"><a
id="td_uid_4_5b8998e5b1f65" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5b8998e56860b" href="#">ARTICOLI CORRELATI</a><a
id="td_uid_5_5b8998e5b1faf" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5b8998e56860b" href="#">ALTRO DALL'AUTORE</a></h4><div
id=td_uid_3_5b8998e56860b class="td_block_inner"><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news/anzio-nerone-vs-petronio-intervista-al-protagonista-federico-perrotta.html" rel="bookmark" class="td-image-wrap" title="Anzio, Nerone Vs Petronio: intervista al protagonista Federico Perrotta"><img
width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/Federico-Perrotta-2-e1515075967924-660x330-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/Federico-Perrotta-2-e1515075967924-660x330-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/Federico-Perrotta-2-e1515075967924-660x330-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/Federico-Perrotta-2-e1515075967924-660x330-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/Federico-Perrotta-2-e1515075967924-660x330-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Anzio, Nerone Vs Petronio: intervista al protagonista Federico Perrotta"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news/anzio-nerone-vs-petronio-intervista-al-protagonista-federico-perrotta.html" rel="bookmark" title="Anzio, Nerone Vs Petronio: intervista al protagonista Federico Perrotta">Anzio, Nerone Vs Petronio: intervista al protagonista Federico Perrotta</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news/pomezia-strappano-la-grata-con-unauto-e-rubano-le-slot-furto-nel-bar-sulla-pontina.html" rel="bookmark" class="td-image-wrap" title="Pomezia, &#8216;strappano&#8217; la grata con un&#8217;auto e rubano le slot: furto nel Bar sulla Pontina"><img
width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/Montedoro-238x178.jpeg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/Montedoro-238x178.jpeg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/Montedoro-80x60.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/Montedoro-100x75.jpeg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/Montedoro-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Pomezia, &#8216;strappano&#8217; la grata con un&#8217;auto e rubano le slot: furto nel Bar sulla Pontina"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news/pomezia-strappano-la-grata-con-unauto-e-rubano-le-slot-furto-nel-bar-sulla-pontina.html" rel="bookmark" title="Pomezia, &#8216;strappano&#8217; la grata con un&#8217;auto e rubano le slot: furto nel Bar sulla Pontina">Pomezia, &#8216;strappano&#8217; la grata con un&#8217;auto e rubano le slot: furto nel Bar sulla Pontina</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news-ardea/ardea-operazione-della-guardia-di-finanza-scoperta-piantagione-di-marjiuana-due-arresti.html" rel="bookmark" class="td-image-wrap" title="Ardea, operazione della Guardia di Finanza: scoperta piantagione di marjiuana, due arresti"><img
width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/05/guardia-di-finanza-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/05/guardia-di-finanza-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/05/guardia-di-finanza-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/05/guardia-di-finanza-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/05/guardia-di-finanza-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Ardea, operazione della Guardia di Finanza: scoperta piantagione di marjiuana, due arresti"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news-ardea/ardea-operazione-della-guardia-di-finanza-scoperta-piantagione-di-marjiuana-due-arresti.html" rel="bookmark" title="Ardea, operazione della Guardia di Finanza: scoperta piantagione di marjiuana, due arresti">Ardea, operazione della Guardia di Finanza: scoperta piantagione di marjiuana, due arresti</a></h3></div></div></div></div><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/fiumicino-cronaca/ponte-della-scafa-pronte-le-navette-nuova-struttura-in-cantiere-per-il-2019-mappe-orari-e-percorsi.html" rel="bookmark" class="td-image-wrap" title="Ponte della Scafa: pronte le navette, nuova struttura in cantiere per il 2019. Mappe, orari e percorsi"><img
width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/Ponte-della-Scafa-fiumicino-e1534783470359-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/Ponte-della-Scafa-fiumicino-e1534783470359-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/Ponte-della-Scafa-fiumicino-e1534783470359-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/Ponte-della-Scafa-fiumicino-e1534783470359-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/Ponte-della-Scafa-fiumicino-e1534783470359-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Ponte della Scafa: pronte le navette, nuova struttura in cantiere per il 2019. Mappe, orari e percorsi"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/fiumicino-cronaca/ponte-della-scafa-pronte-le-navette-nuova-struttura-in-cantiere-per-il-2019-mappe-orari-e-percorsi.html" rel="bookmark" title="Ponte della Scafa: pronte le navette, nuova struttura in cantiere per il 2019. Mappe, orari e percorsi">Ponte della Scafa: pronte le navette, nuova struttura in cantiere per il 2019. Mappe, orari e percorsi</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news/lega-navale-pomezia-regata-degli-alberi-il-9-settembre-2018.html" rel="bookmark" class="td-image-wrap" title="Lega Navale Pomezia, regata degli alberi il 9 settembre 2018"><img
width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/locandina-2018-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/locandina-2018-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/locandina-2018-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/locandina-2018-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/locandina-2018-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Lega Navale Pomezia, regata degli alberi il 9 settembre 2018"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news/lega-navale-pomezia-regata-degli-alberi-il-9-settembre-2018.html" rel="bookmark" title="Lega Navale Pomezia, regata degli alberi il 9 settembre 2018">Lega Navale Pomezia, regata degli alberi il 9 settembre 2018</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news/roma-mentana-inaugurata-una-nuova-struttura-sanitaria.html" rel="bookmark" class="td-image-wrap" title="Roma, Mentana: inaugurata una nuova struttura sanitaria"><img
width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/problemi-della-sanita-in-italia-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/problemi-della-sanita-in-italia-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/problemi-della-sanita-in-italia-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/problemi-della-sanita-in-italia-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/problemi-della-sanita-in-italia-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Roma, Mentana: inaugurata una nuova struttura sanitaria"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news/roma-mentana-inaugurata-una-nuova-struttura-sanitaria.html" rel="bookmark" title="Roma, Mentana: inaugurata una nuova struttura sanitaria">Roma, Mentana: inaugurata una nuova struttura sanitaria</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b8998e56860b" data-td_block_id="td_uid_3_5b8998e56860b"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5b8998e56860b" data-td_block_id="td_uid_3_5b8998e56860b"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div
class="td-pb-span4 td-main-sidebar" role="complementary"><div
class="td-ss-main-sidebar">
<aside
class="widget_text td_block_template_1 widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
id='div-gpt-ad-CORRIERECITTA-DSK_Sd-Dx-300x250_BTF' style="text-align:center;margin:10px 0"></div></div></aside><aside
class="widget_text td_block_template_1 widget widget_custom_html"><div
class="textwidget custom-html-widget"> <script type='text/javascript'>/*<![CDATA[*///  var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
  //  var m3_r = Math.floor(Math.random()*99999999999);
  //  if (!document.MAX_used) document.MAX_used = ',';
  //  document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
  //  document.write ("?zoneid=10712");
  //  document.write ('&amp;cb=' + m3_r);
  //  if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
  //  document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
  //  document.write ("&amp;loc=" + escape(window.location));
  //  if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
  //  if (document.context) document.write ("&context=" + escape(document.context));
  //  if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
  //  document.write ("'><\/scr"+"ipt>");/*]]>*/</script></div></aside><aside
class="td_block_template_1 widget adrotate_widgets"><div
class="g g-1"><div
class="g-single a-97"><a
href="http://ovindolimagnola.it/" target="_blank">
<img
src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/07/ovindoli-monte-magnola.gif">
</a></div></div></aside><aside
class="widget_text td_block_template_1 widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
id='div-gpt-ad-CORRIERECITTA-DSK_Sd-Dx-300x600_BTF' style="margin:10px 0;text-align:center"></div></div></aside><div
class="td_block_wrap td_block_3 td_block_widget td_uid_6_5b8998e5cbf61_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5b8998e5cbf61" ><script>var block_td_uid_6_5b8998e5cbf61 = new tdBlock();
block_td_uid_6_5b8998e5cbf61.id = "td_uid_6_5b8998e5cbf61";
block_td_uid_6_5b8998e5cbf61.atts = '{"custom_title":"PRIMO PIANO","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","post_ids":"","category_id":"3559","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"2","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5b8998e5cbf61_rand","separator":"","block_template_id":"","m1_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_6_5b8998e5cbf61_rand","tdc_css_class_style":"td_uid_6_5b8998e5cbf61_rand_style"}';
block_td_uid_6_5b8998e5cbf61.td_column_number = "1";
block_td_uid_6_5b8998e5cbf61.block_type = "td_block_3";
block_td_uid_6_5b8998e5cbf61.post_count = "2";
block_td_uid_6_5b8998e5cbf61.found_posts = "12002";
block_td_uid_6_5b8998e5cbf61.header_color = "#";
block_td_uid_6_5b8998e5cbf61.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b8998e5cbf61.max_num_pages = "6001";
tdBlocksArray.push(block_td_uid_6_5b8998e5cbf61);</script><h4 class="block-title"><span
class="td-pulldown-size">PRIMO PIANO</span></h4><div
id=td_uid_6_5b8998e5cbf61 class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news/pomezia-strappano-la-grata-con-unauto-e-rubano-le-slot-furto-nel-bar-sulla-pontina.html" rel="bookmark" class="td-image-wrap" title="Pomezia, &#8216;strappano&#8217; la grata con un&#8217;auto e rubano le slot: furto nel Bar sulla Pontina"><img
width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/Montedoro-300x160.jpeg" alt="" title="Pomezia, &#8216;strappano&#8217; la grata con un&#8217;auto e rubano le slot: furto nel Bar sulla Pontina"/></a></div></div><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news/pomezia-strappano-la-grata-con-unauto-e-rubano-le-slot-furto-nel-bar-sulla-pontina.html" rel="bookmark" title="Pomezia, &#8216;strappano&#8217; la grata con un&#8217;auto e rubano le slot: furto nel Bar sulla Pontina">Pomezia, &#8216;strappano&#8217; la grata con un&#8217;auto e rubano le slot: furto...</a></h3><div
class="meta-info">
<span
class="td-post-author-name"><a
href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-08-31T19:27:35+00:00" >31 agosto 2018 - 19:27</time></span></div></div></div><div
class="td-block-span12"><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news-ardea/ardea-operazione-della-guardia-di-finanza-scoperta-piantagione-di-marjiuana-due-arresti.html" rel="bookmark" class="td-image-wrap" title="Ardea, operazione della Guardia di Finanza: scoperta piantagione di marjiuana, due arresti"><img
width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/05/guardia-di-finanza-300x160.jpg" alt="" title="Ardea, operazione della Guardia di Finanza: scoperta piantagione di marjiuana, due arresti"/></a></div></div><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news-ardea/ardea-operazione-della-guardia-di-finanza-scoperta-piantagione-di-marjiuana-due-arresti.html" rel="bookmark" title="Ardea, operazione della Guardia di Finanza: scoperta piantagione di marjiuana, due arresti">Ardea, operazione della Guardia di Finanza: scoperta piantagione di marjiuana, due...</a></h3><div
class="meta-info">
<span
class="td-post-author-name"><a
href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-08-31T19:02:09+00:00" >31 agosto 2018 - 19:02</time></span></div></div></div></div></div> <aside
class="widget_text td_block_template_1 widget widget_custom_html"><div
class="textwidget custom-html-widget"> <script type='text/javascript'>/*<![CDATA[*///  var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
  //  var m3_r = Math.floor(Math.random()*99999999999);
  //  if (!document.MAX_used) document.MAX_used = ',';
  //  document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
  //  document.write ("?zoneid=10710");
  //  document.write ('&amp;cb=' + m3_r);
  //  if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
  //  document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
  //  document.write ("&amp;loc=" + escape(window.location));
  //  if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
  //  if (document.context) document.write ("&context=" + escape(document.context));
  //  if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
  //  document.write ("'><\/scr"+"ipt>");/*]]>*/</script></div></aside><aside
class="td_block_template_1 widget adrotate_widgets"><div
class="g g-1"><div
class="g-single a-96"><a
href="https://www.cinecittaworld.it/Vendita/Biglietti-e-prezzi?Coupon=CORRIERE&Adulti=2&Ridotti=0" target="_blank">
<img
src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/04/cinecitta-world-1.jpg">
</a></div></div></aside><aside
class="widget_text td_block_template_1 widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
id="div-gpt-ad-CORRIERECITTA-DSK_Sd-Dx-300x250_BTF-int" style="text-align:center;margin:10px 0"></div></div></aside><div
class="td_block_wrap td_block_3 td_block_widget td_uid_7_5b8998e5ec3a9_rand td-pb-border-top articoli-popolari td_block_template_1"  data-td-block-uid="td_uid_7_5b8998e5ec3a9" ><script>var block_td_uid_7_5b8998e5ec3a9 = new tdBlock();
block_td_uid_7_5b8998e5ec3a9.id = "td_uid_7_5b8998e5ec3a9";
block_td_uid_7_5b8998e5ec3a9.atts = '{"custom_title":"ARTICOLI POPOLARI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m1_tl":"","limit":"5","offset":"","el_class":"articoli-popolari","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5b8998e5ec3a9_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_7_5b8998e5ec3a9_rand","tdc_css_class_style":"td_uid_7_5b8998e5ec3a9_rand_style"}';
block_td_uid_7_5b8998e5ec3a9.td_column_number = "1";
block_td_uid_7_5b8998e5ec3a9.block_type = "td_block_3";
block_td_uid_7_5b8998e5ec3a9.post_count = "5";
block_td_uid_7_5b8998e5ec3a9.found_posts = "8";
block_td_uid_7_5b8998e5ec3a9.header_color = "#";
block_td_uid_7_5b8998e5ec3a9.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b8998e5ec3a9.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_7_5b8998e5ec3a9);</script><h4 class="block-title"><span
class="td-pulldown-size">ARTICOLI POPOLARI</span></h4><div
id=td_uid_7_5b8998e5ec3a9 class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/ultime-notizie/emergenza-cinghiali-roma-feriti-due-uomini-dopo-carica-ungulato-dove-e-il-protocollo-cattura.html" rel="bookmark" class="td-image-wrap" title="Emergenza cinghiali a Roma: feriti due uomini dopo la carica degli ungulati. Dov&#8217;è il protocollo di cattura?"><img
width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/07/37320574_10214648447238593_243461930570743808_n-1-e1532082495437-300x160.jpg" alt="" title="Emergenza cinghiali a Roma: feriti due uomini dopo la carica degli ungulati. Dov&#8217;è il protocollo di cattura?"/></a></div></div><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/ultime-notizie/emergenza-cinghiali-roma-feriti-due-uomini-dopo-carica-ungulato-dove-e-il-protocollo-cattura.html" rel="bookmark" title="Emergenza cinghiali a Roma: feriti due uomini dopo la carica degli ungulati. Dov&#8217;è il protocollo di cattura?">Emergenza cinghiali a Roma: feriti due uomini dopo la carica degli...</a></h3><div
class="meta-info">
<span
class="td-post-author-name"><a
href="https://www.ilcorrieredellacitta.com/author/giacomo-andreoli">Giacomo Andreoli</a> <span>-</span> </span>                <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-08-30T14:29:45+00:00" >30 agosto 2018 - 14:29</time></span></div></div></div><div
class="td-block-span12"><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news-aprilia/pontina-investe-un-cane-con-la-moto-e-cade-a-terra-lanimale-era-stato-abbandonato.html" rel="bookmark" class="td-image-wrap" title="Pontina, investe un cane con la moto e cade a terra: l&#8217;animale era stato abbandonato"><img
width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/Cane-martoriato-pontina-2--300x160.jpg" alt="" title="Pontina, investe un cane con la moto e cade a terra: l&#8217;animale era stato abbandonato"/></a></div></div><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news-aprilia/pontina-investe-un-cane-con-la-moto-e-cade-a-terra-lanimale-era-stato-abbandonato.html" rel="bookmark" title="Pontina, investe un cane con la moto e cade a terra: l&#8217;animale era stato abbandonato">Pontina, investe un cane con la moto e cade a terra:...</a></h3><div
class="meta-info">
<span
class="td-post-author-name"><a
href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-08-31T14:54:15+00:00" >31 agosto 2018 - 14:54</time></span></div></div></div><div
class="td-block-span12"><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/ultime-notizie/party-choc-a-roma-trovato-un-cadavere-in-bagno-alla-festa-per-il-film-di-george-clooney.html" rel="bookmark" class="td-image-wrap" title="Party choc a Roma: trovato un cadavere in bagno alla festa per il film di George Clooney"><img
width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/georgeclooney-1535016973-300x160.jpg" alt="" title="Party choc a Roma: trovato un cadavere in bagno alla festa per il film di George Clooney"/></a></div></div><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/ultime-notizie/party-choc-a-roma-trovato-un-cadavere-in-bagno-alla-festa-per-il-film-di-george-clooney.html" rel="bookmark" title="Party choc a Roma: trovato un cadavere in bagno alla festa per il film di George Clooney">Party choc a Roma: trovato un cadavere in bagno alla festa...</a></h3><div
class="meta-info">
<span
class="td-post-author-name"><a
href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-08-30T13:49:49+00:00" >30 agosto 2018 - 13:49</time></span></div></div></div><div
class="td-block-span12"><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news/milan-roma-dove-vederla-in-diretta-streaming-e-tv.html" rel="bookmark" class="td-image-wrap" title="Milan-Roma, dove vederla in diretta streaming e tv"><img
width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/milan-roma-diretta-streaming-tv-300x160.jpg" alt="" title="Milan-Roma, dove vederla in diretta streaming e tv"/></a></div></div><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news/milan-roma-dove-vederla-in-diretta-streaming-e-tv.html" rel="bookmark" title="Milan-Roma, dove vederla in diretta streaming e tv">Milan-Roma, dove vederla in diretta streaming e tv</a></h3><div
class="meta-info">
<span
class="td-post-author-name"><a
href="https://www.ilcorrieredellacitta.com/author/redazione-sport">Redazione Sport</a> <span>-</span> </span>                <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-08-30T13:48:12+00:00" >30 agosto 2018 - 13:48</time></span></div></div></div><div
class="td-block-span12"><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news/paura-a-roma-crolla-il-tetto-di-una-chiesa-video.html" rel="bookmark" class="td-image-wrap" title="Paura a Roma: crolla il tetto di una Chiesa (VIDEO)"><img
width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/tetto-300x160.png" alt="" title="Paura a Roma: crolla il tetto di una Chiesa (VIDEO)"/><span
class="td-video-play-ico"><img
width="40" height="40" class="td-retina" src="https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div></div><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news/paura-a-roma-crolla-il-tetto-di-una-chiesa-video.html" rel="bookmark" title="Paura a Roma: crolla il tetto di una Chiesa (VIDEO)">Paura a Roma: crolla il tetto di una Chiesa (VIDEO)</a></h3><div
class="meta-info">
<span
class="td-post-author-name"><a
href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-08-30T16:01:17+00:00" >30 agosto 2018 - 16:01</time></span></div></div></div></div></div> <aside
class="widget_text td_block_template_1 widget widget_custom_html"><div
class="textwidget custom-html-widget"> <script type='text/javascript'>/*<![CDATA[*///  var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
  //  var m3_r = Math.floor(Math.random()*99999999999);
  //  if (!document.MAX_used) document.MAX_used = ',';
  //  document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
  //  document.write ("?zoneid=12851");
  //  document.write ('&amp;cb=' + m3_r);
  //  if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
  //  document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
  //  document.write ("&amp;loc=" + escape(window.location));
  //  if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
  //  if (document.context) document.write ("&context=" + escape(document.context));
  //  if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
  //  document.write ("'><\/scr"+"ipt>");/*]]>*/</script></div></aside></div></div></div></div></div><div
class="td-footer-container td-container"><div
class="td-pb-row"><div
class="td-pb-span12"></div></div><div
class="td-pb-row"><div
class="td-pb-span4"><div
class="td-footer-info td-pb-padding-side"><div
class="footer-logo-wrap"><a
href="https://www.ilcorrieredellacitta.com/"><img
src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/08/ilcorrieredellacitta.png" alt="Il Corriere della Città" title="Ultime notizie dal litorale romano"/></a></div><div
class="footer-text-wrap">Tutte le ultime Notizie dal litorale romano: Cronaca, Politica, Attualità, Sport ed Eventi da Roma, Fiumicino, Ostia, Pomezia, Ardea, Anzio, Nettuno, Latina e Aprilia.<div
class="footer-email-wrap">Contattaci: <a
href="mailto:redazione@ilcorrieredellacitta.it">redazione@ilcorrieredellacitta.it</a></div></div><div
class="footer-social-wrap td-social-style2">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/IlCorrieredellaCitta/" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://plus.google.com/+Ilcorrieredellacitta/" title="Google+">
<i
class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://feeds.feedburner.com/corrierecitta" title="RSS">
<i
class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/corrierecitta" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div></div><div
class="td-pb-span4"><div
class="td_block_wrap td_block_7 td_uid_9_5b8998e5ef633_rand td_block_template_1"  data-td-block-uid="td_uid_9_5b8998e5ef633" ><script>var block_td_uid_9_5b8998e5ef633 = new tdBlock();
block_td_uid_9_5b8998e5ef633.id = "td_uid_9_5b8998e5ef633";
block_td_uid_9_5b8998e5ef633.atts = '{"custom_title":"ALTRE NOTIZIE","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_9_5b8998e5ef633_rand","tdc_css_class":"td_uid_9_5b8998e5ef633_rand","tdc_css_class_style":"td_uid_9_5b8998e5ef633_rand_style"}';
block_td_uid_9_5b8998e5ef633.td_column_number = "1";
block_td_uid_9_5b8998e5ef633.block_type = "td_block_7";
block_td_uid_9_5b8998e5ef633.post_count = "3";
block_td_uid_9_5b8998e5ef633.found_posts = "29429";
block_td_uid_9_5b8998e5ef633.header_color = "";
block_td_uid_9_5b8998e5ef633.ajax_pagination_infinite_stop = "";
block_td_uid_9_5b8998e5ef633.max_num_pages = "9810";
tdBlocksArray.push(block_td_uid_9_5b8998e5ef633);</script><h4 class="block-title"><span
class="td-pulldown-size">ALTRE NOTIZIE</span></h4><div
id=td_uid_9_5b8998e5ef633 class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news/anzio-nerone-vs-petronio-intervista-al-protagonista-federico-perrotta.html" rel="bookmark" class="td-image-wrap" title="Anzio, Nerone Vs Petronio: intervista al protagonista Federico Perrotta"><img
width="100" height="75" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/Federico-Perrotta-2-e1515075967924-660x330-100x75.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/Federico-Perrotta-2-e1515075967924-660x330-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/Federico-Perrotta-2-e1515075967924-660x330-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/Federico-Perrotta-2-e1515075967924-660x330-180x135.jpg 180w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/Federico-Perrotta-2-e1515075967924-660x330-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Anzio, Nerone Vs Petronio: intervista al protagonista Federico Perrotta"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news/anzio-nerone-vs-petronio-intervista-al-protagonista-federico-perrotta.html" rel="bookmark" title="Anzio, Nerone Vs Petronio: intervista al protagonista Federico Perrotta">Anzio, Nerone Vs Petronio: intervista al protagonista Federico Perrotta</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-08-31T20:16:23+00:00" >31 agosto 2018 - 20:16</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news/pomezia-strappano-la-grata-con-unauto-e-rubano-le-slot-furto-nel-bar-sulla-pontina.html" rel="bookmark" class="td-image-wrap" title="Pomezia, &#8216;strappano&#8217; la grata con un&#8217;auto e rubano le slot: furto nel Bar sulla Pontina"><img
width="100" height="75" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/Montedoro-100x75.jpeg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/Montedoro-100x75.jpeg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/Montedoro-80x60.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/Montedoro-180x135.jpeg 180w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/Montedoro-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pomezia, &#8216;strappano&#8217; la grata con un&#8217;auto e rubano le slot: furto nel Bar sulla Pontina"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news/pomezia-strappano-la-grata-con-unauto-e-rubano-le-slot-furto-nel-bar-sulla-pontina.html" rel="bookmark" title="Pomezia, &#8216;strappano&#8217; la grata con un&#8217;auto e rubano le slot: furto nel Bar sulla Pontina">Pomezia, &#8216;strappano&#8217; la grata con un&#8217;auto e rubano le slot: furto...</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-08-31T19:27:35+00:00" >31 agosto 2018 - 19:27</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news/torvaianica-ordinanza-urgente-del-sindaco-chiuso-stabilimento-a-rischio-crollo.html" rel="bookmark" class="td-image-wrap" title="Torvaianica, ordinanza urgente del Sindaco: chiuso stabilimento a rischio crollo"><img
width="100" height="75" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/spiaggia-genericA-100x75.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/spiaggia-genericA-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/spiaggia-genericA-227x170.jpg 227w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/spiaggia-genericA-768x576.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/spiaggia-genericA-387x290.jpg 387w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/spiaggia-genericA-560x420.jpg 560w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/spiaggia-genericA-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/spiaggia-genericA-180x135.jpg 180w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/spiaggia-genericA-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/spiaggia-genericA-640x480.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/spiaggia-genericA-681x511.jpg 681w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/spiaggia-genericA.jpg 1600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Torvaianica, ordinanza urgente del Sindaco: chiuso stabilimento a rischio crollo"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news/torvaianica-ordinanza-urgente-del-sindaco-chiuso-stabilimento-a-rischio-crollo.html" rel="bookmark" title="Torvaianica, ordinanza urgente del Sindaco: chiuso stabilimento a rischio crollo">Torvaianica, ordinanza urgente del Sindaco: chiuso stabilimento a rischio crollo</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-08-31T19:04:50+00:00" >31 agosto 2018 - 19:04</time></span></div></div></div></div></div></div></div><div
class="td-pb-span4"><div
class="td_block_wrap td_block_popular_categories td_uid_10_5b8998e5f0a4c_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5b8998e5f0a4c" ><h4 class="block-title"><span
class="td-pulldown-size">CATEGORIE POPOLARI</span></h4><ul
class="td-pb-padding-side"><li><a
href="https://www.ilcorrieredellacitta.com/ultime-notizie">Ultime Notizie<span
class="td-cat-no">21218</span></a></li><li><a
href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca<span
class="td-cat-no">16902</span></a></li><li><a
href="https://www.ilcorrieredellacitta.com/primo-piano">Primo Piano<span
class="td-cat-no">12002</span></a></li><li><a
href="https://www.ilcorrieredellacitta.com/news">News<span
class="td-cat-no">9986</span></a></li><li><a
href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia<span
class="td-cat-no">6136</span></a></li><li><a
href="https://www.ilcorrieredellacitta.com/news-pomezia/pomezia-cronaca">Cronaca Pomezia<span
class="td-cat-no">4731</span></a></li><li><a
href="https://www.ilcorrieredellacitta.com/news-ardea">Ardea<span
class="td-cat-no">4367</span></a></li></ul></div></div></div></div><div
class="td-sub-footer-container td-container td-container-border "><div
class="td-pb-row"><div
class="td-pb-span8 td-sub-footer-menu"><div
class="td-pb-padding-side"><div
class="menu-footer-container"><ul
id="menu-footer" class="td-subfooter-menu"><li
id="menu-item-81097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-81097"><a
href="https://www.ilcorrieredellacitta.com/news-roma">Roma</a></li><li
id="menu-item-81094" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81094"><a
href="https://www.ilcorrieredellacitta.com/news-fiumicino">Fiumicino</a></li><li
id="menu-item-81096" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81096"><a
href="https://www.ilcorrieredellacitta.com/news-ostia">Ostia</a></li><li
id="menu-item-81092" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-81092"><a
href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia</a></li><li
id="menu-item-81098" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81098"><a
href="https://www.ilcorrieredellacitta.com/news-ardea">Ardea</a></li><li
id="menu-item-81093" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81093"><a
href="https://www.ilcorrieredellacitta.com/news-anzio">Anzio</a></li><li
id="menu-item-81095" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81095"><a
href="https://www.ilcorrieredellacitta.com/news-nettuno">Nettuno</a></li><li
id="menu-item-81099" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81099"><a
href="https://www.ilcorrieredellacitta.com/news-aprilia">Aprilia</a></li><li
id="menu-item-81100" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81100"><a
href="https://www.ilcorrieredellacitta.com/news-latina">Latina</a></li></ul></div></div></div><div
class="td-pb-span4 td-sub-footer-copy"><div
class="td-pb-padding-side">
&copy; Il Corriere della Città</div></div></div></div></div></div><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>var click_object = {"ajax_url":"https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/admin-ajax.php"};</script> <script type="text/javascript" src="https://www.ilcorrieredellacitta.com/wp-content/cache/minify/62f35.js"></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201835'></script> <script type="text/javascript" src="https://www.ilcorrieredellacitta.com/wp-content/cache/minify/496d9.js"></script> 
 <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Roma","api_location":"Rome","api_language":"it","api_key":"dba8f4e0db058d9bdccccb9acc7288ca","today_icon":"clear-sky-n","today_icon_text":"cielo sereno","today_temp":[23.6,74.5],"today_humidity":68,"today_wind_speed":[2.1,1.3],"today_min":[21,69.8],"today_max":[26,78.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1535749200,"day_name":"ven","day_temp":[21,70],"owm_day_index":0},{"timestamp":1535760000,"day_name":"sab","day_temp":[22,71],"owm_day_index":1},{"timestamp":1535846400,"day_name":"dom","day_temp":[23,73],"owm_day_index":9},{"timestamp":1535932800,"day_name":"lun","day_temp":[23,73],"owm_day_index":17},{"timestamp":1536019200,"day_name":"mar","day_temp":[25,77],"owm_day_index":25},{"timestamp":1536105600,"day_name":"mer","day_temp":[15,59],"owm_day_index":33}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <style>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</style> <script type='text/javascript' src='https://stats.wp.com/e-201835.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'14040790',post:'146249',tz:'2',srv:'www.ilcorrieredellacitta.com'} ]);
	_stq.push([ 'clickTrackerInit', '14040790', '146249' ]);</script> <div
id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a
title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div
class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header><div
class="tdw-content"><div
class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5b8998e5f27d7"></textarea><div
id="td_live_css_uid_1_5b8998e5f27d7" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b8998e5f27d7');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b8998e5f27d7");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer>
<a
href="#" class="tdw-save-css">Save</a><div
class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div
class="tdw-resize"></div>
</footer></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> </body></html>