<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ilcorrieredellacitta.com/xmlrpc.php" />

	  <meta name="msvalidate.01" content="77A91CA51EC3E4F2AB8353EBB7F13F8A" />
	
    <script>
      var id_gtm = '';
      if(window.outerWidth < 768) {
        id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-NPMGP5B' : 'GTM-W4MZ2W3';           
      }else{
        id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-P9V89XN' : 'GTM-MKHKMPB';
      }
    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer', id_gtm);</script>
    <!-- End Google Tag Manager -->

    <meta property="og:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/07/http-media.gossipblog.it-3-325-vladimir-luxuria-877574.jpg" /><link rel="icon" type="image/png" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-app-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-app-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-app-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-app-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-app-icon.png"/>
<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Vladimir Luxuria: chi è, età, carriera, curiosità e vita privata dell&#039;ospite a Live-Non è la D&#039;Urso</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilcorrieredellacitta.com/news/vladimir-luxuria-chi-e-eta-carriera-curiosita-e-vita-privata-dellospite-a-live-non-e-la-durso.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vladimir Luxuria: chi è, età, carriera, curiosità e vita privata dell&#039;ospite a Live-Non è la D&#039;Urso" />
<meta property="og:description" content="Vladimir Luxuria sarà ospite questa sera, lunedì 9 dicembre, a Live-Non è la D&#8217;Urso e si scontrerà, insieme ad Asia Argento, con le cinque temutissime sfere.&nbsp; CHI È VLADIMIR LUXURIA? Vladimir Luxuria, nasce col nome di Wladimiro Guadagno e ha vissuto a Foggia dove è nata nel 1965: qui ha iniziato la sua carriera artistica &hellip;" />
<meta property="og:url" content="https://www.ilcorrieredellacitta.com/news/vladimir-luxuria-chi-e-eta-carriera-curiosita-e-vita-privata-dellospite-a-live-non-e-la-durso.html" />
<meta property="og:site_name" content="Il Corriere della Città" />
<meta property="article:publisher" content="https://www.facebook.com/IlCorrieredellaCitta" />
<meta property="article:tag" content="live non è la d&#039;urso" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-12-09T19:52:12+00:00" />
<meta property="fb:app_id" content="105669036195725" />
<meta property="og:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/07/http-media.gossipblog.it-3-325-vladimir-luxuria-877574.jpg" />
<meta property="og:image:secure_url" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/07/http-media.gossipblog.it-3-325-vladimir-luxuria-877574.jpg" />
<meta property="og:image:width" content="547" />
<meta property="og:image:height" content="364" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Vladimir Luxuria sarà ospite questa sera, lunedì 9 dicembre, a Live-Non è la D&#8217;Urso e si scontrerà, insieme ad Asia Argento, con le cinque temutissime sfere.&nbsp; CHI È VLADIMIR LUXURIA? Vladimir Luxuria, nasce col nome di Wladimiro Guadagno e ha vissuto a Foggia dove è nata nel 1965: qui ha iniziato la sua carriera artistica [&hellip;]" />
<meta name="twitter:title" content="Vladimir Luxuria: chi è, età, carriera, curiosità e vita privata dell&#039;ospite a Live-Non è la D&#039;Urso" />
<meta name="twitter:site" content="@corrierecitta" />
<meta name="twitter:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/07/http-media.gossipblog.it-3-325-vladimir-luxuria-877574.jpg" />
<meta name="twitter:creator" content="@corrierecitta" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilcorrieredellacitta.com/#organization","name":"Il Corriere della Citt\u00e0","url":"https://www.ilcorrieredellacitta.com/","sameAs":["https://www.facebook.com/IlCorrieredellaCitta","https://www.youtube.com/channel/UCIrlWoqdG2djcWNDCPSHrkw","https://twitter.com/corrierecitta"],"logo":{"@type":"ImageObject","@id":"https://www.ilcorrieredellacitta.com/#logo","url":"https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/03/il-corriere-della-citta.png","width":1200,"height":628,"caption":"Il Corriere della Citt\u00e0"},"image":{"@id":"https://www.ilcorrieredellacitta.com/#logo"}},{"@type":"WebSite","@id":"https://www.ilcorrieredellacitta.com/#website","url":"https://www.ilcorrieredellacitta.com/","name":"Il Corriere della Citt\u00e0","description":"Tutte le Ultime Notizie dalla provincia di Roma e dall&#039;Italia aggiornate in tempo reale: Cronaca, Politica, Attualit\u00e0, Sport ed Eventi.\u2028","publisher":{"@id":"https://www.ilcorrieredellacitta.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ilcorrieredellacitta.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilcorrieredellacitta.com/news/vladimir-luxuria-chi-e-eta-carriera-curiosita-e-vita-privata-dellospite-a-live-non-e-la-durso.html#primaryimage","url":"https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/07/http-media.gossipblog.it-3-325-vladimir-luxuria-877574.jpg","width":547,"height":364},{"@type":"WebPage","@id":"https://www.ilcorrieredellacitta.com/news/vladimir-luxuria-chi-e-eta-carriera-curiosita-e-vita-privata-dellospite-a-live-non-e-la-durso.html#webpage","url":"https://www.ilcorrieredellacitta.com/news/vladimir-luxuria-chi-e-eta-carriera-curiosita-e-vita-privata-dellospite-a-live-non-e-la-durso.html","inLanguage":"it-IT","name":"Vladimir Luxuria: chi \u00e8, et\u00e0, carriera, curiosit\u00e0 e vita privata dell&#039;ospite a Live-Non \u00e8 la D&#039;Urso","isPartOf":{"@id":"https://www.ilcorrieredellacitta.com/#website"},"primaryImageOfPage":{"@id":"https://www.ilcorrieredellacitta.com/news/vladimir-luxuria-chi-e-eta-carriera-curiosita-e-vita-privata-dellospite-a-live-non-e-la-durso.html#primaryimage"},"datePublished":"2019-12-09T19:52:12+00:00","dateModified":"2019-12-09T19:52:12+00:00"},{"@type":"Article","@id":"https://www.ilcorrieredellacitta.com/news/vladimir-luxuria-chi-e-eta-carriera-curiosita-e-vita-privata-dellospite-a-live-non-e-la-durso.html#article","isPartOf":{"@id":"https://www.ilcorrieredellacitta.com/news/vladimir-luxuria-chi-e-eta-carriera-curiosita-e-vita-privata-dellospite-a-live-non-e-la-durso.html#webpage"},"author":{"@id":"https://www.ilcorrieredellacitta.com/#/schema/person/85441c6f10eecf6b2cc686fd99dbc8f9"},"headline":"Vladimir Luxuria: chi \u00e8, et\u00e0, carriera, curiosit\u00e0 e vita privata dell&#8217;ospite a Live-Non \u00e8 la D&#8217;Urso","datePublished":"2019-12-09T19:52:12+00:00","dateModified":"2019-12-09T19:52:12+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ilcorrieredellacitta.com/news/vladimir-luxuria-chi-e-eta-carriera-curiosita-e-vita-privata-dellospite-a-live-non-e-la-durso.html#webpage"},"publisher":{"@id":"https://www.ilcorrieredellacitta.com/#organization"},"image":{"@id":"https://www.ilcorrieredellacitta.com/news/vladimir-luxuria-chi-e-eta-carriera-curiosita-e-vita-privata-dellospite-a-live-non-e-la-durso.html#primaryimage"},"keywords":"live non \u00e8 la d'urso","articleSection":"News,Programmi TV e Spettacolo"},{"@type":["Person"],"@id":"https://www.ilcorrieredellacitta.com/#/schema/person/85441c6f10eecf6b2cc686fd99dbc8f9","name":"Federica Rosato","image":{"@type":"ImageObject","@id":"https://www.ilcorrieredellacitta.com/#authorlogo","url":"https://secure.gravatar.com/avatar/4147a55fe4f867ddd40a7b8e233337f4?s=96&d=mm&r=g","caption":"Federica Rosato"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.ilcorrieredellacitta.com/news/vladimir-luxuria-chi-e-eta-carriera-curiosita-e-vita-privata-dellospite-a-live-non-e-la-durso.html/amp" /><meta name="generator" content="AMP for WP 0.9.98.20"/><link rel='dns-prefetch' href='//www.ilcorrieredellacitta.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Feed" href="https://www.ilcorrieredellacitta.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Feed dei commenti" href="https://www.ilcorrieredellacitta.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Vladimir Luxuria: chi è, età, carriera, curiosità e vita privata dell&#8217;ospite a Live-Non è la D&#8217;Urso Feed dei commenti" href="https://www.ilcorrieredellacitta.com/news/vladimir-luxuria-chi-e-eta-carriera-curiosita-e-vita-privata-dellospite-a-live-non-e-la-durso.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilcorrieredellacitta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7CMerriweather%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ilcorrieredellacitta.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eio_lazy_vars = {"exactdn_domain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js'></script>
<link rel='https://api.w.org/' href='https://www.ilcorrieredellacitta.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilcorrieredellacitta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilcorrieredellacitta.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://www.ilcorrieredellacitta.com/?p=203351' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Fvladimir-luxuria-chi-e-eta-carriera-curiosita-e-vita-privata-dellospite-a-live-non-e-la-durso.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Fvladimir-luxuria-chi-e-eta-carriera-curiosita-e-vita-privata-dellospite-a-live-non-e-la-durso.html&#038;format=xml" />

<!-- This site is using AdRotate v5.6.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="3.2.21" /> -->
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/","wpRestNonce":"5ad44be12e","wpRestUrl":"https:\/\/www.ilcorrieredellacitta.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <style>
    #wp-admin-bar-ampforwp-view-amp a{
    background:url(data:image/svg+xml;base64,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) !important;
    background-size: 18px !important;
    background-repeat: no-repeat !important;
 		background-position: 4px 7px !important;
 		text-indent: -99999px;
 		width: 12px;
}</style><noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><script type="text/javascript">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</script>
<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23153658-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ilcorrieredellacitta.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ilcorrieredellacitta.com/news",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ilcorrieredellacitta.com/news/vladimir-luxuria-chi-e-eta-carriera-curiosita-e-vita-privata-dellospite-a-live-non-e-la-durso.html",
                                "name": "Vladimir Luxuria: chi è, età, carriera, curiosità e vita privata dell&#8217;ospite a..."                                
                            }
                        }    ]
                        }
                       </script>	<style id="tdw-css-placeholder"></style>
  <script>
    if( /android.*mobile|webOS|iPhone|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
      (function(){var s=document.createElement('script');s.async='async';s.src='https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag/js/mup-intra.js';
      var t = document.getElementsByTagName('script')[0];t.after(s);})();
    }
  </script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/acitelli-ilcorrieredellacitt/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>	
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-203351 single-format-standard vladimir-luxuria-chi-e-eta-carriera-curiosita-e-vita-privata-dellospite-a-live-non-e-la-durso global-block-template-1 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WM7B8MZ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    <div id='div-gpt-ad-CORRIERECITTA-DSK_1x1'></div>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlCorrieredellaCitta/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/corrierecitta" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/corrierecitta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-142342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-142342"><a href="#">Zone<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-34620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34620"><a href="https://www.ilcorrieredellacitta.com/news-anzio">Anzio</a></li>
	<li id="menu-item-36813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36813"><a href="https://www.ilcorrieredellacitta.com/news-aprilia">Aprilia</a></li>
	<li id="menu-item-34621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34621"><a href="https://www.ilcorrieredellacitta.com/news-ardea">Ardea</a></li>
	<li id="menu-item-142339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142339"><a href="https://www.ilcorrieredellacitta.com/news-castelli-romani">Ultime Notizie dai Castelli Romani</a></li>
	<li id="menu-item-160080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160080"><a href="https://www.ilcorrieredellacitta.com/news-cisterna-di-latina">Cisterna di Latina</a></li>
	<li id="menu-item-202082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202082"><a href="https://www.ilcorrieredellacitta.com/news-colleferro">Colleferro</a></li>
	<li id="menu-item-34668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34668"><a href="https://www.ilcorrieredellacitta.com/news-fiumicino">Fiumicino</a></li>
	<li id="menu-item-202086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202086"><a href="https://www.ilcorrieredellacitta.com/news-gaeta">Gaeta</a></li>
	<li id="menu-item-202078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202078"><a href="https://www.ilcorrieredellacitta.com/news-guidonia%e2%80%a8">Guidonia</a></li>
	<li id="menu-item-202084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202084"><a href="https://www.ilcorrieredellacitta.com/news-ladispol-cerveteri">Cerveteri e Ladispoli</a></li>
	<li id="menu-item-202087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202087"><a href="https://www.ilcorrieredellacitta.com/news-ciampino">Ciampino</a></li>
	<li id="menu-item-202085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202085"><a href="https://www.ilcorrieredellacitta.com/news-formia">Formia</a></li>
	<li id="menu-item-35332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35332"><a href="https://www.ilcorrieredellacitta.com/news-latina">Latina</a></li>
	<li id="menu-item-34622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34622"><a href="https://www.ilcorrieredellacitta.com/news-nettuno">Nettuno</a></li>
	<li id="menu-item-34623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34623"><a href="https://www.ilcorrieredellacitta.com/news-ostia">Ostia</a></li>
	<li id="menu-item-104041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104041"><a href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia</a></li>
	<li id="menu-item-77984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77984"><a href="https://www.ilcorrieredellacitta.com/news-roma">Roma</a></li>
	<li id="menu-item-202081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202081"><a href="https://www.ilcorrieredellacitta.com/news-terracina">Terracina</a></li>
	<li id="menu-item-202079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202079"><a href="https://www.ilcorrieredellacitta.com/news-tivoli%e2%80%a8">Tivoli</a></li>
	<li id="menu-item-202080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202080"><a href="https://www.ilcorrieredellacitta.com/news-valmontone">Valmontone</a></li>
	<li id="menu-item-202083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202083"><a href="https://www.ilcorrieredellacitta.com/news-velletri%e2%80%a8">Velletri</a></li>
</ul>
</li>
<li id="menu-item-142343" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142343"><a href="https://www.ilcorrieredellacitta.com/news">News</a></li>
<li id="menu-item-104026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104026"><a href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></li>
<li id="menu-item-104027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104027"><a href="https://www.ilcorrieredellacitta.com/news/politica">Politica</a></li>
<li id="menu-item-91697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91697"><a href="https://www.ilcorrieredellacitta.com/news/sport">Sport</a></li>
<li id="menu-item-144629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144629"><a href="https://www.ilcorrieredellacitta.com/news/tecnologia">Tecnologia</a></li>
<li id="menu-item-104203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104203"><a href="https://www.ilcorrieredellacitta.com/news/spettacolo">Spettacolo</a></li>
<li id="menu-item-165840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165840"><a href="https://www.ilcorrieredellacitta.com/news/viaggi">Viaggi</a></li>
<li id="menu-item-124098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124098"><a href="https://www.ilcorrieredellacitta.com/news/cucina">Cucina</a></li>
<li id="menu-item-173671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173671"><a href="https://www.ilcorrieredellacitta.com/news/salute-e-bellezza">Bellezza</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ilcorrieredellacitta.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 5
-->
<div class="td-header-wrap td-header-style-5">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">10.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Roma</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                9 Dicembre 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-secondary" class="top-header-menu"><li id="menu-item-77981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-77981"><a href="https://www.ilcorrieredellacitta.com/foto-del-giorno">Foto</a></li>
<li id="menu-item-77982" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77982"><a href="https://www.ilcorrieredellacitta.com/webtv">Video</a></li>
<li id="menu-item-103823" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103823"><a href="https://www.ilcorrieredellacitta.com/news-roma/meteo-roma">Meteo</a></li>
<li id="menu-item-102235" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102235"><a href="https://www.ilcorrieredellacitta.com/infomobilita-roma-provincia-tempo-reale">Traffico in tempo reale</a></li>
<li id="menu-item-181741" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-181741"><a href="https://www.ilcorrieredellacitta.com/redazione">Redazione</a></li>
<li id="menu-item-14876" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14876"><a href="https://www.ilcorrieredellacitta.com/contatti">Contatti</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlCorrieredellaCitta/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/corrierecitta" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/corrierecitta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.ilcorrieredellacitta.com/">
			<img class="td-retina-data lazyload" data-retina="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Il Corriere della Città" title="Ultime notizie dalla provincia di Roma e dall\'Italia" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta.png" loading="lazy" /><noscript><img class="td-retina-data" data-retina="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta.png" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta.png" alt="Il Corriere della Città" title="Ultime notizie dalla provincia di Roma e dall\'Italia"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.ilcorrieredellacitta.com/">
			<img class="td-retina-data lazyload" data-retina="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Il Corriere della Città" title="Ultime notizie dalla provincia di Roma e dall\'Italia" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png" loading="lazy" /><noscript><img class="td-retina-data" data-retina="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png" alt="Il Corriere della Città" title="Ultime notizie dalla provincia di Roma e dall\'Italia"/></noscript>
			<span class="td-visual-hidden">Il Corriere della Città</span>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-142342"><a href="#">Zone</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34620"><a href="https://www.ilcorrieredellacitta.com/news-anzio">Anzio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36813"><a href="https://www.ilcorrieredellacitta.com/news-aprilia">Aprilia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34621"><a href="https://www.ilcorrieredellacitta.com/news-ardea">Ardea</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142339"><a href="https://www.ilcorrieredellacitta.com/news-castelli-romani">Ultime Notizie dai Castelli Romani</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160080"><a href="https://www.ilcorrieredellacitta.com/news-cisterna-di-latina">Cisterna di Latina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202082"><a href="https://www.ilcorrieredellacitta.com/news-colleferro">Colleferro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34668"><a href="https://www.ilcorrieredellacitta.com/news-fiumicino">Fiumicino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202086"><a href="https://www.ilcorrieredellacitta.com/news-gaeta">Gaeta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202078"><a href="https://www.ilcorrieredellacitta.com/news-guidonia%e2%80%a8">Guidonia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202084"><a href="https://www.ilcorrieredellacitta.com/news-ladispol-cerveteri">Cerveteri e Ladispoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202087"><a href="https://www.ilcorrieredellacitta.com/news-ciampino">Ciampino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202085"><a href="https://www.ilcorrieredellacitta.com/news-formia">Formia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35332"><a href="https://www.ilcorrieredellacitta.com/news-latina">Latina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34622"><a href="https://www.ilcorrieredellacitta.com/news-nettuno">Nettuno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34623"><a href="https://www.ilcorrieredellacitta.com/news-ostia">Ostia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104041"><a href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77984"><a href="https://www.ilcorrieredellacitta.com/news-roma">Roma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202081"><a href="https://www.ilcorrieredellacitta.com/news-terracina">Terracina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202079"><a href="https://www.ilcorrieredellacitta.com/news-tivoli%e2%80%a8">Tivoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202080"><a href="https://www.ilcorrieredellacitta.com/news-valmontone">Valmontone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202083"><a href="https://www.ilcorrieredellacitta.com/news-velletri%e2%80%a8">Velletri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-142343"><a href="https://www.ilcorrieredellacitta.com/news">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104026"><a href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104027"><a href="https://www.ilcorrieredellacitta.com/news/politica">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91697"><a href="https://www.ilcorrieredellacitta.com/news/sport">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-144629"><a href="https://www.ilcorrieredellacitta.com/news/tecnologia">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-104203"><a href="https://www.ilcorrieredellacitta.com/news/spettacolo">Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165840"><a href="https://www.ilcorrieredellacitta.com/news/viaggi">Viaggi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124098"><a href="https://www.ilcorrieredellacitta.com/news/cucina">Cucina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-173671"><a href="https://www.ilcorrieredellacitta.com/news/salute-e-bellezza">Bellezza</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.ilcorrieredellacitta.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5deea5f361f01_rand td_block_template_1"><a href="https://track.adform.net/C/?bn=32853435" target="_blank">
  <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/09/top-white.png" loading="lazy" class="lazyload"><noscript><img src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/09/top-white.png"></noscript>
</a></div>

</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div style="padding:10px 0;text-align:center" id="div-gpt-ad-CORRIERECITTA-DSK_970x250_ATF"></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-203351" class="post-203351 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-spettacolo tag-live-non-e-la-durso" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ilcorrieredellacitta.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class="entry-crumb" href="https://www.ilcorrieredellacitta.com/news">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Vladimir Luxuria: chi è, età, carriera, curiosità e vita privata dell&#8217;ospite a...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.ilcorrieredellacitta.com/news/spettacolo">Programmi TV e Spettacolo</a></li></ul>
            <header>
                <h1 class="entry-title">Vladimir Luxuria: chi è, età, carriera, curiosità e vita privata dell&#8217;ospite a Live-Non è la D&#8217;Urso</h1>
				<div id="mup_infeed"></div>
                

                <div class="meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.ilcorrieredellacitta.com/author/federica-rosato">Federica Rosato</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-12-09T20:52:12+00:00" >9 Dicembre 2019 - 20:52</time></span>                                                        </div>
            </header>


        </div>

        <div id="mup_dsk_qnative"></div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Fvladimir-luxuria-chi-e-eta-carriera-curiosita-e-vita-privata-dellospite-a-live-non-e-la-durso.html">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vladimir+Luxuria%3A+chi+%C3%A8%2C+et%C3%A0%2C+carriera%2C+curiosit%C3%A0+e+vita+privata+dell%E2%80%99ospite+a+Live-Non+%C3%A8+la+D%E2%80%99Urso&url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Fvladimir-luxuria-chi-e-eta-carriera-curiosita-e-vita-privata-dellospite-a-live-non-e-la-durso.html&via=corrierecitta">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Vladimir Luxuria: chi è, età, carriera, curiosità e vita privata dell&#8217;ospite a Live-Non è la D&#8217;Urso %0A%0A https://www.ilcorrieredellacitta.com/news/vladimir-luxuria-chi-e-eta-carriera-curiosita-e-vita-privata-dellospite-a-live-non-e-la-durso.html">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><img width="547" height="364" class="entry-thumb lazyload" src="https://www.ilcorrieredellacitta.com/wp-content/ewww/lazy/placeholder-547x364.png"   alt="" title="vladimir luxuria" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/07/http-media.gossipblog.it-3-325-vladimir-luxuria-877574.jpg" data-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/07/http-media.gossipblog.it-3-325-vladimir-luxuria-877574.jpg 547w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/07/http-media.gossipblog.it-3-325-vladimir-luxuria-877574-255x170.jpg 255w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/07/http-media.gossipblog.it-3-325-vladimir-luxuria-877574-436x290.jpg 436w" data-sizes="auto" loading="lazy" /><noscript><img width="547" height="364" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/07/http-media.gossipblog.it-3-325-vladimir-luxuria-877574.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/07/http-media.gossipblog.it-3-325-vladimir-luxuria-877574.jpg 547w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/07/http-media.gossipblog.it-3-325-vladimir-luxuria-877574-255x170.jpg 255w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/07/http-media.gossipblog.it-3-325-vladimir-luxuria-877574-436x290.jpg 436w" sizes="(max-width: 547px) 100vw, 547px" alt="" title="vladimir luxuria"/></noscript></div>
        <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-m td-rec-hide-on-tp td_uid_2_5deea5f363ac1_rand td_block_template_1"><script language="javascript" src="https://track.adform.net/adfscript/?bn=32853436"></script>
<noscript>
<a href="https://track.adform.net/C/?bn=32853436;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=32853436;srctype=4;ord=[timestamp]" border="0" width="300" height="250" alt=""/>
</a>
</noscript></div><div id="videoinrail" style="margin:10px 0"></div><p><strong>Vladimir Luxuria</strong> sarà ospite questa sera, lunedì 9 dicembre, a <strong>Live-Non è la D&#8217;Urso</strong> e si scontrerà, insieme ad<strong> Asia Argento</strong>, con le cinque temutissime sfere.&nbsp;</p><div style="text-align:center;margin:10px 0" id="div-gpt-ad-CORRIERECITTA-DSK_Corpo-336x280_BTF"></div><div id="div-gpt-ad-CORRIERECITTA-Mob_Title-300x250_BTF" style="margin:10px 0;text-align:center"></div>
<h2><strong>CHI È VLADIMIR LUXURIA?</strong></h2>
<p><strong>Vladimir Luxuria,</strong> nasce col nome di Wladimiro Guadagno e ha vissuto a Foggia dove è nata nel 1965: qui ha iniziato la sua carriera artistica e ha organizzato le prime feste alla discoteca Dirty Dixi Club. Nel 1985 si è trasferita a <strong>Roma</strong> e si è laureata all&#8217;Università La Sapienza in lingue e letterature straniere con 110 e lode. Alla fine degli anni &#8217;80 ha inizio il suo impegno nel movimento per i diritti della <strong>comunità LGBT</strong> ed entra a far parte del Circolo di cultura omosessuale Mario Mieli: comincerà così ad organizzare le serate Muccassassina. Parallelamente all&#8217;attivismo sociale, ha iniziato, sempre a Roma, anche la sua carriera nel mondo dello spettacolo e del cinema: nel 1991 ha ottenuto la sua prima parte in un film diretto da Paolo Breccia. Dal 1999 al 2005 è stata ospite fissa del <strong>Maurizio Costanzo Show</strong>, diventando così un volto noto anche in televisione.&nbsp;</p><div id="videoincontent" style="width:290px"></div>
<h2><strong>LA VITA PRIVATA DI VLADIMIR LUXURIA</strong></h2>
<p>Vladimir Luxuria è stata fidanzata con un <strong>personaggio noto della politica italiana</strong>: si tratterebbe di un politico di centro-destra con il quale Vladimir avrebbe avuto una relazione clandestina. In una sua intervista, la donna ha raccontato che la storia d&#8217;amore sarebbe terminata a causa della difficoltà dell&#8217;uomo di uscire allo scoperto. Nel 2017 su Novella 2000 Vladimir ha parlato di un nuovo amore, ma ad oggi non sappiamo se sia fidanzata o ancora single.&nbsp;</p>
<h2><strong>CURIOSITÀ SU VLADIMIR LUXURIA</strong></h2>
<ul>
<li>Vladimir non si è mai sottoposta a intervento chirurgico di vaginoplastica, ma si è operata per inibire la crescita della barba. Nel 2007 si è sottoposta ad altre due operazioni: rinoplastica e mastoplastica.&nbsp;</li>
<li>Luxuria è stata promotrice e prima firmataria della proposta di legge del 2007 intitolata Norme in materia di diritti e libertà delle persone transgenere.&nbsp;</li>
<li>Ha partecipato come madrina al Sicilia Pride di Palermo nel 2010 e nel 2011.&nbsp;</li>
<li>Nel 2006 ha condotto con Valeria Bilello il programma televisivo One Shot Evolution in onda su All Music.&nbsp;</li>
<li>Nel 2008 ha vinto l&#8217;Isola dei famosi.&nbsp;</li>
<li>Nel 2019 ha partecipato come concorrente temporanea nella casa del Grande Fratello.&nbsp;</li>
<li>Ha rivelato a Verissimo di aver sofferto di depressione e di avere abusato di stupefacenti.</li>
<li>Vladimir è buddista.&nbsp;</li>
</ul>
<p>&nbsp;</p><div style="text-align:center;margin:10px 0" id="div-gpt-ad-CORRIERECITTA-DSK_Corpo-336x280_BTF"></div><div id="mup_mob_qnative"></div><div style="text-align:center;margin:10px 0" id="div-gpt-ad-CORRIERECITTA-DSK_Corpo-Opt-336x280_BTF"></div>
<p>&nbsp;</p><div style="text-align:center;margin:10px 0" id="div-gpt-ad-CORRIERECITTA-Mob_Corpo-300x250_BTF"></div>
<p>&nbsp;</p>
<p>&nbsp;</p><div style="text-align:center;margin:10px 0" id="div-gpt-ad-CORRIERECITTA-Mob_Corpo-Opt-300x250_BTF"></div>
</p><div id="skyfluid" style="padding:0 20px"></div>        </div>	
		
		<div id="mup_infeed2"></div>

        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ilcorrieredellacitta.com/news/vladimir-luxuria-chi-e-eta-carriera-curiosita-e-vita-privata-dellospite-a-live-non-e-la-durso.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Fvladimir-luxuria-chi-e-eta-carriera-curiosita-e-vita-privata-dellospite-a-live-non-e-la-durso.html">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vladimir+Luxuria%3A+chi+%C3%A8%2C+et%C3%A0%2C+carriera%2C+curiosit%C3%A0+e+vita+privata+dell%E2%80%99ospite+a+Live-Non+%C3%A8+la+D%E2%80%99Urso&url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Fvladimir-luxuria-chi-e-eta-carriera-curiosita-e-vita-privata-dellospite-a-live-non-e-la-durso.html&via=corrierecitta">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Vladimir Luxuria: chi è, età, carriera, curiosità e vita privata dell&#8217;ospite a Live-Non è la D&#8217;Urso %0A%0A https://www.ilcorrieredellacitta.com/news/vladimir-luxuria-chi-e-eta-carriera-curiosita-e-vita-privata-dellospite-a-live-non-e-la-durso.html">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>			
<div id="taboola-directly-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-directly-below-article-thumbnails',
    placement: 'Directly Below Article Thumbnails',
    target_type: 'mix'
  });
</script>				

            <div id="mup_related"></div>

                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ilcorrieredellacitta.com/author/federica-rosato">Federica Rosato</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Federica Rosato"></span><meta itemprop="datePublished" content="2019-12-09T20:52:12+00:00"><meta itemprop="dateModified" content="2019-12-09T20:52:12+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ilcorrieredellacitta.com/news/vladimir-luxuria-chi-e-eta-carriera-curiosita-e-vita-privata-dellospite-a-live-non-e-la-durso.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png"></span><meta itemprop="name" content="Il Corriere della Città"></span><meta itemprop="headline " content="Vladimir Luxuria: chi è, età, carriera, curiosità e vita privata dell&#039;ospite a Live-Non è la D&#039;Urso"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/07/http-media.gossipblog.it-3-325-vladimir-luxuria-877574.jpg"><meta itemprop="width" content="547"><meta itemprop="height" content="364"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_4_5deea5f36411e = new tdBlock();
block_td_uid_4_5deea5f36411e.id = "td_uid_4_5deea5f36411e";
block_td_uid_4_5deea5f36411e.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5deea5f36411e_rand","td_column_number":3,"live_filter_cur_post_id":203351,"live_filter_cur_post_author":"174","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5deea5f36411e_rand","tdc_css_class_style":"td_uid_4_5deea5f36411e_rand_style"}';
block_td_uid_4_5deea5f36411e.td_column_number = "3";
block_td_uid_4_5deea5f36411e.block_type = "td_block_related_posts";
block_td_uid_4_5deea5f36411e.post_count = "6";
block_td_uid_4_5deea5f36411e.found_posts = "38";
block_td_uid_4_5deea5f36411e.header_color = "";
block_td_uid_4_5deea5f36411e.ajax_pagination_infinite_stop = "";
block_td_uid_4_5deea5f36411e.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_4_5deea5f36411e);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_5deea5f36411e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5deea5f36411e" ><h4 class="td-related-title"><a id="td_uid_5_5deea5f36500a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5deea5f36411e" href="#">ARTICOLI CORRELATI</a><a id="td_uid_6_5deea5f36500d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5deea5f36411e" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_4_5deea5f36411e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/patty-pravo-chi-e-eta-carriera-curiosita-e-vita-privata-dellospite-a-live-non-e-la-durso.html" rel="bookmark" class="td-image-wrap" title="Patty Pravo: chi è, età, carriera, curiosità e vita privata dell&#8217;ospite a Live-Non è la D&#8217;Urso"><img width="238" height="178" class="entry-thumb lazyload" src="https://www.ilcorrieredellacitta.com/wp-content/ewww/lazy/placeholder-238x178.png"   alt="" title="Patty Pravo: chi è, età, carriera, curiosità e vita privata dell&#8217;ospite a Live-Non è la D&#8217;Urso" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/patty-pravo-238x178.jpg" data-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/patty-pravo-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/patty-pravo-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/patty-pravo-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/patty-pravo-180x135.jpg 180w" data-sizes="auto" loading="lazy" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/patty-pravo-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/patty-pravo-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/patty-pravo-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/patty-pravo-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/08/patty-pravo-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Patty Pravo: chi è, età, carriera, curiosità e vita privata dell&#8217;ospite a Live-Non è la D&#8217;Urso"/></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/patty-pravo-chi-e-eta-carriera-curiosita-e-vita-privata-dellospite-a-live-non-e-la-durso.html" rel="bookmark" title="Patty Pravo: chi è, età, carriera, curiosità e vita privata dell&#8217;ospite a Live-Non è la D&#8217;Urso">Patty Pravo: chi è, età, carriera, curiosità e vita privata dell&#8217;ospite a Live-Non è la D&#8217;Urso</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/asia-argento-chi-e-eta-carriera-curiosita-e-vita-privata-dellospite-a-live-non-e-la-durso.html" rel="bookmark" class="td-image-wrap" title="Asia Argento: chi è, età, carriera, curiosità e vita privata dell&#8217;ospite a Live- Non è la D&#8217;Urso"><img width="238" height="178" class="entry-thumb lazyload" src="https://www.ilcorrieredellacitta.com/wp-content/ewww/lazy/placeholder-238x178.png"   alt="" title="Asia Argento: chi è, età, carriera, curiosità e vita privata dell&#8217;ospite a Live- Non è la D&#8217;Urso" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/10/Asia-Argento-238x178.jpg" data-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/10/Asia-Argento-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/10/Asia-Argento-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/10/Asia-Argento-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/10/Asia-Argento-180x135.jpg 180w" data-sizes="auto" loading="lazy" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/10/Asia-Argento-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/10/Asia-Argento-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/10/Asia-Argento-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/10/Asia-Argento-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/10/Asia-Argento-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Asia Argento: chi è, età, carriera, curiosità e vita privata dell&#8217;ospite a Live- Non è la D&#8217;Urso"/></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/asia-argento-chi-e-eta-carriera-curiosita-e-vita-privata-dellospite-a-live-non-e-la-durso.html" rel="bookmark" title="Asia Argento: chi è, età, carriera, curiosità e vita privata dell&#8217;ospite a Live- Non è la D&#8217;Urso">Asia Argento: chi è, età, carriera, curiosità e vita privata dell&#8217;ospite a Live- Non è la D&#8217;Urso</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/lele-mora-chi-e-eta-vicende-giudiziarie-curiosita-e-vita-privata-dellospite-a-live-non-e-la-durso.html" rel="bookmark" class="td-image-wrap" title="Lele Mora: chi è, età, vicende giudiziarie, curiosità e vita privata dell&#8217;ospite a Live- Non è la D&#8217;Urso"><img width="238" height="178" class="entry-thumb lazyload" src="https://www.ilcorrieredellacitta.com/wp-content/ewww/lazy/placeholder-238x178.png"   alt="lele mora" title="Lele Mora: chi è, età, vicende giudiziarie, curiosità e vita privata dell&#8217;ospite a Live- Non è la D&#8217;Urso" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/lele-mora-238x178.jpg" data-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/lele-mora-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/lele-mora-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/lele-mora-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/lele-mora-180x135.jpg 180w" data-sizes="auto" loading="lazy" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/lele-mora-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/lele-mora-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/lele-mora-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/lele-mora-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/lele-mora-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="lele mora" title="Lele Mora: chi è, età, vicende giudiziarie, curiosità e vita privata dell&#8217;ospite a Live- Non è la D&#8217;Urso"/></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/lele-mora-chi-e-eta-vicende-giudiziarie-curiosita-e-vita-privata-dellospite-a-live-non-e-la-durso.html" rel="bookmark" title="Lele Mora: chi è, età, vicende giudiziarie, curiosità e vita privata dell&#8217;ospite a Live- Non è la D&#8217;Urso">Lele Mora: chi è, età, vicende giudiziarie, curiosità e vita privata dell&#8217;ospite a Live- Non è la D&#8217;Urso</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/wanna-marchi-chi-e-eta-larresto-curiosita-e-vita-privata-dellospite-a-live-non-e-la-durso.html" rel="bookmark" class="td-image-wrap" title="Wanna Marchi: chi è, età, l&#8217;arresto, curiosità e vita privata dell&#8217;ospite a Live- Non è la D&#8217;Urso"><img width="238" height="178" class="entry-thumb lazyload" src="https://www.ilcorrieredellacitta.com/wp-content/ewww/lazy/placeholder-238x178.png"   alt="" title="Wanna Marchi: chi è, età, l&#8217;arresto, curiosità e vita privata dell&#8217;ospite a Live- Non è la D&#8217;Urso" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/wana-marchi-stefania-nobile-2-2-238x178.jpg" data-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/wana-marchi-stefania-nobile-2-2-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/wana-marchi-stefania-nobile-2-2-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/wana-marchi-stefania-nobile-2-2-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/wana-marchi-stefania-nobile-2-2-180x135.jpg 180w" data-sizes="auto" loading="lazy" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/wana-marchi-stefania-nobile-2-2-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/wana-marchi-stefania-nobile-2-2-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/wana-marchi-stefania-nobile-2-2-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/wana-marchi-stefania-nobile-2-2-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/wana-marchi-stefania-nobile-2-2-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Wanna Marchi: chi è, età, l&#8217;arresto, curiosità e vita privata dell&#8217;ospite a Live- Non è la D&#8217;Urso"/></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/wanna-marchi-chi-e-eta-larresto-curiosita-e-vita-privata-dellospite-a-live-non-e-la-durso.html" rel="bookmark" title="Wanna Marchi: chi è, età, l&#8217;arresto, curiosità e vita privata dell&#8217;ospite a Live- Non è la D&#8217;Urso">Wanna Marchi: chi è, età, l&#8217;arresto, curiosità e vita privata dell&#8217;ospite a Live- Non è la D&#8217;Urso</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/ivana-trump-chi-e-eta-carriera-e-gli-amori-dellospite-a-live-non-e-la-durso.html" rel="bookmark" class="td-image-wrap" title="Ivana Trump: chi è, età, carriera e gli amori dell&#8217;ospite a Live &#8211; Non è la D&#8217;Urso"><img width="238" height="178" class="entry-thumb lazyload" src="https://www.ilcorrieredellacitta.com/wp-content/ewww/lazy/placeholder-238x178.png"   alt="" title="Ivana Trump: chi è, età, carriera e gli amori dell&#8217;ospite a Live &#8211; Non è la D&#8217;Urso" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/00-lead-ivana-238x178.jpg" data-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/00-lead-ivana-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/00-lead-ivana-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/00-lead-ivana-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/00-lead-ivana-180x135.jpg 180w" data-sizes="auto" loading="lazy" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/00-lead-ivana-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/00-lead-ivana-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/00-lead-ivana-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/00-lead-ivana-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/00-lead-ivana-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Ivana Trump: chi è, età, carriera e gli amori dell&#8217;ospite a Live &#8211; Non è la D&#8217;Urso"/></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/ivana-trump-chi-e-eta-carriera-e-gli-amori-dellospite-a-live-non-e-la-durso.html" rel="bookmark" title="Ivana Trump: chi è, età, carriera e gli amori dell&#8217;ospite a Live &#8211; Non è la D&#8217;Urso">Ivana Trump: chi è, età, carriera e gli amori dell&#8217;ospite a Live &#8211; Non è la D&#8217;Urso</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/rossano-rubicondi-chi-e-eta-carriera-ivana-trump-vita-privata-dellospite-a-live-non-e-la-durso.html" rel="bookmark" class="td-image-wrap" title="Rossano Rubicondi: chi è, età, carriera, Ivana Trump, vita privata dell&#8217;ospite a Live- Non è la D&#8217;Urso"><img width="238" height="178" class="entry-thumb lazyload" src="https://www.ilcorrieredellacitta.com/wp-content/ewww/lazy/placeholder-238x178.png"   alt="" title="Rossano Rubicondi: chi è, età, carriera, Ivana Trump, vita privata dell&#8217;ospite a Live- Non è la D&#8217;Urso" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/rossano-rubicondi-e-ivana-trump-238x178.jpg" data-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/rossano-rubicondi-e-ivana-trump-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/rossano-rubicondi-e-ivana-trump-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/rossano-rubicondi-e-ivana-trump-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/rossano-rubicondi-e-ivana-trump-180x135.jpg 180w" data-sizes="auto" loading="lazy" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/rossano-rubicondi-e-ivana-trump-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/rossano-rubicondi-e-ivana-trump-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/rossano-rubicondi-e-ivana-trump-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/rossano-rubicondi-e-ivana-trump-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/rossano-rubicondi-e-ivana-trump-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Rossano Rubicondi: chi è, età, carriera, Ivana Trump, vita privata dell&#8217;ospite a Live- Non è la D&#8217;Urso"/></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/rossano-rubicondi-chi-e-eta-carriera-ivana-trump-vita-privata-dellospite-a-live-non-e-la-durso.html" rel="bookmark" title="Rossano Rubicondi: chi è, età, carriera, Ivana Trump, vita privata dell&#8217;ospite a Live- Non è la D&#8217;Urso">Rossano Rubicondi: chi è, età, carriera, Ivana Trump, vita privata dell&#8217;ospite a Live- Non è la D&#8217;Urso</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5deea5f36411e" data-td_block_id="td_uid_4_5deea5f36411e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5deea5f36411e" data-td_block_id="td_uid_4_5deea5f36411e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script language="javascript" src="https://track.adform.net/adfscript/?bn=32853436"></script>
<noscript>
<a href="https://track.adform.net/C/?bn=32853436;C=0" target="_blank" rel="noopener noreferrer">
<img src="https://track.adform.net/adfserve/?bn=32853436;srctype=4;ord=[timestamp]" border="0" width="300" height="250" alt=""/>
</a>
</noscript></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-1"><div class="g-single a-101"><a href="https://www.facebook.com/unipolsaipomezia/" rel=”nofollow” target="_blank">
  <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/08/unipol-sai.jpg" loading="lazy" class="lazyload"><noscript><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/08/unipol-sai.jpg" loading="lazy" class="lazyload"><noscript><img src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/08/unipol-sai.jpg"></noscript></noscript>
</a></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="videoinrail_dsk" style="margin:10px 0"></div>
<div id='div-gpt-ad-CORRIERECITTA-DSK_Sd-Dx-300x600_BTF' style="margin:10px 0;text-align:center"></div></div></aside><div class="td_block_wrap td_block_3 td_block_widget td_uid_7_5deea5f3674bb_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5deea5f3674bb" >
<style>
.td_uid_7_5deea5f3674bb_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_5deea5f3674bb_rand .td-load-more-wrap a:hover,
        	.td_uid_7_5deea5f3674bb_rand .td_quote_on_blocks,
        	.td_uid_7_5deea5f3674bb_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_7_5deea5f3674bb_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_7_5deea5f3674bb_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td_uid_7_5deea5f3674bb_rand .td-next-prev-wrap a:hover i {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td_uid_7_5deea5f3674bb_rand .td_module_wrap .td-post-category:hover,
			.td_uid_7_5deea5f3674bb_rand .td-trending-now-title,
            .td_uid_7_5deea5f3674bb_rand .block-title span,
            .td_uid_7_5deea5f3674bb_rand .td-weather-information:before,
            .td_uid_7_5deea5f3674bb_rand .td-weather-week:before,
            .td_uid_7_5deea5f3674bb_rand .td-exchange-header:before,
            .td_uid_7_5deea5f3674bb_rand .block-title a {
                background-color: #dd3333;
            }
</style><script>var block_td_uid_7_5deea5f3674bb = new tdBlock();
block_td_uid_7_5deea5f3674bb.id = "td_uid_7_5deea5f3674bb";
block_td_uid_7_5deea5f3674bb.atts = '{"custom_title":"PRIMO PIANO","custom_url":"","block_template_id":"","header_color":"#dd3333","header_text_color":"#","border_top":"","color_preset":"","m1_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"3559","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5deea5f3674bb_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_7_5deea5f3674bb_rand","tdc_css_class_style":"td_uid_7_5deea5f3674bb_rand_style"}';
block_td_uid_7_5deea5f3674bb.td_column_number = "1";
block_td_uid_7_5deea5f3674bb.block_type = "td_block_3";
block_td_uid_7_5deea5f3674bb.post_count = "5";
block_td_uid_7_5deea5f3674bb.found_posts = "16969";
block_td_uid_7_5deea5f3674bb.header_color = "#dd3333";
block_td_uid_7_5deea5f3674bb.ajax_pagination_infinite_stop = "";
block_td_uid_7_5deea5f3674bb.max_num_pages = "3394";
tdBlocksArray.push(block_td_uid_7_5deea5f3674bb);
</script><h4 class="block-title"><span class="td-pulldown-size">PRIMO PIANO</span></h4><div id=td_uid_7_5deea5f3674bb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/roma-uomo-aggredito-e-rapinato-allinterno-del-parcheggio-di-un-supermercato-arrestati-4-romeni-senza-fissa-dimora.html" rel="bookmark" class="td-image-wrap" title="Roma, uomo aggredito e rapinato all&#8217;interno del parcheggio di un supermercato: arrestati 4 romeni senza fissa dimora"><img width="300" height="160" class="entry-thumb lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 160'%3E%3C/svg%3E" alt="latina" title="Roma, uomo aggredito e rapinato all&#8217;interno del parcheggio di un supermercato: arrestati 4 romeni senza fissa dimora" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/09/quarticciolo-carabinieri-300x160.jpg" loading="lazy" /><noscript><img width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/09/quarticciolo-carabinieri-300x160.jpg" alt="latina" title="Roma, uomo aggredito e rapinato all&#8217;interno del parcheggio di un supermercato: arrestati 4 romeni senza fissa dimora"/></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/roma-uomo-aggredito-e-rapinato-allinterno-del-parcheggio-di-un-supermercato-arrestati-4-romeni-senza-fissa-dimora.html" rel="bookmark" title="Roma, uomo aggredito e rapinato all&#8217;interno del parcheggio di un supermercato: arrestati 4 romeni senza fissa dimora">Roma, uomo aggredito e rapinato all&#8217;interno del parcheggio di un supermercato:...</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilcorrieredellacitta.com/author/federica-rosato">Federica Rosato</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-09T16:52:03+00:00" >9 Dicembre 2019 - 16:52</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/formia-organizzazione-e-sfruttamento-della-prostituzione-minorile-assolti-due-ragazzi.html" rel="bookmark" class="td-image-wrap" title="Formia, organizzazione e sfruttamento della prostituzione minorile: assolti due ragazzi"><img width="300" height="160" class="entry-thumb lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 160'%3E%3C/svg%3E" alt="" title="Formia, organizzazione e sfruttamento della prostituzione minorile: assolti due ragazzi" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/04/tribunale-300x160.jpg" loading="lazy" /><noscript><img width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/04/tribunale-300x160.jpg" alt="" title="Formia, organizzazione e sfruttamento della prostituzione minorile: assolti due ragazzi"/></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/formia-organizzazione-e-sfruttamento-della-prostituzione-minorile-assolti-due-ragazzi.html" rel="bookmark" title="Formia, organizzazione e sfruttamento della prostituzione minorile: assolti due ragazzi">Formia, organizzazione e sfruttamento della prostituzione minorile: assolti due ragazzi</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilcorrieredellacitta.com/author/federica-rosato">Federica Rosato</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-09T16:09:02+00:00" >9 Dicembre 2019 - 16:09</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/roma-incidente-stradale-donna-investita-mentre-attraversa-la-strada.html" rel="bookmark" class="td-image-wrap" title="Roma, incidente stradale: donna investita mentre attraversa la strada"><img width="300" height="160" class="entry-thumb lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 160'%3E%3C/svg%3E" alt="" title="Roma, incidente stradale: donna investita mentre attraversa la strada" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/09/Incidente-polzia-locale-300x160.jpg" loading="lazy" /><noscript><img width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/09/Incidente-polzia-locale-300x160.jpg" alt="" title="Roma, incidente stradale: donna investita mentre attraversa la strada"/></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/roma-incidente-stradale-donna-investita-mentre-attraversa-la-strada.html" rel="bookmark" title="Roma, incidente stradale: donna investita mentre attraversa la strada">Roma, incidente stradale: donna investita mentre attraversa la strada</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilcorrieredellacitta.com/author/federica-rosato">Federica Rosato</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-09T14:26:29+00:00" >9 Dicembre 2019 - 14:26</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/roma-controlli-ad-alto-impatto-dei-carabinieri-blitz-nelle-piazze-di-spaccio-36-arresti.html" rel="bookmark" class="td-image-wrap" title="Roma, controlli ad «alto impatto» dei Carabinieri: blitz nelle piazze di spaccio, 36 arresti"><img width="300" height="160" class="entry-thumb lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 160'%3E%3C/svg%3E" alt="" title="Roma, controlli ad «alto impatto» dei Carabinieri: blitz nelle piazze di spaccio, 36 arresti" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/CONTROLLI-ALTO-IMPATTO-DEI-CARABINIERI-1-300x160.jpg" loading="lazy" /><noscript><img width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/CONTROLLI-ALTO-IMPATTO-DEI-CARABINIERI-1-300x160.jpg" alt="" title="Roma, controlli ad «alto impatto» dei Carabinieri: blitz nelle piazze di spaccio, 36 arresti"/></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/roma-controlli-ad-alto-impatto-dei-carabinieri-blitz-nelle-piazze-di-spaccio-36-arresti.html" rel="bookmark" title="Roma, controlli ad «alto impatto» dei Carabinieri: blitz nelle piazze di spaccio, 36 arresti">Roma, controlli ad «alto impatto» dei Carabinieri: blitz nelle piazze di...</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-09T12:54:55+00:00" >9 Dicembre 2019 - 12:54</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/roma-fugge-con-i-figli-in-egitto-condannato-e-tolta-la-patria-potesta.html" rel="bookmark" class="td-image-wrap" title="Roma, fugge con i figli in Egitto: condannato e tolta la patria potestà"><img width="300" height="160" class="entry-thumb lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 160'%3E%3C/svg%3E" alt="" title="Roma, fugge con i figli in Egitto: condannato e tolta la patria potestà" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/terminal-3-Fiumicino-300x160.jpg" loading="lazy" /><noscript><img width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/terminal-3-Fiumicino-300x160.jpg" alt="" title="Roma, fugge con i figli in Egitto: condannato e tolta la patria potestà"/></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/roma-fugge-con-i-figli-in-egitto-condannato-e-tolta-la-patria-potesta.html" rel="bookmark" title="Roma, fugge con i figli in Egitto: condannato e tolta la patria potestà">Roma, fugge con i figli in Egitto: condannato e tolta la...</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilcorrieredellacitta.com/author/federica-rosato">Federica Rosato</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-09T11:23:08+00:00" >9 Dicembre 2019 - 11:23</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-1"><div class="g-single a-101"><a href="https://www.facebook.com/unipolsaipomezia/" rel=”nofollow” target="_blank">
  <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/08/unipol-sai.jpg" loading="lazy" class="lazyload"><noscript><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/08/unipol-sai.jpg" loading="lazy" class="lazyload"><noscript><img src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/08/unipol-sai.jpg"></noscript></noscript>
</a></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-CORRIERECITTA-DSK_Sd-Dx-300x250_BTF" style="text-align:center;margin:10px 0"></div></div></aside><div class="td_block_wrap td_block_3 td_block_widget td_uid_8_5deea5f369eb8_rand td-pb-border-top articoli-popolari td_block_template_1"  data-td-block-uid="td_uid_8_5deea5f369eb8" >
<style>
.td_uid_8_5deea5f369eb8_rand .td_module_wrap:hover .entry-title a,
            .td_uid_8_5deea5f369eb8_rand .td-load-more-wrap a:hover,
        	.td_uid_8_5deea5f369eb8_rand .td_quote_on_blocks,
        	.td_uid_8_5deea5f369eb8_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_8_5deea5f369eb8_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_8_5deea5f369eb8_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td_uid_8_5deea5f369eb8_rand .td-next-prev-wrap a:hover i {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td_uid_8_5deea5f369eb8_rand .td_module_wrap .td-post-category:hover,
			.td_uid_8_5deea5f369eb8_rand .td-trending-now-title,
            .td_uid_8_5deea5f369eb8_rand .block-title span,
            .td_uid_8_5deea5f369eb8_rand .td-weather-information:before,
            .td_uid_8_5deea5f369eb8_rand .td-weather-week:before,
            .td_uid_8_5deea5f369eb8_rand .td-exchange-header:before,
            .td_uid_8_5deea5f369eb8_rand .block-title a {
                background-color: #dd3333;
            }
</style><script>var block_td_uid_8_5deea5f369eb8 = new tdBlock();
block_td_uid_8_5deea5f369eb8.id = "td_uid_8_5deea5f369eb8";
block_td_uid_8_5deea5f369eb8.atts = '{"custom_title":"ARTICOLI POPOLARI","custom_url":"","block_template_id":"","header_color":"#dd3333","header_text_color":"#","border_top":"","color_preset":"","m1_tl":"","limit":"5","offset":"","el_class":"articoli-popolari","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5deea5f369eb8_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_8_5deea5f369eb8_rand","tdc_css_class_style":"td_uid_8_5deea5f369eb8_rand_style"}';
block_td_uid_8_5deea5f369eb8.td_column_number = "1";
block_td_uid_8_5deea5f369eb8.block_type = "td_block_3";
block_td_uid_8_5deea5f369eb8.post_count = "5";
block_td_uid_8_5deea5f369eb8.found_posts = "9";
block_td_uid_8_5deea5f369eb8.header_color = "#dd3333";
block_td_uid_8_5deea5f369eb8.ajax_pagination_infinite_stop = "";
block_td_uid_8_5deea5f369eb8.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_8_5deea5f369eb8);
</script><h4 class="block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4><div id=td_uid_8_5deea5f369eb8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/oroscopo/oroscopo-2020-paolo-fox-le-anticipazioni-segno-per-segno.html" rel="bookmark" class="td-image-wrap" title="Oroscopo 2020 Paolo Fox: le anticipazioni segno per segno"><img width="300" height="160" class="entry-thumb lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 160'%3E%3C/svg%3E" alt="Oroscopo 2020 Paolo Fox" title="Oroscopo 2020 Paolo Fox: le anticipazioni segno per segno" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/oroscopo-2020-paolo-fox-300x160.jpg" loading="lazy" /><noscript><img width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/oroscopo-2020-paolo-fox-300x160.jpg" alt="Oroscopo 2020 Paolo Fox" title="Oroscopo 2020 Paolo Fox: le anticipazioni segno per segno"/></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/oroscopo/oroscopo-2020-paolo-fox-le-anticipazioni-segno-per-segno.html" rel="bookmark" title="Oroscopo 2020 Paolo Fox: le anticipazioni segno per segno">Oroscopo 2020 Paolo Fox: le anticipazioni segno per segno</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-06T20:27:21+00:00" >6 Dicembre 2019 - 20:27</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/oroscopo/oroscopo-settimanale-paolo-fox-previsioni-e-classifica-segni-zodiacali-dal-9-al-15-dicembre.html" rel="bookmark" class="td-image-wrap" title="Oroscopo settimanale Paolo Fox: previsioni e classifica segni zodiacali dal 9 al 15 dicembre"><img width="300" height="160" class="entry-thumb lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 160'%3E%3C/svg%3E" alt="oroscopo domani paolo fox" title="Oroscopo settimanale Paolo Fox: previsioni e classifica segni zodiacali dal 9 al 15 dicembre" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/IMG_1678-e1559474004116-300x160.jpg" loading="lazy" /><noscript><img width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/IMG_1678-e1559474004116-300x160.jpg" alt="oroscopo domani paolo fox" title="Oroscopo settimanale Paolo Fox: previsioni e classifica segni zodiacali dal 9 al 15 dicembre"/></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/oroscopo/oroscopo-settimanale-paolo-fox-previsioni-e-classifica-segni-zodiacali-dal-9-al-15-dicembre.html" rel="bookmark" title="Oroscopo settimanale Paolo Fox: previsioni e classifica segni zodiacali dal 9 al 15 dicembre">Oroscopo settimanale Paolo Fox: previsioni e classifica segni zodiacali dal 9...</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-08T07:52:40+00:00" >8 Dicembre 2019 - 07:52</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/estrazioni/estrazioni-7-dicembre-2019-lotto-e-superenalotto-in-diretta-i-numeri-vincenti.html" rel="bookmark" class="td-image-wrap" title="Estrazioni 7 dicembre 2019, Lotto e SuperEnalotto in diretta: i numeri vincenti"><img width="300" height="160" class="entry-thumb lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 160'%3E%3C/svg%3E" alt="Estrazioni Lotto, Superenalotto e 10eLotto 19 novembre 2019" title="Estrazioni 7 dicembre 2019, Lotto e SuperEnalotto in diretta: i numeri vincenti" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/08/lotto-estrazioni-oggi-300x160.jpg" loading="lazy" /><noscript><img width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/08/lotto-estrazioni-oggi-300x160.jpg" alt="Estrazioni Lotto, Superenalotto e 10eLotto 19 novembre 2019" title="Estrazioni 7 dicembre 2019, Lotto e SuperEnalotto in diretta: i numeri vincenti"/></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/estrazioni/estrazioni-7-dicembre-2019-lotto-e-superenalotto-in-diretta-i-numeri-vincenti.html" rel="bookmark" title="Estrazioni 7 dicembre 2019, Lotto e SuperEnalotto in diretta: i numeri vincenti">Estrazioni 7 dicembre 2019, Lotto e SuperEnalotto in diretta: i numeri...</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-07T19:51:07+00:00" >7 Dicembre 2019 - 19:51</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/oroscopo/oroscopo-paolo-fox-9-dicembre-2019-le-previsioni-segno-per-segno.html" rel="bookmark" class="td-image-wrap" title="Oroscopo Paolo Fox 9 dicembre 2019: le previsioni segno per segno"><img width="300" height="160" class="entry-thumb lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 160'%3E%3C/svg%3E" alt="oroscopo domani Paolo Fox 30 settembre 2019" title="Oroscopo Paolo Fox 9 dicembre 2019: le previsioni segno per segno" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/paolo-fox-1-300x160.jpg" loading="lazy" /><noscript><img width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/paolo-fox-1-300x160.jpg" alt="oroscopo domani Paolo Fox 30 settembre 2019" title="Oroscopo Paolo Fox 9 dicembre 2019: le previsioni segno per segno"/></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/oroscopo/oroscopo-paolo-fox-9-dicembre-2019-le-previsioni-segno-per-segno.html" rel="bookmark" title="Oroscopo Paolo Fox 9 dicembre 2019: le previsioni segno per segno">Oroscopo Paolo Fox 9 dicembre 2019: le previsioni segno per segno</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-08T08:41:07+00:00" >8 Dicembre 2019 - 08:41</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilcorrieredellacitta.com/news/truffa-della-carta-vetrata-ci-risiamo-ecco-come-funziona.html" rel="bookmark" class="td-image-wrap" title="Truffa della carta vetrata, ci risiamo: ecco come funziona"><img width="300" height="160" class="entry-thumb lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 160'%3E%3C/svg%3E" alt="" title="Truffa della carta vetrata, ci risiamo: ecco come funziona" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/truffoi-300x160.jpg" loading="lazy" /><noscript><img width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/12/truffoi-300x160.jpg" alt="" title="Truffa della carta vetrata, ci risiamo: ecco come funziona"/></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilcorrieredellacitta.com/news/truffa-della-carta-vetrata-ci-risiamo-ecco-come-funziona.html" rel="bookmark" title="Truffa della carta vetrata, ci risiamo: ecco come funziona">Truffa della carta vetrata, ci risiamo: ecco come funziona</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-09T10:08:00+00:00" >9 Dicembre 2019 - 10:08</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12 td-footer-full">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ilcorrieredellacitta.com/"><img class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-retina="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png" alt="Il Corriere della Città" title="Ultime notizie dalla provincia di Roma e dall\'Italia" width="" data-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png" loading="lazy" /><noscript><img class="td-retina-data" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png" data-retina="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png" alt="Il Corriere della Città" title="Ultime notizie dalla provincia di Roma e dall\'Italia" width="" /></noscript></a></div><div class="footer-text-wrap">Tutte le Ultime Notizie dalla provincia di Roma e dall'Italia aggiornate in tempo reale: Cronaca, Politica, Attualità, Sport ed Eventi. 
<br><br>
Il Corriere della Città è una testata giornalistica registrata presso il Tribunale di Velletri n. 19 del 24/09/2009<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@ilcorrieredellacitta.it">redazione@ilcorrieredellacitta.it</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlCorrieredellaCitta/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/corrierecitta" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/corrierecitta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>		</div>
		<div class="td-pb-span12">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-165841" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-165841"><a href="https://www.ilcorrieredellacitta.com/news">News</a></li>
<li id="menu-item-165842" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165842"><a href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></li>
<li id="menu-item-165843" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165843"><a href="https://www.ilcorrieredellacitta.com/news/politica">Politica</a></li>
<li id="menu-item-165846" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165846"><a href="https://www.ilcorrieredellacitta.com/news/sport">Sport</a></li>
<li id="menu-item-165847" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165847"><a href="https://www.ilcorrieredellacitta.com/news/tecnologia">Tecnologia</a></li>
<li id="menu-item-165845" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-165845"><a href="https://www.ilcorrieredellacitta.com/news/spettacolo">Spettacolo</a></li>
<li id="menu-item-165848" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165848"><a href="https://www.ilcorrieredellacitta.com/news/viaggi">Viaggi</a></li>
<li id="menu-item-165844" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165844"><a href="https://www.ilcorrieredellacitta.com/news/cucina">Cucina</a></li>
<li id="menu-item-181742" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-181742"><a href="https://www.ilcorrieredellacitta.com/redazione">Redazione</a></li>
<li id="menu-item-181743" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-181743"><a href="https://www.ilcorrieredellacitta.com/contatti">Contatti</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Il Corriere della Città                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201950'></script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/wp-embed.min.js'></script>


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5deea5f36d492
    -->

    
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Roma","api_location":"Rome","api_language":"it","api_key":"dba8f4e0db058d9bdccccb9acc7288ca","today_icon":"few-clouds-n","today_icon_text":"poche nuvole","today_temp":[10.5,50.9],"today_humidity":87,"today_wind_speed":[1.5,0.9],"today_min":[7.8,46],"today_max":[13.3,56],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1575925200,"day_name":"Lun","day_temp":[11,52],"owm_day_index":0},{"timestamp":1575936000,"day_name":"Mar","day_temp":[14,57],"owm_day_index":1},{"timestamp":1576022400,"day_name":"Mer","day_temp":[10,50],"owm_day_index":9},{"timestamp":1576108800,"day_name":"Gio","day_temp":[12,54],"owm_day_index":17},{"timestamp":1576195200,"day_name":"Ven","day_temp":[14,57],"owm_day_index":25},{"timestamp":1576281600,"day_name":"Sab","day_temp":[9,49],"owm_day_index":33}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201950.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'14040790',post:'203351',tz:'1',srv:'www.ilcorrieredellacitta.com'} ]);
	_stq.push([ 'clickTrackerInit', '14040790', '203351' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5deea5f36d795"></textarea>
						<div id="td_live_css_uid_1_5deea5f36d795" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5deea5f36d795');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5deea5f36d795");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: ilcorrieredellacitta.com @ 2019-12-09 20:52:19 by W3 Total Cache
-->