<!doctype html >
<!--[if IE 8]><html
class=ie8 lang=it-IT> <![endif]-->
<!--[if IE 9]><html
class=ie9 lang=it-IT> <![endif]-->
<!--[if gt IE 8]><!--><html lang=it-IT> <!--<![endif]--><head><meta charset=UTF-8><meta name=viewport content="width=device-width, initial-scale=1.0"><link rel=preload href="https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag/images/icons/weather.woff" as=font type="font/woff" crossorigin><link rel=stylesheet media=print onload="this.onload=null;this.media='all';" id=ao_optimized_gfonts href="https://fonts.googleapis.com/css?family=Lato%3A400%7CMerriweather%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto+Condensed%3A400%2C500%2C700&amp;display=swap"/><link rel=pingback href=https://www.ilcorrieredellacitta.com/xmlrpc.php><link rel=icon type=image/png href=/wp-content/uploads/2019/02/corriere-favicon.png><link rel=apple-touch-icon-precomposed sizes=76x76 href=/wp-content/uploads/2019/02/corriere-app-icon.png><link rel=apple-touch-icon-precomposed sizes=120x120 href=/wp-content/uploads/2019/02/corriere-app-icon.png><link rel=apple-touch-icon-precomposed sizes=152x152 href=/wp-content/uploads/2019/02/corriere-app-icon.png><link rel=apple-touch-icon-precomposed sizes=114x114 href=/wp-content/uploads/2019/02/corriere-app-icon.png><link rel=apple-touch-icon-precomposed sizes=144x144 href=/wp-content/uploads/2019/02/corriere-app-icon.png><script type="text/javascript" data-pagespeed-no-defer>(function(){function d(b){var a=window;if(a.addEventListener)a.addEventListener("load",b,!1);else if(a.attachEvent)a.attachEvent("onload",b);else{var c=a.onload;a.onload=function(){b.call(this);c&&c.call(this)}}}var p=Date.now||function(){return+new Date};window.pagespeed=window.pagespeed||{};var q=window.pagespeed;function r(){this.a=!0}r.prototype.c=function(b){b=parseInt(b.substring(0,b.indexOf(" ")),10);return!isNaN(b)&&b<=p()};r.prototype.hasExpired=r.prototype.c;r.prototype.b=function(b){return b.substring(b.indexOf(" ",b.indexOf(" ")+1)+1)};r.prototype.getData=r.prototype.b;r.prototype.f=function(b){var a=document.getElementsByTagName("script"),a=a[a.length-1];a.parentNode.replaceChild(b,a)};r.prototype.replaceLastScript=r.prototype.f;
r.prototype.g=function(b){var a=window.localStorage.getItem("pagespeed_lsc_url:"+b),c=document.createElement(a?"style":"link");a&&!this.c(a)?(c.type="text/css",c.appendChild(document.createTextNode(this.b(a)))):(c.rel="stylesheet",c.href=b,this.a=!0);this.f(c)};r.prototype.inlineCss=r.prototype.g;
r.prototype.h=function(b,a){var c=window.localStorage.getItem("pagespeed_lsc_url:"+b+" pagespeed_lsc_hash:"+a),f=document.createElement("img");c&&!this.c(c)?f.src=this.b(c):(f.src=b,this.a=!0);for(var c=2,k=arguments.length;c<k;++c){var g=arguments[c].indexOf("=");f.setAttribute(arguments[c].substring(0,g),arguments[c].substring(g+1))}this.f(f)};r.prototype.inlineImg=r.prototype.h;
function t(b,a,c,f){a=document.getElementsByTagName(a);for(var k=0,g=a.length;k<g;++k){var e=a[k],m=e.getAttribute("data-pagespeed-lsc-hash"),h=e.getAttribute("data-pagespeed-lsc-url");if(m&&h){h="pagespeed_lsc_url:"+h;c&&(h+=" pagespeed_lsc_hash:"+m);var l=e.getAttribute("data-pagespeed-lsc-expiry"),l=l?(new Date(l)).getTime():"",e=f(e);if(!e){var n=window.localStorage.getItem(h);n&&(e=b.b(n))}e&&(window.localStorage.setItem(h,l+" "+m+" "+e),b.a=!0)}}}
function u(b){t(b,"img",!0,function(a){return a.src});t(b,"style",!1,function(a){return a.firstChild?a.firstChild.nodeValue:null})}
q.i=function(){if(window.localStorage){var b=new r;q.localStorageCache=b;d(function(){u(b)});d(function(){if(b.a){for(var a=[],c=[],f=0,k=p(),g=0,e=window.localStorage.length;g<e;++g){var m=window.localStorage.key(g);if(!m.indexOf("pagespeed_lsc_url:")){var h=window.localStorage.getItem(m),l=h.indexOf(" "),n=parseInt(h.substring(0,l),10);if(!isNaN(n))if(n<=k){a.push(m);continue}else if(n<f||!f)f=n;c.push(h.substring(l+1,h.indexOf(" ",l+1)))}}k="";f&&(k="; expires="+(new Date(f)).toUTCString());document.cookie=
"_GPSLSC="+c.join("!")+k;g=0;for(e=a.length;g<e;++g)window.localStorage.removeItem(a[g]);b.a=!1}})}};q.localStorageCacheInit=q.i;})();
pagespeed.localStorageCacheInit();</script><style>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</style><title>Nettuno, interrotto il conferimento dei rifiuti all&#039;impianto biogas di via della Spadellata</title><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.ilcorrieredellacitta.com/ultime-notizie/nettuno-interrotto-il-conferimento-dei-rifiuti-allimpianto-biogas-di-via-della-spadellataanzio-interrotto-il-conferimento-dei-rifiuti-allimpianto-biogas-di-via-della-spadellata.html><meta property=og:locale content=it_IT><meta property=og:type content=article><meta property=og:title content="Nettuno, interrotto il conferimento dei rifiuti all&#039;impianto biogas di via della Spadellata"><meta property=og:description content="Il nuovo impianto biogas di Anzio di via della Spadellata avrebbe dei problemi legati alla gestione della centrale che hanno reso necessaria l’interruzione del conferimento rifiuti dai Comuni che se ne servono. La società &#8211; a quanto ci viene riferito da fonti interne &#8211; avrebbe rimosso anche un manager addetto alla gestione della centrale ed [&hellip;]"><meta property=og:url content=https://www.ilcorrieredellacitta.com/ultime-notizie/nettuno-interrotto-il-conferimento-dei-rifiuti-allimpianto-biogas-di-via-della-spadellataanzio-interrotto-il-conferimento-dei-rifiuti-allimpianto-biogas-di-via-della-spadellata.html><meta property=og:site_name content="Il Corriere della Città"><meta property=article:publisher content=https://www.facebook.com/IlCorrieredellaCitta><meta property=article:author content=https://www.facebook.com/IlCorrieredellaCitta><meta property=article:published_time content=2020-09-23T16:29:15+00:00><meta property=article:modified_time content=2020-09-23T17:16:40+00:00><meta property=og:image content=https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/impianto-biogas-di-via-della-Spadellata.jpg><meta property=og:image:width content=1600><meta property=og:image:height content=1200><meta property=fb:app_id content=105669036195725><meta name=twitter:card content=summary_large_image><meta name=twitter:creator content=@CorriereCitta><meta name=twitter:site content=@corrierecitta> <style media=screen>.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-1{margin:1px 1px 1px 1px}@media only screen and (max-width:480px){.g-single{width:100%;margin-left:0;margin-right:0}}</style><style>img#wpstats{display:none}</style><style id=wp-custom-css>a.td-mobile-logo img.td-retina-data{width:auto}</style><script type=application/ld+json class=yoast-schema-graph>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</script> <link rel=amphtml href=https://www.ilcorrieredellacitta.com/ultime-notizie/nettuno-interrotto-il-conferimento-dei-rifiuti-allimpianto-biogas-di-via-della-spadellataanzio-interrotto-il-conferimento-dei-rifiuti-allimpianto-biogas-di-via-della-spadellata.html/amp><meta name=generator content="AMP for WP 1.0.62.2"><link href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link href=https://widgets.outbrain.com rel=preconnect><link href=https://video-ads.rubiconproject.com rel=preconnect><link href=https://js.omg.neodatagroup.com rel=preconnect><link rel=alternate type=application/rss+xml title="Il Corriere della Città &raquo; Feed" href=https://www.ilcorrieredellacitta.com/feed><link rel=alternate type=application/rss+xml title="Il Corriere della Città &raquo; Feed dei commenti" href=https://www.ilcorrieredellacitta.com/comments/feed><link rel=alternate type=application/rss+xml title="Il Corriere della Città &raquo; Nettuno, interrotto il conferimento dei rifiuti all&#8217;impianto biogas di via della Spadellata Feed dei commenti" href=https://www.ilcorrieredellacitta.com/ultime-notizie/nettuno-interrotto-il-conferimento-dei-rifiuti-allimpianto-biogas-di-via-della-spadellataanzio-interrotto-il-conferimento-dei-rifiuti-allimpianto-biogas-di-via-della-spadellata.html/feed> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script src=/wp-includes/js/jquery/jquery.js.pagespeed.ce.gp20iU5FlU.js id=jquery-core-js></script> <link rel=https://api.w.org/ href=https://www.ilcorrieredellacitta.com/wp-json/><link rel=alternate type=application/json href=https://www.ilcorrieredellacitta.com/wp-json/wp/v2/posts/269681><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.ilcorrieredellacitta.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.ilcorrieredellacitta.com/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.5.1"><link rel=shortlink href='https://www.ilcorrieredellacitta.com/?p=269681'><link rel=alternate type=application/json+oembed href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fultime-notizie%2Fnettuno-interrotto-il-conferimento-dei-rifiuti-allimpianto-biogas-di-via-della-spadellataanzio-interrotto-il-conferimento-dei-rifiuti-allimpianto-biogas-di-via-della-spadellata.html"><link rel=alternate type=text/xml+oembed href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fultime-notizie%2Fnettuno-interrotto-il-conferimento-dei-rifiuti-allimpianto-biogas-di-via-della-spadellataanzio-interrotto-il-conferimento-dei-rifiuti-allimpianto-biogas-di-via-della-spadellata.html&#038;format=xml"><!--[if lt IE 9]><script src=https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]--> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/","wpRestNonce":"8d269944c6","wpRestUrl":"https:\/\/www.ilcorrieredellacitta.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};</script> <meta name=generator content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.9.5";var td_get_template_directory_uri="https:\/\/www.ilcorrieredellacitta.com\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="smart_snap_mobile";var tds_logo_on_sticky="show_header_logo";var tds_header_style="5";var td_please_wait="Per favore attendi...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#dd3333";var tds_smart_sidebar="";var tdThemeName="Newsmag";var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdBlockNonce="b8e8c79ec9";var tdsDateFormat="j F o";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <script async>(function(){var host=window.location.hostname;var element=document.createElement('script');var firstScript=document.getElementsByTagName('script')[0];var url='https://quantcast.mgr.consensu.org'.concat('/choice/','u8c9pru4NG2Ps','/',host,'/choice.js')
var uspTries=0;var uspTriesLimit=3;element.async=false;element.type='text/javascript';element.src=url;function makeStub(){var TCF_LOCATOR_NAME='__tcfapiLocator';var queue=[];var win=window;var cmpFrame;function addFrame(){var doc=win.document;var otherCMP=!!(win.frames[TCF_LOCATOR_NAME]);if(!otherCMP){if(doc.body){var iframe=doc.createElement('iframe');iframe.style.cssText='display:none';iframe.name=TCF_LOCATOR_NAME;doc.body.appendChild(iframe);}else{setTimeout(addFrame,5);}}return!otherCMP;}function tcfAPIHandler(){var gdprApplies;var args=arguments;if(!args.length){return queue;}else if(args[0]==='setGdprApplies'){if(args.length>3&&args[2]===2&&typeof args[3]==='boolean'){gdprApplies=args[3];if(typeof args[2]==='function'){args[2]('set',true);}}}else if(args[0]==='ping'){var retr={gdprApplies:gdprApplies,cmpLoaded:false,cmpStatus:'stub'};if(typeof args[2]==='function'){args[2](retr);}}else{queue.push(args);}}function postMessageEventHandler(event){var msgIsString=typeof event.data==='string';var json={};try{if(msgIsString){json=JSON.parse(event.data);}else{json=event.data;}}catch(ignore){}var payload=json.__tcfapiCall;if(payload){window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};if(msgIsString){returnMsg=JSON.stringify(returnMsg);}event.source.postMessage(returnMsg,'*');},payload.parameter);}}while(win){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break;}}catch(ignore){}if(win===window.top){break;}win=win.parent;}if(!cmpFrame){addFrame();win.__tcfapi=tcfAPIHandler;win.addEventListener('message',postMessageEventHandler,false);}};makeStub();var uspStubFunction=function(){var arg=arguments;if(typeof window.__uspapi!==uspStubFunction){setTimeout(function(){if(typeof window.__uspapi!=='undefined'){window.__uspapi.apply(window.__uspapi,arg);}},500);}};var checkIfUspIsReady=function(){uspTries++;if(window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit){console.warn('USP is not accessible');}else{clearInterval(uspInterval);}};if(typeof window.__uspapi==='undefined'){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6000);}firstScript.parentNode.insertBefore(element,firstScript);})();</script> <script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi',2,function(){});};b.style.padding="5px";b.style.display="block";b.style.textDecoration="none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script> <script data-ad-client=ca-pub-4448308114640987 async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-23153658-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-23153658-1');</script> <script>window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/acitelli-ilcorrieredellacitt/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function'){window.performance.mark('tbl_ic');}</script> <script type=application/ld+json>{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ilcorrieredellacitta.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ilcorrieredellacitta.com/news-anzio",
                    "name": "Anzio"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ilcorrieredellacitta.com/ultime-notizie/nettuno-interrotto-il-conferimento-dei-rifiuti-allimpianto-biogas-di-via-della-spadellataanzio-interrotto-il-conferimento-dei-rifiuti-allimpianto-biogas-di-via-della-spadellata.html",
                    "name": "Nettuno, interrotto il conferimento dei rifiuti all&#8217;impianto biogas di via della Spadellata"                                
                }
            }    
        ]
    }</script> <noscript></noscript><style id=tdw-css-placeholder></style><style>.tdi_7_fed .td_module_wrap:hover .entry-title a{color:#d33}.tdi_7_fed .block-title span{background-color:#d33}</style><style>.tdi_8_ed6 .td_module_wrap:hover .entry-title a{color:#d33}.tdi_8_ed6 .block-title span{background-color:#d33}</style></head><body data-rsssl=1 class="post-template-default single single-post postid-269681 single-format-standard nettuno-interrotto-il-conferimento-dei-rifiuti-allimpianto-biogas-di-via-della-spadellataanzio-interrotto-il-conferimento-dei-rifiuti-allimpianto-biogas-di-via-della-spadellata global-block-template-1 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-full-layout" itemscope=itemscope itemtype=https://schema.org/WebPage><div class=td-scroll-up><i class=td-icon-menu-up></i></div><div class=td-menu-background></div><div id=td-mobile-nav><div class=td-mobile-container><div class=td-menu-socials-wrap><div class=td-menu-socials>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.facebook.com/IlCorrieredellaCitta/ title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=http://feeds.feedburner.com/corrierecitta title=RSS>
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://twitter.com/corrierecitta title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class=td-mobile-close>
<a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-mobile-content><div class=menu-menu-container><ul id=menu-menu class=td-mobile-main-menu><li id=menu-item-142342 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-142342"><a href=#>Zone<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-77984 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77984"><a href=/news-roma>Roma<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-206669 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206669"><a href=/news-roma/cronaca-roma>Cronaca di Roma</a></li><li id=menu-item-206671 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206671"><a href=/incidenti-stradali-roma>Incidenti Roma</a></li><li id=menu-item-206672 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206672"><a href=/news-roma/meteo-roma>Meteo Roma</a></li><li id=menu-item-206670 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206670"><a href=/eventi>Eventi a Roma</a></li></ul></li><li id=menu-item-206675 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206675"><a href=#>Litorale romano<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-34620 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34620"><a href=/news-anzio>Anzio</a></li><li id=menu-item-34621 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34621"><a href=/news-ardea>Ardea</a></li><li id=menu-item-34668 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34668"><a href=/news-fiumicino>Fiumicino</a></li><li id=menu-item-34622 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34622"><a href=/news-nettuno>Nettuno</a></li><li id=menu-item-104041 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104041"><a href=/news-pomezia>Pomezia</a></li><li id=menu-item-34623 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34623"><a href=/news-ostia>Ostia</a></li></ul></li><li id=menu-item-206674 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206674"><a href=#>Provincia di Roma<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-142339 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142339"><a href=/news-castelli-romani>Castelli Romani</a></li><li id=menu-item-202084 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202084"><a href=/news-ladispoli-cerveteri>Cerveteri e Ladispoli</a></li><li id=menu-item-202087 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202087"><a href=/news-ciampino>Ciampino</a></li><li id=menu-item-230420 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230420"><a href=/news-civitavecchia>Civitavecchia</a></li><li id=menu-item-202082 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202082"><a href=/news-colleferro>Colleferro</a></li><li id=menu-item-202078 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202078"><a href=/news-guidonia>Guidonia</a></li><li id=menu-item-202079 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202079"><a href=/news-tivoli>Tivoli</a></li><li id=menu-item-202080 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202080"><a href=/news-valmontone>Valmontone</a></li><li id=menu-item-202083 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202083"><a href=/news-velletri>Velletri</a></li></ul></li><li id=menu-item-206673 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206673"><a href=#>Provincia di Latina<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-36813 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36813"><a href=/news-aprilia>Aprilia</a></li><li id=menu-item-160080 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160080"><a href=/news-cisterna-di-latina>Cisterna di Latina</a></li><li id=menu-item-202086 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202086"><a href=/news-gaeta>Gaeta</a></li><li id=menu-item-202085 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202085"><a href=/news-formia>Formia</a></li><li id=menu-item-35332 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35332"><a href=/news-latina>Latina</a></li><li id=menu-item-202081 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202081"><a href=/news-terracina>Terracina</a></li></ul></li><li id=menu-item-245613 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245613"><a href=/news-frosinone>Provincia di Frosinone<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-245618 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245618"><a href=/news-frosinone>Frosinone e Provincia</a></li><li id=menu-item-245614 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245614"><a href=/news-frosinone/news-cassinate>Cassinate</a></li><li id=menu-item-245615 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245615"><a href=/news-frosinone/news-cassino>Cassino</a></li><li id=menu-item-245616 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245616"><a href=/news-frosinone/news-ciociaria-est>Ciociaria Area Est</a></li><li id=menu-item-245617 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245617"><a href=/news-frosinone/news-ciociaria-nord>Ciociaria Area Nord</a></li></ul></li></ul></li><li id=menu-item-209128 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-209128"><a href=/news/cronaca>Cronaca</a></li><li id=menu-item-104027 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104027"><a href=/news/politica>Politica</a></li><li id=menu-item-91697 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91697"><a href=/news/sport>Sport</a></li><li id=menu-item-144629 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144629"><a href=/news/tecnologia>Tecnologia</a></li><li id=menu-item-104203 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104203"><a href=/news/spettacolo>Spettacolo</a></li><li id=menu-item-206666 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206666"><a href=#>Altre sezioni<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-173671 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173671"><a href=/news/salute-e-bellezza>Bellezza</a></li><li id=menu-item-124098 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124098"><a href=/news/cucina>Cucina</a></li><li id=menu-item-206668 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206668"><a href=/estrazioni>Estrazioni</a></li><li id=menu-item-206667 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206667"><a href=/oroscopo>Oroscopo</a></li><li id=menu-item-165840 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165840"><a href=/news/viaggi>Viaggi</a></li></ul></li></ul></div></div></div><div id=login-form-mobile class=td-register-section><div id=td-login-mob class="td-login-animation td-login-hide-mob"><div class=td-login-close>
<a href=# class=td-back-button><i class=td-icon-read-down></i></a><div class=td-login-title>Registrati</div><div class=td-mobile-close>
<a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-login-form-wrap><div class=td-login-panel-title><span>Benvenuto!</span>Accedi al tuo account</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email-mob value required><label>il tuo username</label></div><div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass-mob value required><label>la tua password</label></div>
<input type=button name=login_button id=login_button-mob class=td-login-button value=ACCEDI><div class=td-login-info-text><a href=# id=forgot-pass-link-mob>Password dimenticata?</a></div><div class=td-login-info-text><a class=privacy-policy-link href=/policy>Policy</a></div></div></div><div id=td-forgot-pass-mob class="td-login-animation td-login-hide-mob"><div class=td-forgot-pass-close>
<a href=# class=td-back-button><i class=td-icon-read-down></i></a><div class=td-login-title>Recupero della password</div></div><div class=td-login-form-wrap><div class=td-login-panel-title>Recupera la tua password</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email-mob value required><label>La tua email</label></div>
<input type=button name=forgot_button id=forgot_button-mob class=td-login-button value="Invia la mia password"></div></div></div></div><div class=td-search-background></div><div class=td-search-wrap-mob><div class=td-drop-down-search><form class=td-search-form action=/><div class=td-search-close>
<a href=#><i class=td-icon-close-mobile></i></a></div><div role=search class=td-search-input>
<span>Cerca</span>
<input id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div id=td-aj-search-mob></div></div></div><div id=td-outer-wrap><div class=td-outer-container><div class="td-header-wrap td-header-style-5"><div class=td-top-menu-full><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class=td-header-sp-top-menu><div class=td-weather-top-widget id=td_top_weather_uid>
<i class="td-icons few-clouds-d"></i><div class=td-weather-now data-block-uid=td_top_weather_uid>
<span class=td-big-degrees>22.6</span>
<span class=td-weather-unit>C</span></div><div class=td-weather-header><div class=td-weather-city>Roma</div></div></div><div class=td_data_time><div style=visibility:hidden;>23 Settembre 2020</div></div><div class=menu-top-container><ul id=menu-secondary class=top-header-menu><li id=menu-item-77981 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-77981"><a href=/foto-del-giorno>Foto</a></li><li id=menu-item-77982 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77982"><a href=/webtv>Video</a></li><li id=menu-item-103823 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103823"><a href=/news-roma/meteo-roma>Meteo</a></li><li id=menu-item-102235 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102235"><a href=/infomobilita-roma-provincia-tempo-reale>Traffico in tempo reale</a></li><li id=menu-item-181741 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-181741"><a href=/redazione>Redazione</a></li><li id=menu-item-14876 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14876"><a href=/contatti>Contatti</a></li></ul></div></div><div class=td-header-sp-top-widget>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.facebook.com/IlCorrieredellaCitta/ title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=http://feeds.feedburner.com/corrierecitta title=RSS>
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://twitter.com/corrierecitta title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div><div id=login-form class="white-popup-block mfp-hide mfp-with-anim"><div class=td-login-wrap>
<a href=# class=td-back-button><i class=td-icon-modal-back></i></a><div id=td-login-div class="td-login-form-div td-display-block"><div class=td-login-panel-title>Registrati</div><div class=td-login-panel-descr>Benvenuto! Accedi al tuo account</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email value required><label>il tuo username</label></div><div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass value required><label>la tua password</label></div>
<input type=button name=login_button id=login_button class="wpb_button btn td-login-button" value=Accesso><div class=td-login-info-text><a href=# id=forgot-pass-link>Forgot your password? Get help</a></div><div class=td-login-info-text><a class=privacy-policy-link href=/policy>Policy</a></div></div><div id=td-forgot-pass-div class="td-login-form-div td-display-none"><div class=td-login-panel-title>Recupero della password</div><div class=td-login-panel-descr>Recupera la tua password</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email value required><label>La tua email</label></div>
<input type=button name=forgot_button id=forgot_button class="wpb_button btn td-login-button" value="Invia la mia password"><div class=td-login-info-text>La password verrà inviata via email.</div></div></div></div></div></div><div class=td-header-menu-wrap><div class="td-header-row td-header-main-menu"><div class=td-make-full><div id=td-header-menu role=navigation><div id=td-top-mobile-toggle><a href=#><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href=/>
<script data-pagespeed-no-defer>(function(){for(var g="function"==typeof Object.defineProperties?Object.defineProperty:function(b,c,a){if(a.get||a.set)throw new TypeError("ES3 does not support getters and setters.");b!=Array.prototype&&b!=Object.prototype&&(b[c]=a.value)},h="undefined"!=typeof window&&window===this?this:"undefined"!=typeof global&&null!=global?global:this,k=["String","prototype","repeat"],l=0;l<k.length-1;l++){var m=k[l];m in h||(h[m]={});h=h[m]}var n=k[k.length-1],p=h[n],q=p?p:function(b){var c;if(null==this)throw new TypeError("The 'this' value for String.prototype.repeat must not be null or undefined");c=this+"";if(0>b||1342177279<b)throw new RangeError("Invalid count value");b|=0;for(var a="";b;)if(b&1&&(a+=c),b>>>=1)c+=c;return a};q!=p&&null!=q&&g(h,n,{configurable:!0,writable:!0,value:q});var t=this;function u(b,c){var a=b.split("."),d=t;a[0]in d||!d.execScript||d.execScript("var "+a[0]);for(var e;a.length&&(e=a.shift());)a.length||void 0===c?d[e]?d=d[e]:d=d[e]={}:d[e]=c};function v(b){var c=b.length;if(0<c){for(var a=Array(c),d=0;d<c;d++)a[d]=b[d];return a}return[]};function w(b){var c=window;if(c.addEventListener)c.addEventListener("load",b,!1);else if(c.attachEvent)c.attachEvent("onload",b);else{var a=c.onload;c.onload=function(){b.call(this);a&&a.call(this)}}};var x;function y(b,c,a,d,e){this.h=b;this.j=c;this.l=a;this.f=e;this.g={height:window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight,width:window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth};this.i=d;this.b={};this.a=[];this.c={}}function z(b,c){var a,d,e=c.getAttribute("data-pagespeed-url-hash");if(a=e&&!(e in b.c))if(0>=c.offsetWidth&&0>=c.offsetHeight)a=!1;else{d=c.getBoundingClientRect();var f=document.body;a=d.top+("pageYOffset"in window?window.pageYOffset:(document.documentElement||f.parentNode||f).scrollTop);d=d.left+("pageXOffset"in window?window.pageXOffset:(document.documentElement||f.parentNode||f).scrollLeft);f=a.toString()+","+d;b.b.hasOwnProperty(f)?a=!1:(b.b[f]=!0,a=a<=b.g.height&&d<=b.g.width)}a&&(b.a.push(e),b.c[e]=!0)}y.prototype.checkImageForCriticality=function(b){b.getBoundingClientRect&&z(this,b)};u("pagespeed.CriticalImages.checkImageForCriticality",function(b){x.checkImageForCriticality(b)});u("pagespeed.CriticalImages.checkCriticalImages",function(){A(x)});function A(b){b.b={};for(var c=["IMG","INPUT"],a=[],d=0;d<c.length;++d)a=a.concat(v(document.getElementsByTagName(c[d])));if(a.length&&a[0].getBoundingClientRect){for(d=0;c=a[d];++d)z(b,c);a="oh="+b.l;b.f&&(a+="&n="+b.f);if(c=!!b.a.length)for(a+="&ci="+encodeURIComponent(b.a[0]),d=1;d<b.a.length;++d){var e=","+encodeURIComponent(b.a[d]);131072>=a.length+e.length&&(a+=e)}b.i&&(e="&rd="+encodeURIComponent(JSON.stringify(B())),131072>=a.length+e.length&&(a+=e),c=!0);C=a;if(c){d=b.h;b=b.j;var f;if(window.XMLHttpRequest)f=new XMLHttpRequest;else if(window.ActiveXObject)try{f=new ActiveXObject("Msxml2.XMLHTTP")}catch(r){try{f=new ActiveXObject("Microsoft.XMLHTTP")}catch(D){}}f&&(f.open("POST",d+(-1==d.indexOf("?")?"?":"&")+"url="+encodeURIComponent(b)),f.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),f.send(a))}}}function B(){var b={},c;c=document.getElementsByTagName("IMG");if(!c.length)return{};var a=c[0];if(!("naturalWidth"in a&&"naturalHeight"in a))return{};for(var d=0;a=c[d];++d){var e=a.getAttribute("data-pagespeed-url-hash");e&&(!(e in b)&&0<a.width&&0<a.height&&0<a.naturalWidth&&0<a.naturalHeight||e in b&&a.width>=b[e].o&&a.height>=b[e].m)&&(b[e]={rw:a.width,rh:a.height,ow:a.naturalWidth,oh:a.naturalHeight})}return b}var C="";u("pagespeed.CriticalImages.getBeaconData",function(){return C});u("pagespeed.CriticalImages.Run",function(b,c,a,d,e,f){var r=new y(b,c,a,e,f);x=r;d&&w(function(){window.setTimeout(function(){A(r)},0)})});})();pagespeed.CriticalImages.Run('/ngx_pagespeed_beacon','http://www.ilcorrieredellacitta.com/ultime-notizie/nettuno-interrotto-il-conferimento-dei-rifiuti-allimpianto-biogas-di-via-della-spadellataanzio-interrotto-il-conferimento-dei-rifiuti-allimpianto-biogas-di-via-della-spadellata.html','c-8Yi_oK4L',true,false,'IRrLXj2avPY');</script><img class=td-retina-data data-retina=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta.png src=/wp-content/uploads/2019/02/ilcorrieredellacitta.png alt="Il Corriere della Città" title="Ultime notizie dalla provincia di Roma e dall\'Italia" data-pagespeed-url-hash=2912051094 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">
</a>
<a class="td-header-logo td-sticky-header" href=/>
<img class=td-retina-data data-retina=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png src=/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png alt="Il Corriere della Città" title="Ultime notizie dalla provincia di Roma e dall\'Italia" data-pagespeed-url-hash=2531116040 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">
<span class=td-visual-hidden>Il Corriere della Città</span>
</a></div><div class=menu-menu-container><ul id=menu-menu-1 class=sf-menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-142342"><a href=#>Zone</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-77984"><a href=/news-roma>Roma</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206669"><a href=/news-roma/cronaca-roma>Cronaca di Roma</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206671"><a href=/incidenti-stradali-roma>Incidenti Roma</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206672"><a href=/news-roma/meteo-roma>Meteo Roma</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206670"><a href=/eventi>Eventi a Roma</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-206675"><a href=#>Litorale romano</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-34620"><a href=/news-anzio>Anzio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34621"><a href=/news-ardea>Ardea</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34668"><a href=/news-fiumicino>Fiumicino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34622"><a href=/news-nettuno>Nettuno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104041"><a href=/news-pomezia>Pomezia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34623"><a href=/news-ostia>Ostia</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-206674"><a href=#>Provincia di Roma</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142339"><a href=/news-castelli-romani>Castelli Romani</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202084"><a href=/news-ladispoli-cerveteri>Cerveteri e Ladispoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202087"><a href=/news-ciampino>Ciampino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-230420"><a href=/news-civitavecchia>Civitavecchia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202082"><a href=/news-colleferro>Colleferro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202078"><a href=/news-guidonia>Guidonia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202079"><a href=/news-tivoli>Tivoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202080"><a href=/news-valmontone>Valmontone</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202083"><a href=/news-velletri>Velletri</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-206673"><a href=#>Provincia di Latina</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36813"><a href=/news-aprilia>Aprilia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160080"><a href=/news-cisterna-di-latina>Cisterna di Latina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202086"><a href=/news-gaeta>Gaeta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202085"><a href=/news-formia>Formia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35332"><a href=/news-latina>Latina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202081"><a href=/news-terracina>Terracina</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-245613"><a href=/news-frosinone>Provincia di Frosinone</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245618"><a href=/news-frosinone>Frosinone e Provincia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245614"><a href=/news-frosinone/news-cassinate>Cassinate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245615"><a href=/news-frosinone/news-cassino>Cassino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245616"><a href=/news-frosinone/news-ciociaria-est>Ciociaria Area Est</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245617"><a href=/news-frosinone/news-ciociaria-nord>Ciociaria Area Nord</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-209128"><a href=/news/cronaca>Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104027"><a href=/news/politica>Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91697"><a href=/news/sport>Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-144629"><a href=/news/tecnologia>Tecnologia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104203"><a href=/news/spettacolo>Spettacolo</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-206666"><a href=#>Altre sezioni</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-173671"><a href=/news/salute-e-bellezza>Bellezza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124098"><a href=/news/cucina>Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206668"><a href=/estrazioni>Estrazioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206667"><a href=/oroscopo>Oroscopo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165840"><a href=/news/viaggi>Viaggi</a></li></ul></li></ul></div></div><div class=td-search-wrapper><div id=td-top-search><div class=header-search-wrap><div class="dropdown header-search">
<a id=td-header-search-button href=# role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a>
<a id=td-header-search-button-mob href=# role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a></div></div></div></div><div class=header-search-wrap><div class="dropdown header-search"><div class=td-drop-down-search><form class=td-search-form action=/><div role=search class=td-head-form-search-wrap>
<input class=needsclick id=td-header-search type=text value name=s autocomplete=off><input class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Cerca></div></form><div id=td-aj-search></div></div></div></div></div></div></div><div class=td-header-container><div class="td-header-row td-header-header"><div class=td-header-sp-rec><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p"><div class="td-a-rec td-a-rec-id-header  tdi_1_5fb td_block_template_1"><div class=publyBanner style="margin:10px auto 10px auto;text-align:center;"> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21794");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21806");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> </div> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21822");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21824");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21832");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21828");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21833");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21830");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> </div></div></div></div></div></div><div class="td-container td-post-template-default"><div class=td-container-border><div class=td-pb-row><div class="td-pb-span8 td-main-content" role=main><div class=td-ss-main-content><article id=post-269681 class="post-269681 post type-post status-publish format-standard has-post-thumbnail hentry category-news-anzio category-cronaca category-ultime-notizie" itemscope itemtype="https://schema.org/Article" 47><div class="td-post-header td-pb-padding-side"><div class=entry-crumbs><span><a title class=entry-crumb href=/>Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Anzio" class=entry-crumb href=/news-anzio>Anzio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class=td-bred-no-url-last>Nettuno, interrotto il conferimento dei rifiuti all&#8217;impianto biogas di via della Spadellata</span></div><ul class=td-category><li class=entry-category><a href=/news-anzio>Anzio</a></li><li class=entry-category><a href=/news/cronaca>Cronaca</a></li></ul><header><h1 class=entry-title>Nettuno, interrotto il conferimento dei rifiuti all&#8217;impianto biogas di via della Spadellata</h1><div class=meta-info><div class=td-post-author-name><div class=td-author-by>Di</div> <a href=/author/redazione>Redazione</a><div class=td-author-line> -</div></div> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-09-23T18:29:15+02:00>23 Settembre 2020 - 18:29</time></span></div></header></div><div class="td-post-sharing-top td-pb-padding-side"><div id=td_social_sharing_article_top class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class=td-post-sharing-visible><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fultime-notizie%2Fnettuno-interrotto-il-conferimento-dei-rifiuti-allimpianto-biogas-di-via-della-spadellataanzio-interrotto-il-conferimento-dei-rifiuti-allimpianto-biogas-di-via-della-spadellata.html"><div class=td-social-but-icon><i class=td-icon-facebook></i></div><div class=td-social-but-text>Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nettuno%2C+interrotto+il+conferimento+dei+rifiuti+all%E2%80%99impianto+biogas+di+via+della+Spadellata&url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fultime-notizie%2Fnettuno-interrotto-il-conferimento-dei-rifiuti-allimpianto-biogas-di-via-della-spadellataanzio-interrotto-il-conferimento-dei-rifiuti-allimpianto-biogas-di-via-della-spadellata.html&via=corrierecitta"><div class=td-social-but-icon><i class=td-icon-twitter></i></div><div class=td-social-but-text>Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Nettuno%2C+interrotto+il+conferimento+dei+rifiuti+all%E2%80%99impianto+biogas+di+via+della+Spadellata %0A%0A https://www.ilcorrieredellacitta.com/ultime-notizie/nettuno-interrotto-il-conferimento-dei-rifiuti-allimpianto-biogas-di-via-della-spadellataanzio-interrotto-il-conferimento-dei-rifiuti-allimpianto-biogas-di-via-della-spadellata.html"><div class=td-social-but-icon><i class=td-icon-whatsapp></i></div><div class=td-social-but-text>WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ilcorrieredellacitta.com/ultime-notizie/nettuno-interrotto-il-conferimento-dei-rifiuti-allimpianto-biogas-di-via-della-spadellataanzio-interrotto-il-conferimento-dei-rifiuti-allimpianto-biogas-di-via-della-spadellata.html&text=Nettuno%2C+interrotto+il+conferimento+dei+rifiuti+all%E2%80%99impianto+biogas+di+via+della+Spadellata"><div class=td-social-but-icon><i class=td-icon-telegram></i></div><div class=td-social-but-text>Telegram</div>
</a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=td_social_sharing_article_top><div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-content td-pb-padding-side"><div class=td-post-featured-image><img width=640 height=480 class=entry-thumb src=/wp-content/uploads/2020/09/impianto-biogas-di-via-della-Spadellata-640x480.jpg srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/impianto-biogas-di-via-della-Spadellata-640x480.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/impianto-biogas-di-via-della-Spadellata-227x170.jpg 227w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/impianto-biogas-di-via-della-Spadellata-387x290.jpg 387w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/impianto-biogas-di-via-della-Spadellata-768x576.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/impianto-biogas-di-via-della-Spadellata-1536x1152.jpg 1536w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/impianto-biogas-di-via-della-Spadellata-560x420.jpg 560w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/impianto-biogas-di-via-della-Spadellata-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/impianto-biogas-di-via-della-Spadellata-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/impianto-biogas-di-via-della-Spadellata-180x135.jpg 180w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/impianto-biogas-di-via-della-Spadellata-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/impianto-biogas-di-via-della-Spadellata-681x511.jpg 681w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/impianto-biogas-di-via-della-Spadellata.jpg 1600w" sizes="(max-width: 640px) 100vw, 640px" alt title="impianto biogas di via della Spadellata" data-pagespeed-url-hash=1038275272 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="td-a-rec td-a-rec-id-content_top  tdi_2_e25 td_block_template_1"><div class=publyBanner style="margin:0 auto;text-align:center;display:table;"> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21802");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21808");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> </div></div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'><center>
<amp-ad width=300 height=250 type=doubleclick data-slot=/220249732/IT_Ilcorrieredellacitta/IT_Ilcorrieredellacitta-_300x250_top_mobile_AMP rtc-config='{ "vendors": { "criteo": {"NETWORK_ID": 6988} '></amp-ad></center></div><p>Il nuovo impianto biogas di Anzio di via della Spadellata avrebbe dei problemi legati alla gestione della centrale che hanno reso necessaria l’interruzione del conferimento rifiuti dai Comuni che se ne servono. La società &#8211; a quanto ci viene riferito da fonti interne &#8211; avrebbe rimosso anche un manager addetto alla gestione della centrale ed incaricato una società esterna per una consulenza. Il vice sindaco di Anzio Danilo Fontana, da noi contattato, ci ha confermato i problemi gestionali che potrebbe esserci: si tratterebbe di un problema legato a una biocella, elemento fondamentale per il buon funzionamento della Biogas. Si fa presente che nell&#8217;impianto le biocelle sono 4: il mancato funzionamento di una di queste limita il funzionamento, pertanto alcuni Comuni, come Nettuno, non possono conferire i loro rifiuti.<br>
Nel frattempo l’Arpa Lazio continua con le verifiche sull’impianto e i cittadini residenti nella zona lamentano ancora ogni giorno emissioni odorifere molto forti di cui non si è scoperta la natura, nonostante siano passate oltre tre settimane.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'><div class=publyBanner style="margin:0 auto;text-align:center;display:table;"> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21804");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21810");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> </div> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21826");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><center>
<amp-ad width=300 height=250 type=doubleclick data-slot=/220249732/IT_Ilcorrieredellacitta/IT_Ilcorrieredellacitta_300x250_bottom_mobile_AMP rtc-config='{ "vendors": { "criteo": {"NETWORK_ID": 6988} '></amp-ad></center></div><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'><div class=publyBanner style="margin:0 auto;text-align:center;display:table;"> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21812");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> </div></div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing-bottom td-pb-padding-side"><div class=td-post-sharing-classic><iframe frameBorder=0 src="https://www.facebook.com/plugins/like.php?href=https://www.ilcorrieredellacitta.com/ultime-notizie/nettuno-interrotto-il-conferimento-dei-rifiuti-allimpianto-biogas-di-via-della-spadellataanzio-interrotto-il-conferimento-dei-rifiuti-allimpianto-biogas-di-via-della-spadellata.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id=td_social_sharing_article_bottom class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class=td-post-sharing-visible><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fultime-notizie%2Fnettuno-interrotto-il-conferimento-dei-rifiuti-allimpianto-biogas-di-via-della-spadellataanzio-interrotto-il-conferimento-dei-rifiuti-allimpianto-biogas-di-via-della-spadellata.html"><div class=td-social-but-icon><i class=td-icon-facebook></i></div><div class=td-social-but-text>Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nettuno%2C+interrotto+il+conferimento+dei+rifiuti+all%E2%80%99impianto+biogas+di+via+della+Spadellata&url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fultime-notizie%2Fnettuno-interrotto-il-conferimento-dei-rifiuti-allimpianto-biogas-di-via-della-spadellataanzio-interrotto-il-conferimento-dei-rifiuti-allimpianto-biogas-di-via-della-spadellata.html&via=corrierecitta"><div class=td-social-but-icon><i class=td-icon-twitter></i></div><div class=td-social-but-text>Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Nettuno%2C+interrotto+il+conferimento+dei+rifiuti+all%E2%80%99impianto+biogas+di+via+della+Spadellata %0A%0A https://www.ilcorrieredellacitta.com/ultime-notizie/nettuno-interrotto-il-conferimento-dei-rifiuti-allimpianto-biogas-di-via-della-spadellataanzio-interrotto-il-conferimento-dei-rifiuti-allimpianto-biogas-di-via-della-spadellata.html"><div class=td-social-but-icon><i class=td-icon-whatsapp></i></div><div class=td-social-but-text>WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ilcorrieredellacitta.com/ultime-notizie/nettuno-interrotto-il-conferimento-dei-rifiuti-allimpianto-biogas-di-via-della-spadellataanzio-interrotto-il-conferimento-dei-rifiuti-allimpianto-biogas-di-via-della-spadellata.html&text=Nettuno%2C+interrotto+il+conferimento+dei+rifiuti+all%E2%80%99impianto+biogas+di+via+della+Spadellata"><div class=td-social-but-icon><i class=td-icon-telegram></i></div><div class=td-social-but-text>Telegram</div>
</a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=td_social_sharing_article_bottom><div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class=fn><a href=/author/redazione>Redazione</a></span></div>	<span class=td-page-meta itemprop=author itemscope itemtype=https://schema.org/Person><meta itemprop=name content=Redazione></span><meta itemprop=datePublished content=2020-09-23T18:29:15+02:00><meta itemprop=dateModified content=2020-09-23T19:16:40+02:00><meta itemscope itemprop=mainEntityOfPage itemType=https://schema.org/WebPage itemid=https://www.ilcorrieredellacitta.com/ultime-notizie/nettuno-interrotto-il-conferimento-dei-rifiuti-allimpianto-biogas-di-via-della-spadellataanzio-interrotto-il-conferimento-dei-rifiuti-allimpianto-biogas-di-via-della-spadellata.html><span class=td-page-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><span class=td-page-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png></span><meta itemprop=name content="Il Corriere della Città"></span><meta itemprop="headline " content="Nettuno, interrotto il conferimento dei rifiuti all&#039;impianto biogas di via della Spadellata"><span class=td-page-meta itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/impianto-biogas-di-via-della-Spadellata.jpg><meta itemprop=width content=1600><meta itemprop=height content=1200></span></footer></article> <script>var block_tdi_4_bfb=new tdBlock();block_tdi_4_bfb.id="tdi_4_bfb";block_tdi_4_bfb.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_bfb","td_column_number":3,"live_filter_cur_post_id":269681,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_bfb","tdc_css_class_style":"tdi_4_bfb_rand_style"}';block_tdi_4_bfb.td_column_number="3";block_tdi_4_bfb.block_type="td_block_related_posts";block_tdi_4_bfb.post_count="6";block_tdi_4_bfb.found_posts="45333";block_tdi_4_bfb.header_color="";block_tdi_4_bfb.ajax_pagination_infinite_stop="";block_tdi_4_bfb.max_num_pages="7556";tdBlocksArray.push(block_tdi_4_bfb);</script><div class="td_block_wrap td_block_related_posts tdi_4_bfb td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid=tdi_4_bfb><h4 class=td-related-title><a id=tdi_5_36a class="td-related-left td-cur-simple-item" data-td_filter_value data-td_block_id=tdi_4_bfb href=#>ARTICOLI CORRELATI</a><a id=tdi_6_e5e class=td-related-right data-td_filter_value=td_related_more_from_author data-td_block_id=tdi_4_bfb href=#>ALTRO DALL'AUTORE</a></h4><div id=tdi_4_bfb class=td_block_inner><div class=td-related-row><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=adi-famiglie-italiane-accanto-agli-infermieri-nel-giorno-della-protesta-tutti-in-piazza-il-15-ottobre.html rel=bookmark class="td-image-wrap " title="Adi Famiglie Italiane accanto agli infermieri nel giorno della protesta: tutti in piazza il 15 ottobre"><img width=238 height=178 class=entry-thumb src=/wp-content/uploads/2020/09/infermieri-238x178.jpg srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/infermieri-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/infermieri-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/infermieri-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/infermieri-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt title="Adi Famiglie Italiane accanto agli infermieri nel giorno della protesta: tutti in piazza il 15 ottobre" data-pagespeed-url-hash=3774016874 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=adi-famiglie-italiane-accanto-agli-infermieri-nel-giorno-della-protesta-tutti-in-piazza-il-15-ottobre.html rel=bookmark title="Adi Famiglie Italiane accanto agli infermieri nel giorno della protesta: tutti in piazza il 15 ottobre">Adi Famiglie Italiane accanto agli infermieri nel giorno della protesta: tutti in piazza il 15 ottobre</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=/news/agguato-a-torvaianica-parla-don-andrea-non-possiamo-restare-chiusi-in-parrocchia-dobbiamo-accogliere-qui-tante-situazioni-di-disagio.html rel=bookmark class="td-image-wrap " title="Agguato a Torvaianica, parla Don Andrea: «Non possiamo restare chiusi in parrocchia, dobbiamo accogliere. Qui tante situazioni di disagio»"><img width=238 height=178 class=entry-thumb src=/wp-content/uploads/2020/09/sparatoria-torvaianica-2-238x178.jpg srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/sparatoria-torvaianica-2-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/sparatoria-torvaianica-2-227x170.jpg 227w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/sparatoria-torvaianica-2-387x290.jpg 387w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/sparatoria-torvaianica-2-768x576.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/sparatoria-torvaianica-2-560x420.jpg 560w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/sparatoria-torvaianica-2-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/sparatoria-torvaianica-2-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/sparatoria-torvaianica-2-180x135.jpg 180w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/sparatoria-torvaianica-2-640x480.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/sparatoria-torvaianica-2-681x511.jpg 681w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/sparatoria-torvaianica-2.jpg 1024w" sizes="(max-width: 238px) 100vw, 238px" alt title="Agguato a Torvaianica, parla Don Andrea: «Non possiamo restare chiusi in parrocchia, dobbiamo accogliere. Qui tante situazioni di disagio»" data-pagespeed-url-hash=700643807 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=/news/agguato-a-torvaianica-parla-don-andrea-non-possiamo-restare-chiusi-in-parrocchia-dobbiamo-accogliere-qui-tante-situazioni-di-disagio.html rel=bookmark title="Agguato a Torvaianica, parla Don Andrea: «Non possiamo restare chiusi in parrocchia, dobbiamo accogliere. Qui tante situazioni di disagio»">Agguato a Torvaianica, parla Don Andrea: «Non possiamo restare chiusi in parrocchia, dobbiamo accogliere. Qui tante situazioni di disagio»</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=/fiumicino-cronaca/fiumicino-alcuni-ncc-non-gradiscono-i-controlli-della-polizia-locale-due-aggressioni-in-pochi-giorni.html rel=bookmark class="td-image-wrap " title="Fiumicino, alcuni NCC non gradiscono i controlli della Polizia Locale: due aggressioni in pochi giorni"><img width=238 height=178 class=entry-thumb src=/wp-content/uploads/2014/08/fiumicino-polizia-locale-moto.png alt title="Fiumicino, alcuni NCC non gradiscono i controlli della Polizia Locale: due aggressioni in pochi giorni" data-pagespeed-url-hash=3402128781 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=/fiumicino-cronaca/fiumicino-alcuni-ncc-non-gradiscono-i-controlli-della-polizia-locale-due-aggressioni-in-pochi-giorni.html rel=bookmark title="Fiumicino, alcuni NCC non gradiscono i controlli della Polizia Locale: due aggressioni in pochi giorni">Fiumicino, alcuni NCC non gradiscono i controlli della Polizia Locale: due aggressioni in pochi giorni</a></h3></div></div></div></div><div class=td-related-row><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=/latina-cronaca/coronavirus-mascherina-obbligatoria-in-pubblico-multa-da-100-euro-ai-trasgressori-scatta-lobbligo-a-latina.html rel=bookmark class="td-image-wrap " title="Coronavirus, mascherina obbligatoria in pubblico (senza distinzioni orarie), multa da 100 euro ai trasgressori: scatta l&#8217;obbligo a Latina"><img width=238 height=178 class=entry-thumb src=/wp-content/uploads/2020/05/ragazzi-con-mascherina-238x178.jpg srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/05/ragazzi-con-mascherina-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/05/ragazzi-con-mascherina-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/05/ragazzi-con-mascherina-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/05/ragazzi-con-mascherina-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt title="Coronavirus, mascherina obbligatoria in pubblico (senza distinzioni orarie), multa da 100 euro ai trasgressori: scatta l&#8217;obbligo a Latina" data-pagespeed-url-hash=1559841595 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=/latina-cronaca/coronavirus-mascherina-obbligatoria-in-pubblico-multa-da-100-euro-ai-trasgressori-scatta-lobbligo-a-latina.html rel=bookmark title="Coronavirus, mascherina obbligatoria in pubblico (senza distinzioni orarie), multa da 100 euro ai trasgressori: scatta l&#8217;obbligo a Latina">Coronavirus, mascherina obbligatoria in pubblico (senza distinzioni orarie), multa da 100 euro ai trasgressori: scatta l&#8217;obbligo a Latina</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=/news/coronavirus-nel-lazio-195-nuovi-casi-135-solo-a-roma-altre-3-vittime-sono-902-i-morti-da-inizio-pandemia.html rel=bookmark class="td-image-wrap " title="Coronavirus nel Lazio, 195 nuovi casi, 135 solo a Roma. Altre 3 vittime, sono 902 i morti da inizio pandemia"><img width=238 height=178 class=entry-thumb src=/wp-content/uploads/2020/03/coronavirus-2-238x178.jpeg srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-2-238x178.jpeg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-2-80x60.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-2-100x75.jpeg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/03/coronavirus-2-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt=coronavirus title="Coronavirus nel Lazio, 195 nuovi casi, 135 solo a Roma. Altre 3 vittime, sono 902 i morti da inizio pandemia" data-pagespeed-url-hash=1817948767 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=/news/coronavirus-nel-lazio-195-nuovi-casi-135-solo-a-roma-altre-3-vittime-sono-902-i-morti-da-inizio-pandemia.html rel=bookmark title="Coronavirus nel Lazio, 195 nuovi casi, 135 solo a Roma. Altre 3 vittime, sono 902 i morti da inizio pandemia">Coronavirus nel Lazio, 195 nuovi casi, 135 solo a Roma. Altre 3 vittime, sono 902 i morti da inizio pandemia</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=/news/cinghiali-a-roma-spuntano-le-trappole-nella-riserva-naturale-lallerme-delloipa.html rel=bookmark class="td-image-wrap " title="Cinghiali a Roma, spuntano le trappole nella Riserva Naturale: l&#8217;allerme dell&#8217;Oipa"><img width=238 height=178 class=entry-thumb src=/wp-content/uploads/2020/09/Cinchiale2-238x178.jpg srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/Cinchiale2-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/Cinchiale2-227x170.jpg 227w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/Cinchiale2-387x290.jpg 387w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/Cinchiale2-768x576.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/Cinchiale2-1536x1152.jpg 1536w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/Cinchiale2-560x420.jpg 560w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/Cinchiale2-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/Cinchiale2-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/Cinchiale2-180x135.jpg 180w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/Cinchiale2-640x480.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/Cinchiale2-681x511.jpg 681w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/09/Cinchiale2.jpg 1600w" sizes="(max-width: 238px) 100vw, 238px" alt title="Cinghiali a Roma, spuntano le trappole nella Riserva Naturale: l&#8217;allerme dell&#8217;Oipa" data-pagespeed-url-hash=2577266080 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=/news/cinghiali-a-roma-spuntano-le-trappole-nella-riserva-naturale-lallerme-delloipa.html rel=bookmark title="Cinghiali a Roma, spuntano le trappole nella Riserva Naturale: l&#8217;allerme dell&#8217;Oipa">Cinghiali a Roma, spuntano le trappole nella Riserva Naturale: l&#8217;allerme dell&#8217;Oipa</a></h3></div></div></div></div></div><div class=td-next-prev-wrap><a href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-tdi_4_bfb data-td_block_id=tdi_4_bfb><i class="td-icon-font td-icon-menu-left"></i></a><a href=# class=td-ajax-next-page id=next-page-tdi_4_bfb data-td_block_id=tdi_4_bfb><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role=complementary><div class=td-ss-main-sidebar><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21796");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=https://www.facebook.com/Onoranze-funebri-La-Migrazione-228541991786447/ target=_blank rel="”nofollow noopener noreferrer">
<img src=/wp-content/uploads/2020/08/la-migrazione-onoranze-funebri-pomezia.jpg data-pagespeed-url-hash=2670912403 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">
</a><br><a href=https://www.facebook.com/Sherasade-Istituti-di-Bellezza-di-Sara-Arrica-104978667677690/ target=_blank rel="”nofollow noopener noreferrer">
<img src=/wp-content/uploads/2020/08/sherasade-ardea.gif data-pagespeed-url-hash=3745613716 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">
</a></div></aside><div class="td_block_wrap td_block_3 td_block_widget tdi_7_fed td-pb-border-top td_block_template_1" data-td-block-uid=tdi_7_fed><script>var block_tdi_7_fed=new tdBlock();block_tdi_7_fed.id="tdi_7_fed";block_tdi_7_fed.atts='{"custom_title":"PRIMO PIANO","custom_url":"","block_template_id":"","header_color":"#dd3333","header_text_color":"#","border_top":"","color_preset":"","m1_tl":"30","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"3559","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_7_fed","separator":"","title_tag":"","show_modified_date":"","video_popup":"","video_rec":"","video_rec_title":"","show_vid_t":"block","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"tdi_7_fed","tdc_css_class_style":"tdi_7_fed_rand_style"}';block_tdi_7_fed.td_column_number="1";block_tdi_7_fed.block_type="td_block_3";block_tdi_7_fed.post_count="3";block_tdi_7_fed.found_posts="22173";block_tdi_7_fed.header_color="#dd3333";block_tdi_7_fed.ajax_pagination_infinite_stop="";block_tdi_7_fed.max_num_pages="7391";tdBlocksArray.push(block_tdi_7_fed);</script><h4 class=block-title><span class=td-pulldown-size>PRIMO PIANO</span></h4><div id=tdi_7_fed class=td_block_inner><div class=td-block-span12><div class="td_module_1 td_module_wrap td-animation-stack"><div class=td-module-image><div class=td-module-thumb><a href=/latina-cronaca/coronavirus-mascherina-obbligatoria-in-pubblico-multa-da-100-euro-ai-trasgressori-scatta-lobbligo-a-latina.html rel=bookmark class="td-image-wrap " title="Coronavirus, mascherina obbligatoria in pubblico (senza distinzioni orarie), multa da 100 euro ai trasgressori: scatta l&#8217;obbligo a Latina"><img width=300 height=160 class=entry-thumb src=/wp-content/uploads/2020/05/ragazzi-con-mascherina-300x160.jpg alt title="Coronavirus, mascherina obbligatoria in pubblico (senza distinzioni orarie), multa da 100 euro ai trasgressori: scatta l&#8217;obbligo a Latina" data-pagespeed-url-hash=4157460920 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div><h3 class="entry-title td-module-title"><a href=/latina-cronaca/coronavirus-mascherina-obbligatoria-in-pubblico-multa-da-100-euro-ai-trasgressori-scatta-lobbligo-a-latina.html rel=bookmark title="Coronavirus, mascherina obbligatoria in pubblico (senza distinzioni orarie), multa da 100 euro ai trasgressori: scatta l&#8217;obbligo a Latina">Coronavirus, mascherina obbligatoria in pubblico (senza distinzioni orarie), multa da 100 euro ai trasgressori: scatta l&#8217;obbligo a Latina</a></h3><div class=meta-info>
<span class=td-post-author-name><a href=/author/redazione>Redazione</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-09-23T16:50:42+02:00>23 Settembre 2020 - 16:50</time></span></div></div></div><div class=td-block-span12><div class="td_module_1 td_module_wrap td-animation-stack"><div class=td-module-image><div class=td-module-thumb><a href=/news/coronavirus-nel-lazio-195-nuovi-casi-135-solo-a-roma-altre-3-vittime-sono-902-i-morti-da-inizio-pandemia.html rel=bookmark class="td-image-wrap " title="Coronavirus nel Lazio, 195 nuovi casi, 135 solo a Roma. Altre 3 vittime, sono 902 i morti da inizio pandemia"><img width=300 height=160 class=entry-thumb src=/wp-content/uploads/2020/03/coronavirus-2-300x160.jpeg alt=coronavirus title="Coronavirus nel Lazio, 195 nuovi casi, 135 solo a Roma. Altre 3 vittime, sono 902 i morti da inizio pandemia" data-pagespeed-url-hash=2803663958 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div><h3 class="entry-title td-module-title"><a href=/news/coronavirus-nel-lazio-195-nuovi-casi-135-solo-a-roma-altre-3-vittime-sono-902-i-morti-da-inizio-pandemia.html rel=bookmark title="Coronavirus nel Lazio, 195 nuovi casi, 135 solo a Roma. Altre 3 vittime, sono 902 i morti da inizio pandemia">Coronavirus nel Lazio, 195 nuovi casi, 135 solo a Roma. Altre 3 vittime, sono 902 i morti da inizio pandemia</a></h3><div class=meta-info>
<span class=td-post-author-name><a href=/author/redazione>Redazione</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-09-23T16:41:24+02:00>23 Settembre 2020 - 16:41</time></span></div></div></div><div class=td-block-span12><div class="td_module_1 td_module_wrap td-animation-stack"><div class=td-module-image><div class=td-module-thumb><a href=/news/cronaca/elezioni-comunali-nel-lazio-flop-del-movimento-5-stelle-i-pentastellati-quasi-ovunque-ultimi-e-con-percentuali-irrisorie.html rel=bookmark class="td-image-wrap " title="Elezioni Comunali nel Lazio: flop del Movimento 5 Stelle, i pentastellati quasi ovunque ultimi e con percentuali irrisorie"><img width=300 height=160 class=entry-thumb src=/wp-content/uploads/2018/03/bandiera-movimento-5-stelle-300x160.jpg alt title="Elezioni Comunali nel Lazio: flop del Movimento 5 Stelle, i pentastellati quasi ovunque ultimi e con percentuali irrisorie" data-pagespeed-url-hash=4136314139 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div><h3 class="entry-title td-module-title"><a href=/news/cronaca/elezioni-comunali-nel-lazio-flop-del-movimento-5-stelle-i-pentastellati-quasi-ovunque-ultimi-e-con-percentuali-irrisorie.html rel=bookmark title="Elezioni Comunali nel Lazio: flop del Movimento 5 Stelle, i pentastellati quasi ovunque ultimi e con percentuali irrisorie">Elezioni Comunali nel Lazio: flop del Movimento 5 Stelle, i pentastellati quasi ovunque ultimi e con percentuali irrisorie</a></h3><div class=meta-info>
<span class=td-post-author-name><a href=/author/redazione>Redazione</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-09-23T15:58:24+02:00>23 Settembre 2020 - 15:58</time></span></div></div></div></div></div><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-1"><div class="g-single a-105"><a href=https://www.romansportcity.it/ rel=”nofollow” target=_blank>
<img src=/wp-content/uploads/2020/02/roman-sport-city.jpg data-pagespeed-url-hash=59844839 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">
</a></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21798");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div></aside><div class="td_block_wrap td_block_3 td_block_widget tdi_8_ed6 td_block_template_1" data-td-block-uid=tdi_8_ed6><script>var block_tdi_8_ed6=new tdBlock();block_tdi_8_ed6.id="tdi_8_ed6";block_tdi_8_ed6.atts='{"custom_title":"ULTIME NEWS ITALIA E MONDO","custom_url":"","block_template_id":"","header_color":"#dd3333","header_text_color":"#","border_top":"no_border_top","color_preset":"","m1_tl":"30","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"1","category_ids":"","tag_slug":"","autors_id":"176","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8_ed6","separator":"","title_tag":"","show_modified_date":"","video_popup":"","video_rec":"","video_rec_title":"","show_vid_t":"block","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"tdi_8_ed6","tdc_css_class_style":"tdi_8_ed6_rand_style"}';block_tdi_8_ed6.td_column_number="1";block_tdi_8_ed6.block_type="td_block_3";block_tdi_8_ed6.post_count="3";block_tdi_8_ed6.found_posts="3758";block_tdi_8_ed6.header_color="#dd3333";block_tdi_8_ed6.ajax_pagination_infinite_stop="";block_tdi_8_ed6.max_num_pages="1253";tdBlocksArray.push(block_tdi_8_ed6);</script><h4 class=block-title><span class=td-pulldown-size>ULTIME NEWS ITALIA E MONDO</span></h4><div id=tdi_8_ed6 class=td_block_inner><div class=td-block-span12><div class="td_module_1 td_module_wrap td-animation-stack"><div class=td-module-image><div class=td-module-thumb><a href=/news/emiliano-nuova-giunta-puglia-a-meta-tra-uomini-e-donne.html rel=bookmark class="td-image-wrap " title="Emiliano &#8220;Nuova giunta Puglia a metà tra uomini e donne&#8221;"><img width=300 height=160 class=entry-thumb src=/wp-content/uploads/2020/09/5e38am4n6yp181xylp12o7dg-300x160.jpg alt title="Emiliano &#8220;Nuova giunta Puglia a metà tra uomini e donne&#8221;" data-pagespeed-url-hash=226473898 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"><span class=td-video-play-ico><i class=td-icon-video-thumb-play></i></span></a></div></div><h3 class="entry-title td-module-title"><a href=/news/emiliano-nuova-giunta-puglia-a-meta-tra-uomini-e-donne.html rel=bookmark title="Emiliano &#8220;Nuova giunta Puglia a metà tra uomini e donne&#8221;">Emiliano &#8220;Nuova giunta Puglia a metà tra uomini e donne&#8221;</a></h3><div class=meta-info>
<span class=td-post-author-name><a href=/author/italpress>Italpress</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-09-23T19:02:04+02:00>23 Settembre 2020 - 19:02</time></span></div></div></div><div class=td-block-span12><div class="td_module_1 td_module_wrap td-animation-stack"><div class=td-module-image><div class=td-module-thumb><a href=/news/sanita-speranza-con-il-recovery-fund-recuperiamo-terreno-perduto.html rel=bookmark class="td-image-wrap " title="Sanità, Speranza “Con il Recovery Fund recuperiamo terreno perduto”"><img width=300 height=160 class=entry-thumb src=/wp-content/uploads/2020/09/20200923_1944-300x160.jpg alt title="Sanità, Speranza “Con il Recovery Fund recuperiamo terreno perduto”" data-pagespeed-url-hash=3237676140 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div><h3 class="entry-title td-module-title"><a href=/news/sanita-speranza-con-il-recovery-fund-recuperiamo-terreno-perduto.html rel=bookmark title="Sanità, Speranza “Con il Recovery Fund recuperiamo terreno perduto”">Sanità, Speranza “Con il Recovery Fund recuperiamo terreno perduto”</a></h3><div class=meta-info>
<span class=td-post-author-name><a href=/author/italpress>Italpress</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-09-23T18:53:01+02:00>23 Settembre 2020 - 18:53</time></span></div></div></div><div class=td-block-span12><div class="td_module_1 td_module_wrap td-animation-stack"><div class=td-module-image><div class=td-module-thumb><a href=/news/migranti-conte-dallue-un-passo-importante.html rel=bookmark class="td-image-wrap " title="Migranti, Conte “Dall’Ue un passo importante”"><img width=300 height=160 class=entry-thumb src=/wp-content/uploads/2020/09/20200923_1871-300x160.jpg alt title="Migranti, Conte “Dall’Ue un passo importante”" data-pagespeed-url-hash=3906232601 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div><h3 class="entry-title td-module-title"><a href=/news/migranti-conte-dallue-un-passo-importante.html rel=bookmark title="Migranti, Conte “Dall’Ue un passo importante”">Migranti, Conte “Dall’Ue un passo importante”</a></h3><div class=meta-info>
<span class=td-post-author-name><a href=/author/italpress>Italpress</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-09-23T18:23:11+02:00>23 Settembre 2020 - 18:23</time></span></div></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21800");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div></aside></div></div></div></div></div><div class="td-footer-container td-container"><div class=td-pb-row><div class=td-pb-span12></div></div><div class=td-pb-row><div class="td-pb-span12 td-footer-full"><div class="td-footer-info td-pb-padding-side"><div class=footer-logo-wrap><a href=/><img class=td-retina-data src=/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png data-retina=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png alt="Il Corriere della Città" title="Ultime notizie dalla provincia di Roma e dall\'Italia" width data-pagespeed-url-hash=2531116040 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div><div class=footer-text-wrap>Tutte le Ultime Notizie dalla provincia di Roma e dall'Italia aggiornate in tempo reale: Cronaca, Politica, Attualità, Sport ed Eventi. 
<br><br>
Il Corriere della Città è una testata giornalistica registrata presso il Tribunale di Velletri n. 19 del 24/09/2009<div class=footer-email-wrap>Contattaci: <a href=mailto:redazione@ilcorrieredellacitta.it>redazione@ilcorrieredellacitta.it</a></div></div><div class="footer-social-wrap td-social-style2">
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.facebook.com/IlCorrieredellaCitta/ title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=http://feeds.feedburner.com/corrierecitta title=RSS>
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://twitter.com/corrierecitta title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div></div><div class=td-pb-span12></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class=td-pb-row><div class="td-pb-span8 td-sub-footer-menu"><div class=td-pb-padding-side><div class=menu-footer-container><ul id=menu-footer class=td-subfooter-menu><li id=menu-item-206676 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-206676"><a href=/sitemap_index.xml>Sitemap</a></li><li id=menu-item-181742 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-181742"><a href=/redazione>Redazione</a></li><li id=menu-item-181743 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-181743"><a href=/contatti>Contatti</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class=td-pb-padding-side>
&copy; Il Corriere della Città</div></div></div></div></div></div><script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script id=clicktrack-adrotate-js-extra>var click_object={"ajax_url":"https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/admin-ajax.php"};</script>
<script id=clicktrack-adrotate-js>(function($){$(document).ready(function(){$(document).on('click','a.gofollow',function(){$.post(click_object.ajax_url,{'action':'adrotate_click','track':$(this).attr("data-track")});});});}(jQuery));</script>
<script src='/wp-content/plugins/videojs-html5-player/videojs/video.min.js.pagespeed.ce.pv4m_doUqo.js' id=videojs-js></script>
<script src='/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js' id=td-site-min-js></script>
<script src="/wp-includes/js/comment-reply.min.js+wp-embed.min.js.pagespeed.jc.B3Y6hBrjJB.js"></script><script>eval(mod_pagespeed_aR3dA613tt);</script>
<script>eval(mod_pagespeed_iVr1iGGpTv);</script>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<amp-sticky-ad layout=nodisplay>
<amp-ad width=320 height=50 type=doubleclick data-slot=/220249732/IT_Ilcorrieredellacitta/IT_Ilcorrieredellacitta_320x50_anchor-sticky_mobile_AMP rtc-config='{ "vendors": { "criteo": {"NETWORK_ID": 6988} '></amp-ad>
</amp-sticky-ad></div>
<script>window._taboola=window._taboola||[];_taboola.push({flush:true});</script> <script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Roma, IT","api_location":"Roma","api_language":"it","api_key":"dba8f4e0db058d9bdccccb9acc7288ca","today_icon":"few-clouds-d","today_icon_text":"poche nuvole","today_temp":[22.6,72.7],"today_humidity":73,"today_wind_speed":[3.6,2.2],"today_min":[21,69.8],"today_max":[23.9,75],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1600873200,"day_name":"Mer","day_temp":[25,77],"owm_day_index":0},{"timestamp":1600905600,"day_name":"Gio","day_temp":[27,80],"owm_day_index":3},{"timestamp":1600992000,"day_name":"Ven","day_temp":[26,78],"owm_day_index":11},{"timestamp":1601078400,"day_name":"Sab","day_temp":[18,64],"owm_day_index":19},{"timestamp":1601164800,"day_name":"Dom","day_temp":[21,70],"owm_day_index":27}]});});</script> <style>.td-next-prev-wrap a:hover i,.td-category a,input[type="submit"]:hover,.td-login-wrap .btn,.td_display_err,.header-search-wrap .td-drop-down-search .btn:hover{background-color:#d33}.td-header-sp-top-menu .top-header-menu>li>a:hover,.sf-menu ul .td-menu-item>a:hover,.td_module_wrap:hover .entry-title a,.footer-email-wrap a,.widget a:hover,.td-author-name a:hover,.td_mod_related_posts:hover .entry-title a,a,.td-sub-footer-container a:hover{color:#d33}.td-next-prev-wrap a:hover i,.td-login-panel-title{border-color:#d33}.td-header-top-menu,.td-header-wrap .td-top-menu-full{background-color:#222}.top-header-menu>li>a:hover{color:#fff!important}.td-header-main-menu{background-color:#d33}.td-menu-background:before,.td-search-background:before{background:#222;background:-moz-linear-gradient(top,#222 0%,#222 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,#222),color-stop(100%,#222));background:-webkit-linear-gradient(top,#222 0%,#222 100%);background: -o-linear-gradient(top, #222222 0%, @mobileu_gradient_two_mob 100%);background:-ms-linear-gradient(top,#222 0%,#222 100%);background:linear-gradient(to bottom,#222 0%,#222 100%);filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#222222', endColorstr='#222222', GradientType=0 )}#td-mobile-nav .td-register-section a:hover,#td-mobile-nav .td-menu-socials-wrap a:hover i{color:#d33}.td-footer-container,.td-footer-container a,.td-footer-container .footer-text-wrap{color:#fff}.td-footer-container a:hover{color:#fff}.td-sub-footer-container,.td-sub-footer-container a{color:#333}.td-sub-footer-container li a:before{background-color:#333}.td-subfooter-menu li a:hover{color:#333}.td_module_1 .td-module-title a{color:#333}.td_module_wrap .td-post-author-name a{color:#333}.post header h1{color:#333}header .td-post-author-name a{color:#333}.td-post-content,.td-post-content p{color:#333}.top-header-menu li a,.td-header-sp-top-menu .td_data_time,.td-weather-top-widget .td-weather-header .td-weather-city,.td-weather-top-widget .td-weather-now{font-family:Lato;font-size:10px;font-style:normal;font-weight:normal;text-transform:uppercase}.sf-menu>.td-menu-item>a{font-family:Lato;font-size:12px;font-style:normal;font-weight:bold;text-transform:uppercase}.sf-menu ul .td-menu-item a{font-family:Lato;font-style:normal;font-weight:normal;text-transform:uppercase}.td_module_wrap .entry-title{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif}.block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-related-title .td-related-left,
    .td-related-title .td-related-right,
    .category .entry-title span,
    .td-author-counters span,
    .woocommerce-tabs h2,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title) {font-family:Lato;font-size:10px;line-height:10px;font-style:normal;font-weight:bold;text-transform:uppercase}.td_module_wrap .td-post-author-name a{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:10px;line-height:10px;font-style:normal;font-weight:bold;text-transform:none}.td_module_wrap .td-post-date .entry-date{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:10px;line-height:10px;font-style:normal;font-weight:normal;text-transform:none}.post header .entry-title{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif}.td-post-template-default header .entry-title{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:36px;line-height:40px;font-style:normal;font-weight:bold;text-transform:none}.td-post-content p,.td-post-content{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:18px;line-height:24px;font-style:normal;font-weight:normal;text-transform:none}.post .td-category a{font-family:Lato;font-size:10px;line-height:10px;font-style:normal;font-weight:bold;text-transform:uppercase}.post header .td-post-author-name,.post header .td-post-author-name a{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:10px;line-height:10px;font-style:normal;font-weight:bold;text-transform:none}.post header .td-post-date .entry-date{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:10px;line-height:10px;font-style:normal;font-weight:normal;text-transform:none}.entry-crumbs a,.entry-crumbs span{font-family:Lato}body,p{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif}</style> <script src=https://stats.wp.com/e-202039.js async defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.9.1',blog:'14040790',post:'269681',tz:'2',srv:'www.ilcorrieredellacitta.com'}]);_stq.push(['clickTrackerInit','14040790','269681']);</script> <script>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</script> <noscript class=psa_add_styles><link rel=stylesheet media=print onload="this.onload=null;this.media='all';" id=ao_optimized_gfonts href="https://fonts.googleapis.com/css?family=Lato%3A400%7CMerriweather%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto+Condensed%3A400%2C500%2C700&amp;display=swap"/><link media=all href=/wp-content/cache/autoptimize/css/autoptimize_e718fb7a3bebe6235d79de87b1e5eff4.css rel=stylesheet data-pagespeed-lsc-url="https://www.ilcorrieredellacitta.com/wp-content/cache/autoptimize/css/autoptimize_e718fb7a3bebe6235d79de87b1e5eff4.css"><style id=ez-toc-inline-css>div#ez-toc-container p.ez-toc-title{font-size:120%}div#ez-toc-container p.ez-toc-title{font-weight:500}div#ez-toc-container ul li{font-size:95%}</style><style id=td-theme-inline-css>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><style media=screen>.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:1px 1px 1px 1px}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style>img#wpstats{display:none}</style><style id=wp-custom-css>#tbl-next-up{z-index:1!important}a.td-mobile-logo img.td-retina-data{width:auto}</style></noscript><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript class=psa_add_styles><style>.tdi_7_fed .td_module_wrap:hover .entry-title a,.tdi_7_fed .td-load-more-wrap a:hover,.tdi_7_fed .td_quote_on_blocks,.tdi_7_fed .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,.tdi_7_fed .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,.tdi_7_fed .td-instagram-user a{color:#d33}.tdi_7_fed .td-next-prev-wrap a:hover i{background-color:#d33;border-color:#d33}.tdi_7_fed .td_module_wrap .td-post-category:hover,.tdi_7_fed .td-trending-now-title,.tdi_7_fed .block-title span,.tdi_7_fed .td-weather-information:before,.tdi_7_fed .td-weather-week:before,.tdi_7_fed .td-exchange-header:before,.tdi_7_fed .block-title a{background-color:#d33}</style><style>.tdi_7_fed .td-post-vid-time{display:block}</style><style>.tdi_8_ed6 .td_module_wrap:hover .entry-title a,.tdi_8_ed6 .td-load-more-wrap a:hover,.tdi_8_ed6 .td_quote_on_blocks,.tdi_8_ed6 .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,.tdi_8_ed6 .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,.tdi_8_ed6 .td-instagram-user a{color:#d33}.tdi_8_ed6 .td-next-prev-wrap a:hover i{background-color:#d33;border-color:#d33}.tdi_8_ed6 .td_module_wrap .td-post-category:hover,.tdi_8_ed6 .td-trending-now-title,.tdi_8_ed6 .block-title span,.tdi_8_ed6 .td-weather-information:before,.tdi_8_ed6 .td-weather-week:before,.tdi_8_ed6 .td-exchange-header:before,.tdi_8_ed6 .block-title a{background-color:#d33}</style><style>.tdi_8_ed6 .td-post-vid-time{display:block}</style><style media=screen>.td-post-content .td-item p{font-size:18px}.td-post-content .td-sml3-description{font-size:18px}</style><style>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</style></noscript><script data-pagespeed-no-defer type="text/javascript">(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script></body></html>
