<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link
rel="stylesheet" type="text/css" href="https://www.ilcorrieredellacitta.com/wp-content/cache/minify/3c3aa.css" media="all" /><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="https://www.ilcorrieredellacitta.com/xmlrpc.php" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WM7B8MZ');</script> <meta
property="og:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/ospedale-sant-andrea.jpg" /><link
rel="icon" type="image/png" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2014/12/favicon.png"><link
rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/11/corriere-ios.png"/><link
rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/11/corriere-ios.png"/><link
rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/11/corriere-ios.png"/><link
rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/11/corriere-ios.png"/><link
rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/11/corriere-ios.png"/><title>Orrore a Roma, circoncisione casalinga per un bambino di 2 anni: morto</title><meta
name="description" content="Orrore nell&#039;area metropolitana di Roma, dove questa mattina un&nbsp;bambino di appena 2 anni è morto a causa di un intervento di circoncisione effettuata"/><link
rel="canonical" href="https://www.ilcorrieredellacitta.com/ultime-notizie/orrore-a-roma-circoncisione-casalinga-per-un-bambino-di-5-anni-morto.html" /><link
rel="publisher" href="https://plus.google.com/Ilcorrieredellacitta/"/><meta
property="og:locale" content="it_IT" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Orrore a Roma, circoncisione casalinga per un bambino di 2 anni: morto" /><meta
property="og:description" content="Orrore nell&#039;area metropolitana di Roma, dove questa mattina un&nbsp;bambino di appena 2 anni è morto a causa di un intervento di circoncisione effettuata" /><meta
property="og:url" content="https://www.ilcorrieredellacitta.com/ultime-notizie/orrore-a-roma-circoncisione-casalinga-per-un-bambino-di-5-anni-morto.html" /><meta
property="og:site_name" content="Il Corriere della Città" /><meta
property="article:publisher" content="https://www.facebook.com/IlCorrieredellaCitta" /><meta
property="article:author" content="https://www.facebook.com/IlCorrieredellaCitta" /><meta
property="article:tag" content="bambino morto" /><meta
property="article:tag" content="Bambino morto circonciso" /><meta
property="article:tag" content="circoncisione" /><meta
property="article:tag" content="roma" /><meta
property="article:tag" content="tivoli" /><meta
property="article:section" content="Ultime Notizie" /><meta
property="article:published_time" content="2018-12-23T14:25:24+00:00" /><meta
property="article:modified_time" content="2018-12-23T16:26:40+00:00" /><meta
property="og:updated_time" content="2018-12-23T16:26:40+00:00" /><meta
property="og:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/ospedale-sant-andrea.jpg" /><meta
property="og:image:secure_url" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/ospedale-sant-andrea.jpg" /><meta
property="og:image:width" content="777" /><meta
property="og:image:height" content="437" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:description" content="Orrore nell&#039;area metropolitana di Roma, dove questa mattina un&nbsp;bambino di appena 2 anni è morto a causa di un intervento di circoncisione effettuata" /><meta
name="twitter:title" content="Orrore a Roma, circoncisione casalinga per un bambino di 2 anni: morto" /><meta
name="twitter:site" content="@corrierecitta" /><meta
name="twitter:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/ospedale-sant-andrea.jpg" /><meta
name="twitter:creator" content="@CorriereCitta" /><link
rel="amphtml" href="https://www.ilcorrieredellacitta.com/ultime-notizie/orrore-a-roma-circoncisione-casalinga-per-un-bambino-di-5-anni-morto.html/amp" /><link
rel='dns-prefetch' href='//www.ilcorrieredellacitta.com' /><link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Feed" href="https://www.ilcorrieredellacitta.com/feed" /><link
rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Feed dei commenti" href="https://www.ilcorrieredellacitta.com/comments/feed" /><link
rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Orrore a Roma, circoncisione casalinga per un bambino di 2 anni: morto Feed dei commenti" href="https://www.ilcorrieredellacitta.com/ultime-notizie/orrore-a-roma-circoncisione-casalinga-per-un-bambino-di-5-anni-morto.html/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilcorrieredellacitta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7CMerriweather%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.5' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type="text/javascript" src="https://www.ilcorrieredellacitta.com/wp-content/cache/minify/ebff5.js"></script> <link
rel='https://api.w.org/' href='https://www.ilcorrieredellacitta.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilcorrieredellacitta.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilcorrieredellacitta.com/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.9.8" /><link
rel='shortlink' href='https://www.ilcorrieredellacitta.com/?p=158648' /><link
rel="alternate" type="application/json+oembed" href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fultime-notizie%2Forrore-a-roma-circoncisione-casalinga-per-un-bambino-di-5-anni-morto.html" /><link
rel="alternate" type="text/xml+oembed" href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fultime-notizie%2Forrore-a-roma-circoncisione-casalinga-per-un-bambino-di-5-anni-morto.html&#038;format=xml" /><style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><style type='text/css'>img#wpstats{display:none}</style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/","wpRestNonce":"a1e2334e27","wpRestUrl":"https:\/\/www.ilcorrieredellacitta.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
 <script>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</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23153658-1', 'auto');
  ga('send', 'pageview');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ilcorrieredellacitta.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ilcorrieredellacitta.com/news",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ilcorrieredellacitta.com/news/cronaca",
                                "name": "Cronaca"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ilcorrieredellacitta.com/ultime-notizie/orrore-a-roma-circoncisione-casalinga-per-un-bambino-di-5-anni-morto.html",
                                "name": "Orrore a Roma, circoncisione casalinga per un bambino di 2 anni: morto"                                
                            }
                        }    ]
                        }</script> <style id="tdw-css-placeholder"></style> <script type="text/javascript">window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/acitelli-ilcorrieredellacitt/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}</script> <script>(function(){if( /android.*mobile|webOS|iPhone|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
      var s=document.createElement('script');s.async='async';s.src='https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag/js/mup-intra.js';
      var t = document.getElementsByTagName('script')[0];t.after(s);
    }})();</script> </head><body
data-rsssl=1 class="post-template-default single single-post postid-158648 single-format-standard orrore-a-roma-circoncisione-casalinga-per-un-bambino-di-5-anni-morto global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-WM7B8MZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div
id='div-gpt-ad-CORRIERECITTA-DSK_1x1'></div><div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
class="td-menu-background"></div><div
id="td-mobile-nav"><div
class="td-mobile-container"><div
class="td-menu-socials-wrap"><div
class="td-menu-socials">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/IlCorrieredellaCitta/" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://plus.google.com/+Ilcorrieredellacitta/" title="Google+">
<i
class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://feeds.feedburner.com/corrierecitta" title="RSS">
<i
class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/corrierecitta" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-mobile-content"><div
class="menu-menu-container"><ul
id="menu-menu" class="td-mobile-main-menu"><li
id="menu-item-142342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-142342"><a
href="#">Zone<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
id="menu-item-34620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34620"><a
href="https://www.ilcorrieredellacitta.com/news-anzio">Anzio</a></li><li
id="menu-item-36813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36813"><a
href="https://www.ilcorrieredellacitta.com/news-aprilia">Aprilia</a></li><li
id="menu-item-34621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34621"><a
href="https://www.ilcorrieredellacitta.com/news-ardea">Ardea</a></li><li
id="menu-item-142339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142339"><a
href="https://www.ilcorrieredellacitta.com/news-castelli-romani">Castelli Romani</a></li><li
id="menu-item-34668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34668"><a
href="https://www.ilcorrieredellacitta.com/news-fiumicino">Fiumicino</a></li><li
id="menu-item-142341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142341"><a
href="https://www.ilcorrieredellacitta.com/news-ladispoli">Ladispoli</a></li><li
id="menu-item-35332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35332"><a
href="https://www.ilcorrieredellacitta.com/news-latina">Latina</a></li><li
id="menu-item-34622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34622"><a
href="https://www.ilcorrieredellacitta.com/news-nettuno">Nettuno</a></li><li
id="menu-item-34623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34623"><a
href="https://www.ilcorrieredellacitta.com/news-ostia">Ostia</a></li><li
id="menu-item-104041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104041"><a
href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia</a></li><li
id="menu-item-77984" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77984"><a
href="https://www.ilcorrieredellacitta.com/news-roma">Roma</a></li></ul></li><li
id="menu-item-142343" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142343"><a
href="https://www.ilcorrieredellacitta.com/news">News</a></li><li
id="menu-item-104026" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104026"><a
href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></li><li
id="menu-item-104027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104027"><a
href="https://www.ilcorrieredellacitta.com/news/politica">Politica</a></li><li
id="menu-item-91697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91697"><a
href="https://www.ilcorrieredellacitta.com/news/sport">Sport</a></li><li
id="menu-item-144629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144629"><a
href="https://www.ilcorrieredellacitta.com/news/tecnologia">Tecnologia</a></li><li
id="menu-item-104203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104203"><a
href="https://www.ilcorrieredellacitta.com/news/spettacolo">Spettacolo</a></li><li
id="menu-item-124098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124098"><a
href="https://www.ilcorrieredellacitta.com/news/cucina">Cucina</a></li><li
id="menu-item-146582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146582"><a
href="https://www.ilcorrieredellacitta.com/lis-inter-avatar">LIS</a></li></ul></div></div></div></div><div
class="td-search-background"></div><div
class="td-search-wrap-mob"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://www.ilcorrieredellacitta.com/"><div
class="td-search-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div><div
role="search" class="td-search-input">
<span>Cerca</span>
<input
id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div
id="td-aj-search-mob"></div></div></div><div
id="td-outer-wrap"><div
class="td-outer-container"><div
class="td-header-wrap td-header-style-5"><div
class="td-top-menu-full"><div
class="td-header-row td-header-top-menu td-make-full"><div
class="td-top-bar-container top-bar-style-1"><div
class="td-header-sp-top-menu"><div
class="td-weather-top-widget" id="td_top_weather_uid">
<i
class="td-icons scattered-clouds-d"></i><div
class="td-weather-now" data-block-uid="td_top_weather_uid">
<span
class="td-big-degrees">15.3</span>
<span
class="td-weather-unit">C</span></div><div
class="td-weather-header"><div
class="td-weather-city">Roma</div></div></div><div
class="td_data_time"><div
style="visibility:hidden;">23 dicembre 2018</div></div><div
class="menu-top-container"><ul
id="menu-secondary" class="top-header-menu"><li
id="menu-item-77981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-77981"><a
href="https://www.ilcorrieredellacitta.com/foto-del-giorno">Foto</a></li><li
id="menu-item-77982" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77982"><a
href="https://www.ilcorrieredellacitta.com/webtv">Video</a></li><li
id="menu-item-103823" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103823"><a
href="https://www.ilcorrieredellacitta.com/news-roma/meteo-roma">Meteo</a></li><li
id="menu-item-102235" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102235"><a
href="https://www.ilcorrieredellacitta.com/infomobilita-roma-provincia-tempo-reale">Traffico in tempo reale</a></li><li
id="menu-item-14876" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14876"><a
href="https://www.ilcorrieredellacitta.com/contatti">Contatti</a></li></ul></div></div><div
class="td-header-sp-top-widget">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/IlCorrieredellaCitta/" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://plus.google.com/+Ilcorrieredellacitta/" title="Google+">
<i
class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://feeds.feedburner.com/corrierecitta" title="RSS">
<i
class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/corrierecitta" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div></div></div><div
class="td-header-menu-wrap"><div
class="td-header-row td-header-main-menu"><div
class="td-make-full"><div
id="td-header-menu" role="navigation"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-menu">
<a
class="td-mobile-logo td-sticky-header" href="https://www.ilcorrieredellacitta.com/">
<img
src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/08/ilcorrieredellacitta.png" alt="Il Corriere della Città" title="Ultime notizie dal litorale romano"/>
</a>
<a
class="td-header-logo td-sticky-header" href="https://www.ilcorrieredellacitta.com/">
<img
src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/08/ilcorrieredellacitta.png" alt="Il Corriere della Città" title="Ultime notizie dal litorale romano"/>
<span
class="td-visual-hidden">Il Corriere della Città</span>
</a></div><div
class="menu-menu-container"><ul
id="menu-menu-1" class="sf-menu"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-142342"><a
href="#">Zone</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34620"><a
href="https://www.ilcorrieredellacitta.com/news-anzio">Anzio</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36813"><a
href="https://www.ilcorrieredellacitta.com/news-aprilia">Aprilia</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34621"><a
href="https://www.ilcorrieredellacitta.com/news-ardea">Ardea</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142339"><a
href="https://www.ilcorrieredellacitta.com/news-castelli-romani">Castelli Romani</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34668"><a
href="https://www.ilcorrieredellacitta.com/news-fiumicino">Fiumicino</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142341"><a
href="https://www.ilcorrieredellacitta.com/news-ladispoli">Ladispoli</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35332"><a
href="https://www.ilcorrieredellacitta.com/news-latina">Latina</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34622"><a
href="https://www.ilcorrieredellacitta.com/news-nettuno">Nettuno</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34623"><a
href="https://www.ilcorrieredellacitta.com/news-ostia">Ostia</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104041"><a
href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-77984"><a
href="https://www.ilcorrieredellacitta.com/news-roma">Roma</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-142343"><a
href="https://www.ilcorrieredellacitta.com/news">News</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-104026"><a
href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104027"><a
href="https://www.ilcorrieredellacitta.com/news/politica">Politica</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91697"><a
href="https://www.ilcorrieredellacitta.com/news/sport">Sport</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-144629"><a
href="https://www.ilcorrieredellacitta.com/news/tecnologia">Tecnologia</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104203"><a
href="https://www.ilcorrieredellacitta.com/news/spettacolo">Spettacolo</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124098"><a
href="https://www.ilcorrieredellacitta.com/news/cucina">Cucina</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146582"><a
href="https://www.ilcorrieredellacitta.com/lis-inter-avatar">LIS</a></li></ul></div></div><div
class="td-search-wrapper"><div
id="td-top-search"><div
class="header-search-wrap"><div
class="dropdown header-search">
<a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a>
<a
id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div></div></div></div><div
class="header-search-wrap"><div
class="dropdown header-search"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://www.ilcorrieredellacitta.com/"><div
role="search" class="td-head-form-search-wrap">
<input
class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div
id="td-aj-search"></div></div></div></div></div></div></div><div
class="td-header-container"><div
class="td-header-row td-header-header"><div
class="td-header-sp-rec"><div
class="td-header-ad-wrap  td-ad"></div></div></div></div></div><div
class="td-container td-post-template-default"><div
class="td-container-border"><div
style="padding:10px 0;text-align:center" id="div-gpt-ad-CORRIERECITTA-DSK_970x250_ATF"></div><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content"><article
id="post-158648" class="post-158648 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-cronaca-roma category-news category-news-roma category-ultime-notizie tag-bambino-morto tag-bambino-morto-circonciso tag-circoncisione tag-roma tag-tivoli" itemscope itemtype="https://schema.org/Article"><div
class="td-post-header td-pb-padding-side"><div
class="entry-crumbs"><span><a
title="" class="entry-crumb" href="https://www.ilcorrieredellacitta.com/">Home</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="Vedi tutti gli articoli in News" class="entry-crumb" href="https://www.ilcorrieredellacitta.com/news">News</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="Vedi tutti gli articoli in Cronaca" class="entry-crumb" href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class="td-bred-no-url-last">Orrore a Roma, circoncisione casalinga per un bambino di 2 anni: morto</span></div><ul
class="td-category"><li
class="entry-category"><a
href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></li><li
class="entry-category"><a
href="https://www.ilcorrieredellacitta.com/news-roma">Roma</a></li></ul>
<header><h1 class="entry-title">Orrore a Roma, circoncisione casalinga per un bambino di 2 anni: morto</h1><p
class="td-post-sub-title">GRAVISSIMO IL FRATELLINO, ANCHE LUI OGGETTO DELLA CIRCONCISIONE CASALINGA</p><div
class="meta-info"><div
class="td-post-author-name"><div
class="td-author-by">Di</div> <a
href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a><div
class="td-author-line"> -</div></div>                    <span
class="td-post-date td-post-date-no-dot"><time
class="entry-date updated td-module-date" datetime="2018-12-23T15:25:24+00:00" >23 dicembre 2018 - 15:25</time></span></div>
</header></div><div
class="td-post-sharing-top td-pb-padding-side"><div
id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div
class="td-post-sharing-visible"><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fultime-notizie%2Forrore-a-roma-circoncisione-casalinga-per-un-bambino-di-5-anni-morto.html"><div
class="td-social-but-icon"><i
class="td-icon-facebook"></i></div><div
class="td-social-but-text">Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Orrore+a+Roma%2C+circoncisione+casalinga+per+un+bambino+di+2+anni%3A+morto&url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fultime-notizie%2Forrore-a-roma-circoncisione-casalinga-per-un-bambino-di-5-anni-morto.html&via=corrierecitta"><div
class="td-social-but-icon"><i
class="td-icon-twitter"></i></div><div
class="td-social-but-text">Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Orrore a Roma, circoncisione casalinga per un bambino di 2 anni: morto %0A%0A https://www.ilcorrieredellacitta.com/ultime-notizie/orrore-a-roma-circoncisione-casalinga-per-un-bambino-di-5-anni-morto.html"><div
class="td-social-but-icon"><i
class="td-icon-whatsapp"></i></div><div
class="td-social-but-text">WhatsApp</div>
</a></div><div
class="td-social-sharing-hidden"><ul
class="td-pulldown-filter-list"></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div
class="td-social-but-icon"><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class="td-post-content td-pb-padding-side"><div
class="td-post-featured-image"><img
width="640" height="360" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/ospedale-sant-andrea-640x360.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/ospedale-sant-andrea-640x360.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/ospedale-sant-andrea-300x170.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/ospedale-sant-andrea-768x432.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/ospedale-sant-andrea-500x281.jpg 500w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/ospedale-sant-andrea-747x420.jpg 747w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/ospedale-sant-andrea-681x383.jpg 681w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/ospedale-sant-andrea.jpg 777w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="ospedale-sant-andrea"/></div><div
id='div-gpt-ad-CORRIERECITTA-Mob_Title-300x250_BTF' style="margin:10px 0;text-align:center"></div><div
style="float:left;margin:0 10px 10px 0" id="div-gpt-ad-CORRIERECITTA-DSK_Corpo-336x280_BTF"></div><p><strong>Orrore nell&#8217;area metropolitana di Roma,</strong> dove questa mattina un<strong>&nbsp;bambino di appena 2 anni è morto </strong>a causa di un intervento di circoncisione effettuata in modo casalingo dall&#8217;interno dell&#8217;abitazione di un presunto medico nigeriano.</p><div
id="videoincontent" style="width:290px"></div><p>La circoncisione era stata decisa anche per il fratello gemelloi: il bimbo è attualmente ricoverato in gravissime condizioni all&#8217;Ospedale Sant&#8217;Andrea.</p><div
style="text-align:center;margin:10px 0" id="div-gpt-ad-CORRIERECITTA-Mob_Corpo-300x250_BTF"></div><p>La circoncisione è stata effettuata sui due bambini questa mattina, ma già poco dopo l&#8217;intervento ci si è accorti che le condizioni di salute dei piccoli erano gravi. E&#8217; stato quindi chiamato il 118, che è rapidamente intervenuto, ma nonostante gli sforzi dei sanitari per il più giovane non c&#8217;è stato nulla da fare, in quanto l&#8217;emorraggia in corso aveva provocato una perdita di sangue troppo elevata.</p><p>L&#8217;altro bambino è stato trasportato d&#8217;urgenza al pronto soccorso del Sant&#8217;Andrea.</p><p>Sul posto è intervenuta anche la polizia, che ha arrestato il presunto medico.</p><div
style="text-align:center;margin:10px 0" id="div-gpt-ad-CORRIERECITTA-DSK_Corpo-Opt-336x280_BTF"></div><div
style="text-align:center;margin:10px 0" id="div-gpt-ad-CORRIERECITTA-Mob_Corpo-Opt-300x250_BTF"></div><p>Per la morte del bambino è stato aperto un fascicolo dalla Procura di Tivoli, con l&#8217;ipotesi di omicidio, oltre che di lesioni gravissime nei confronti del fratellino di 7 anni.</p><div
dir="auto">&#8220;Basta morti innocenti da circoncisione clandestina che ormai sono più del 35 per cento di quelle che si effettuano in Italia&#8221;. Così l&#8217;associazione medici di origine straniera in Italia (Amsi) e le Comunità del Mondo Arabo in Italia e la Confederazione Internazionale laica interreligiosa(Cili-italia) condannano senza mezzi termini ed esprimono condoglianze e solidarietà ai genitori del bambino morto dopo una circoncisione a domicilio a Monterotondo.</div><div
dir="auto">&#8220;Noi &#8211; proseguono &#8211; da anni siamo impegnati a favore della legalità e del diritto della salute e il rispetto religioso per tutti contro ogni forma di illegalità e cure &#8220;Fai da te&#8221; e le&nbsp; circoncisioni clandestine da personale e strutture non autorizzate e clandestine così Foad Aodi Fondatore Amsi e Co-mai dichiara con grande dolore per l&#8217;ennesima tragedia da circoncisione clandestina.</div><div
dir="auto">Ormai sono più del 35% le circoncisioni che si effettuano in modo fai da te e clandestino per vari motivi economici e mancanza di strutture autorizzate dove si possono effettuare tali pratiche per i bambini musulmani in Italia, continua Aodi facendo un appello al Ministero della Salute di autorizzare la circoncisione presso le strutture sanitarie pubbliche e private a livello nazionale con prezzi accessibili a tutte le famiglie musulmane e ebree che tante volte sono costrette a tornare nei paesi di origine per fare la circoncisione come ci informano tramite le numerose telefonate che riceviamo ogni settimana allo &#8220;Sportello Amsi-Online&#8221;</div><div
dir="auto">Ringraziamo la Regione Lazio e lAsl&nbsp; Roma 4 che hanno accolto le nostre richieste concidendo l&#8217;autorizzazione ma rimangono i problemi dell&#8217;età e dell&#8217;anestesia&nbsp;</div><div
dir="auto">da risolvere&#8221;.</div></div><div
id="skyfluid" style="padding:0 20px"></div><footer><div
class="td-post-source-tags td-pb-padding-side"></div><div
class="td-post-sharing-bottom td-pb-padding-side"><div
class="td-post-sharing-classic"><iframe
frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ilcorrieredellacitta.com/ultime-notizie/orrore-a-roma-circoncisione-casalinga-per-un-bambino-di-5-anni-morto.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div
id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div
class="td-post-sharing-visible"><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fultime-notizie%2Forrore-a-roma-circoncisione-casalinga-per-un-bambino-di-5-anni-morto.html"><div
class="td-social-but-icon"><i
class="td-icon-facebook"></i></div><div
class="td-social-but-text">Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Orrore+a+Roma%2C+circoncisione+casalinga+per+un+bambino+di+2+anni%3A+morto&url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fultime-notizie%2Forrore-a-roma-circoncisione-casalinga-per-un-bambino-di-5-anni-morto.html&via=corrierecitta"><div
class="td-social-but-icon"><i
class="td-icon-twitter"></i></div><div
class="td-social-but-text">Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Orrore a Roma, circoncisione casalinga per un bambino di 2 anni: morto %0A%0A https://www.ilcorrieredellacitta.com/ultime-notizie/orrore-a-roma-circoncisione-casalinga-per-un-bambino-di-5-anni-morto.html"><div
class="td-social-but-icon"><i
class="td-icon-whatsapp"></i></div><div
class="td-social-but-text">WhatsApp</div>
</a></div><div
class="td-social-sharing-hidden"><ul
class="td-pulldown-filter-list"></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div
class="td-social-but-icon"><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class="td-author-name vcard author" style="display: none"><span
class="fn"><a
href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a></span></div>	        <span
class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta
itemprop="name" content="Redazione"></span><meta
itemprop="datePublished" content="2018-12-23T15:25:24+00:00"><meta
itemprop="dateModified" content="2018-12-23T17:26:40+00:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ilcorrieredellacitta.com/ultime-notizie/orrore-a-roma-circoncisione-casalinga-per-un-bambino-di-5-anni-morto.html"/><span
class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span
class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/08/ilcorrieredellacitta.png"></span><meta
itemprop="name" content="Il Corriere della Città"></span><meta
itemprop="headline " content="Orrore a Roma, circoncisione casalinga per un bambino di 2 anni: morto"><span
class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/ospedale-sant-andrea.jpg"><meta
itemprop="width" content="777"><meta
itemprop="height" content="437"></span>        </footer></article><div
id="taboola-directly-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-directly-below-article-thumbnails',
    placement: 'Directly Below Article Thumbnails',
    target_type: 'mix'
  });</script> <script>var block_td_uid_3_5c1fb752155cd = new tdBlock();
block_td_uid_3_5c1fb752155cd.id = "td_uid_3_5c1fb752155cd";
block_td_uid_3_5c1fb752155cd.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5c1fb752155cd_rand","td_column_number":3,"live_filter_cur_post_id":158648,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5c1fb752155cd_rand","tdc_css_class_style":"td_uid_3_5c1fb752155cd_rand_style"}';
block_td_uid_3_5c1fb752155cd.td_column_number = "3";
block_td_uid_3_5c1fb752155cd.block_type = "td_block_related_posts";
block_td_uid_3_5c1fb752155cd.post_count = "6";
block_td_uid_3_5c1fb752155cd.found_posts = "27305";
block_td_uid_3_5c1fb752155cd.header_color = "";
block_td_uid_3_5c1fb752155cd.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c1fb752155cd.max_num_pages = "4551";
tdBlocksArray.push(block_td_uid_3_5c1fb752155cd);</script><div
class="td_block_wrap td_block_related_posts td_uid_3_5c1fb752155cd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5c1fb752155cd" ><h4 class="td-related-title"><a
id="td_uid_4_5c1fb75259242" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5c1fb752155cd" href="#">ARTICOLI CORRELATI</a><a
id="td_uid_5_5c1fb7525927f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5c1fb752155cd" href="#">ALTRO DALL'AUTORE</a></h4><div
id=td_uid_3_5c1fb752155cd class="td_block_inner"><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news/giulia-de-lellis-su-instagram-non-partecipero-allisola-dei-famosi-2019.html" rel="bookmark" class="td-image-wrap" title="Giulia De Lellis su Instagram: &#8220;Non parteciperò all’Isola dei Famosi 2019&#8221;"><img
width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/giulia-de-lellis-instagram-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/giulia-de-lellis-instagram-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/giulia-de-lellis-instagram-227x170.jpg 227w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/giulia-de-lellis-instagram-768x576.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/giulia-de-lellis-instagram-387x290.jpg 387w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/giulia-de-lellis-instagram-560x420.jpg 560w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/giulia-de-lellis-instagram-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/giulia-de-lellis-instagram-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/giulia-de-lellis-instagram-180x135.jpg 180w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/giulia-de-lellis-instagram-640x480.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/giulia-de-lellis-instagram-681x511.jpg 681w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/giulia-de-lellis-instagram.jpg 800w" sizes="(max-width: 238px) 100vw, 238px" alt="Giulia De Lellis Instagram" title="Giulia De Lellis su Instagram: &#8220;Non parteciperò all’Isola dei Famosi 2019&#8221;"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news/giulia-de-lellis-su-instagram-non-partecipero-allisola-dei-famosi-2019.html" rel="bookmark" title="Giulia De Lellis su Instagram: &#8220;Non parteciperò all’Isola dei Famosi 2019&#8221;">Giulia De Lellis su Instagram: &#8220;Non parteciperò all’Isola dei Famosi 2019&#8221;</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news/capodanno-2019-frasi-da-mandare-su-whatsapp-per-gli-auguri-di-buon-anno-nuovo.html" rel="bookmark" class="td-image-wrap" title="Capodanno 2019, frasi da mandare su WhatsApp per gli auguri di Buon Anno Nuovo"><img
width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/auguri-capodanno-2019-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/auguri-capodanno-2019-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/auguri-capodanno-2019-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/auguri-capodanno-2019-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/auguri-capodanno-2019-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Frasi Capodanno 2019" title="Capodanno 2019, frasi da mandare su WhatsApp per gli auguri di Buon Anno Nuovo"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news/capodanno-2019-frasi-da-mandare-su-whatsapp-per-gli-auguri-di-buon-anno-nuovo.html" rel="bookmark" title="Capodanno 2019, frasi da mandare su WhatsApp per gli auguri di Buon Anno Nuovo">Capodanno 2019, frasi da mandare su WhatsApp per gli auguri di Buon Anno Nuovo</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news/auguri-di-natale-per-whatsapp-frasi-immagini-gif-e-sticker-da-inviare.html" rel="bookmark" class="td-image-wrap" title="Auguri di Natale per WhatsApp: frasi, immagini, GIF e sticker da inviare"><img
width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/auguri-natale-2018-whatsapp-1-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/auguri-natale-2018-whatsapp-1-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/auguri-natale-2018-whatsapp-1-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/auguri-natale-2018-whatsapp-1-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/auguri-natale-2018-whatsapp-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Auguri di Natale per WhatsApp" title="Auguri di Natale per WhatsApp: frasi, immagini, GIF e sticker da inviare"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news/auguri-di-natale-per-whatsapp-frasi-immagini-gif-e-sticker-da-inviare.html" rel="bookmark" title="Auguri di Natale per WhatsApp: frasi, immagini, GIF e sticker da inviare">Auguri di Natale per WhatsApp: frasi, immagini, GIF e sticker da inviare</a></h3></div></div></div></div><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news/capodanno-roma-2019-il-programma-completo-della-festa-al-circo-massimo.html" rel="bookmark" class="td-image-wrap" title="Capodanno Roma 2019: il programma completo della festa al Circo Massimo"><img
width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/12/capodanno-roma-3-2-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/12/capodanno-roma-3-2-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/12/capodanno-roma-3-2-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/12/capodanno-roma-3-2-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/12/capodanno-roma-3-2-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Capodanno Roma 2019: il programma completo della festa al Circo Massimo"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news/capodanno-roma-2019-il-programma-completo-della-festa-al-circo-massimo.html" rel="bookmark" title="Capodanno Roma 2019: il programma completo della festa al Circo Massimo">Capodanno Roma 2019: il programma completo della festa al Circo Massimo</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news/vigilia-di-natale-2018-frasi-belle-per-gli-auguri-da-condividere-su-facebook-e-whatsapp.html" rel="bookmark" class="td-image-wrap" title="Vigilia di Natale 2018, frasi belle per gli auguri da condividere su Facebook e WhatsApp"><img
width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/vigilia-natale-2018-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/vigilia-natale-2018-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/vigilia-natale-2018-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/vigilia-natale-2018-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/vigilia-natale-2018-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Vigilia di Natale 2018" title="Vigilia di Natale 2018, frasi belle per gli auguri da condividere su Facebook e WhatsApp"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news/vigilia-di-natale-2018-frasi-belle-per-gli-auguri-da-condividere-su-facebook-e-whatsapp.html" rel="bookmark" title="Vigilia di Natale 2018, frasi belle per gli auguri da condividere su Facebook e WhatsApp">Vigilia di Natale 2018, frasi belle per gli auguri da condividere su Facebook e WhatsApp</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/ultime-notizie/addobbano-casa-con-centinaia-di-luci-natalizie-e-per-accenderle-si-attaccano-abusivamente-alla-rete-condominiale-arrestati.html" rel="bookmark" class="td-image-wrap" title="Addobbano casa con centinaia di luci natalizie e per accenderle si attaccano abusivamente alla rete condominiale: arrestati"><img
width="238" height="178" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/luninarie-in-casa-238x178.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/luninarie-in-casa-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/luninarie-in-casa-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/luninarie-in-casa-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/luninarie-in-casa-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Addobbano casa con centinaia di luci natalizie e per accenderle si attaccano abusivamente alla rete condominiale: arrestati"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/ultime-notizie/addobbano-casa-con-centinaia-di-luci-natalizie-e-per-accenderle-si-attaccano-abusivamente-alla-rete-condominiale-arrestati.html" rel="bookmark" title="Addobbano casa con centinaia di luci natalizie e per accenderle si attaccano abusivamente alla rete condominiale: arrestati">Addobbano casa con centinaia di luci natalizie e per accenderle si attaccano abusivamente alla rete condominiale: arrestati</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c1fb752155cd" data-td_block_id="td_uid_3_5c1fb752155cd"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c1fb752155cd" data-td_block_id="td_uid_3_5c1fb752155cd"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div
class="td-pb-span4 td-main-sidebar" role="complementary"><div
class="td-ss-main-sidebar">
<aside
class="widget_text td_block_template_1 widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
id='div-gpt-ad-CORRIERECITTA-DSK_Sd-Dx-300x250_BTF' style="text-align:center;margin:10px 0"></div></div></aside><aside
class="td_block_template_1 widget adrotate_widgets"><div
class="g g-1"><div
class="g-single a-100"><a
href="#" target="_blank">
<img
src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/de-lellis-pomezia-torvaianica.jpg">
</a></div></div></aside><aside
class="widget_text td_block_template_1 widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
id='div-gpt-ad-CORRIERECITTA-DSK_Sd-Dx-300x600_BTF' style="margin:10px 0;text-align:center"></div></div></aside><div
class="td_block_wrap td_block_3 td_block_widget td_uid_6_5c1fb7527ff78_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5c1fb7527ff78" ><script>var block_td_uid_6_5c1fb7527ff78 = new tdBlock();
block_td_uid_6_5c1fb7527ff78.id = "td_uid_6_5c1fb7527ff78";
block_td_uid_6_5c1fb7527ff78.atts = '{"custom_title":"PRIMO PIANO","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","post_ids":"","category_id":"3559","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"2","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5c1fb7527ff78_rand","separator":"","block_template_id":"","m1_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_6_5c1fb7527ff78_rand","tdc_css_class_style":"td_uid_6_5c1fb7527ff78_rand_style"}';
block_td_uid_6_5c1fb7527ff78.td_column_number = "1";
block_td_uid_6_5c1fb7527ff78.block_type = "td_block_3";
block_td_uid_6_5c1fb7527ff78.post_count = "2";
block_td_uid_6_5c1fb7527ff78.found_posts = "13257";
block_td_uid_6_5c1fb7527ff78.header_color = "#";
block_td_uid_6_5c1fb7527ff78.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c1fb7527ff78.max_num_pages = "6629";
tdBlocksArray.push(block_td_uid_6_5c1fb7527ff78);</script><h4 class="block-title"><span
class="td-pulldown-size">PRIMO PIANO</span></h4><div
id=td_uid_6_5c1fb7527ff78 class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/ultime-notizie/addobbano-casa-con-centinaia-di-luci-natalizie-e-per-accenderle-si-attaccano-abusivamente-alla-rete-condominiale-arrestati.html" rel="bookmark" class="td-image-wrap" title="Addobbano casa con centinaia di luci natalizie e per accenderle si attaccano abusivamente alla rete condominiale: arrestati"><img
width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/luninarie-in-casa-300x160.jpg" alt="" title="Addobbano casa con centinaia di luci natalizie e per accenderle si attaccano abusivamente alla rete condominiale: arrestati"/></a></div></div><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/ultime-notizie/addobbano-casa-con-centinaia-di-luci-natalizie-e-per-accenderle-si-attaccano-abusivamente-alla-rete-condominiale-arrestati.html" rel="bookmark" title="Addobbano casa con centinaia di luci natalizie e per accenderle si attaccano abusivamente alla rete condominiale: arrestati">Addobbano casa con centinaia di luci natalizie e per accenderle si...</a></h3><div
class="meta-info">
<span
class="td-post-author-name"><a
href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-12-23T15:03:28+00:00" >23 dicembre 2018 - 15:03</time></span></div></div></div><div
class="td-block-span12"><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/ultime-notizie/pomezia-auto-contro-scooter-ferito-50enne.html" rel="bookmark" class="td-image-wrap" title="Pomezia, auto contro scooter: ferito 50enne"><img
width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/incidente-via-del-mare-300x160.jpg" alt="" title="Pomezia, auto contro scooter: ferito 50enne"/></a></div></div><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/ultime-notizie/pomezia-auto-contro-scooter-ferito-50enne.html" rel="bookmark" title="Pomezia, auto contro scooter: ferito 50enne">Pomezia, auto contro scooter: ferito 50enne</a></h3><div
class="meta-info">
<span
class="td-post-author-name"><a
href="https://www.ilcorrieredellacitta.com/author/direttore">Direttore</a> <span>-</span> </span>                <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-12-23T14:00:46+00:00" >23 dicembre 2018 - 14:00</time></span></div></div></div></div></div> <aside
class="td_block_template_1 widget adrotate_widgets"><div
class="g g-1"><div
class="g-single a-100"><a
href="#" target="_blank">
<img
src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/09/de-lellis-pomezia-torvaianica.jpg">
</a></div></div></aside><aside
class="widget_text td_block_template_1 widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
id="div-gpt-ad-CORRIERECITTA-DSK_Sd-Dx-300x250_BTF-int" style="text-align:center;margin:10px 0"></div></div></aside><div
class="td_block_wrap td_block_3 td_block_widget td_uid_7_5c1fb75282a9f_rand td-pb-border-top articoli-popolari td_block_template_1"  data-td-block-uid="td_uid_7_5c1fb75282a9f" ><script>var block_td_uid_7_5c1fb75282a9f = new tdBlock();
block_td_uid_7_5c1fb75282a9f.id = "td_uid_7_5c1fb75282a9f";
block_td_uid_7_5c1fb75282a9f.atts = '{"custom_title":"ARTICOLI POPOLARI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m1_tl":"","limit":"5","offset":"","el_class":"articoli-popolari","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5c1fb75282a9f_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_7_5c1fb75282a9f_rand","tdc_css_class_style":"td_uid_7_5c1fb75282a9f_rand_style"}';
block_td_uid_7_5c1fb75282a9f.td_column_number = "1";
block_td_uid_7_5c1fb75282a9f.block_type = "td_block_3";
block_td_uid_7_5c1fb75282a9f.post_count = "5";
block_td_uid_7_5c1fb75282a9f.found_posts = "9";
block_td_uid_7_5c1fb75282a9f.header_color = "#";
block_td_uid_7_5c1fb75282a9f.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c1fb75282a9f.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_7_5c1fb75282a9f);</script><h4 class="block-title"><span
class="td-pulldown-size">ARTICOLI POPOLARI</span></h4><div
id=td_uid_7_5c1fb75282a9f class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news/oroscopo-paolo-fox-gennaio-2019-le-previsioni-zodiacali-segno-per-segno.html" rel="bookmark" class="td-image-wrap" title="Oroscopo Paolo Fox Gennaio 2019: le previsioni zodiacali segno per segno"><img
width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/oroscopo-paolo-fox-300x160.jpg" alt="Oroscopo Paolo Fox" title="Oroscopo Paolo Fox Gennaio 2019: le previsioni zodiacali segno per segno"/></a></div></div><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news/oroscopo-paolo-fox-gennaio-2019-le-previsioni-zodiacali-segno-per-segno.html" rel="bookmark" title="Oroscopo Paolo Fox Gennaio 2019: le previsioni zodiacali segno per segno">Oroscopo Paolo Fox Gennaio 2019: le previsioni zodiacali segno per segno</a></h3><div
class="meta-info">
<span
class="td-post-author-name"><a
href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-12-22T08:46:07+00:00" >22 dicembre 2018 - 08:46</time></span></div></div></div><div
class="td-block-span12"><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news/oroscopo-paolo-fox-le-previsioni-di-domenica-23-dicembre-2018-per-tutti-i-segni-zodiacali.html" rel="bookmark" class="td-image-wrap" title="Oroscopo Paolo Fox: le previsioni di domenica 23 dicembre 2018 per tutti i segni zodiacali"><img
width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/oroscopo-paolo-fox-previsioni-300x160.jpg" alt="Oroscopo Paolo Fox" title="Oroscopo Paolo Fox: le previsioni di domenica 23 dicembre 2018 per tutti i segni zodiacali"/></a></div></div><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news/oroscopo-paolo-fox-le-previsioni-di-domenica-23-dicembre-2018-per-tutti-i-segni-zodiacali.html" rel="bookmark" title="Oroscopo Paolo Fox: le previsioni di domenica 23 dicembre 2018 per tutti i segni zodiacali">Oroscopo Paolo Fox: le previsioni di domenica 23 dicembre 2018 per...</a></h3><div
class="meta-info">
<span
class="td-post-author-name"><a
href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-12-22T11:05:52+00:00" >22 dicembre 2018 - 11:05</time></span></div></div></div><div
class="td-block-span12"><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news/previsioni-oroscopo-2019-jupiter-segno-per-segno-e-la-classifica-dei-segni-favoriti.html" rel="bookmark" class="td-image-wrap" title="Previsioni Oroscopo 2019 Jupiter segno per segno e la classifica dei segni favoriti"><img
width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/previsioni-oroscopo-2019-jupiter-300x160.jpg" alt="Previsioni Oroscopo 2019 Jupiter" title="Previsioni Oroscopo 2019 Jupiter segno per segno e la classifica dei segni favoriti"/></a></div></div><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news/previsioni-oroscopo-2019-jupiter-segno-per-segno-e-la-classifica-dei-segni-favoriti.html" rel="bookmark" title="Previsioni Oroscopo 2019 Jupiter segno per segno e la classifica dei segni favoriti">Previsioni Oroscopo 2019 Jupiter segno per segno e la classifica dei...</a></h3><div
class="meta-info">
<span
class="td-post-author-name"><a
href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-12-22T18:47:48+00:00" >22 dicembre 2018 - 18:47</time></span></div></div></div><div
class="td-block-span12"><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news/oroscopo-2019-kelli-fox-le-previsioni-per-il-nuovo-anno-per-tutti-i-segni-zodiacali.html" rel="bookmark" class="td-image-wrap" title="Oroscopo 2019 Kelli Fox: le previsioni per il nuovo anno per tutti i segni zodiacali"><img
width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/oroscopo-2019-kelli-fox-300x160.jpg" alt="Oroscopo 2019 Kelli Fox" title="Oroscopo 2019 Kelli Fox: le previsioni per il nuovo anno per tutti i segni zodiacali"/></a></div></div><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news/oroscopo-2019-kelli-fox-le-previsioni-per-il-nuovo-anno-per-tutti-i-segni-zodiacali.html" rel="bookmark" title="Oroscopo 2019 Kelli Fox: le previsioni per il nuovo anno per tutti i segni zodiacali">Oroscopo 2019 Kelli Fox: le previsioni per il nuovo anno per...</a></h3><div
class="meta-info">
<span
class="td-post-author-name"><a
href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-12-21T22:22:37+00:00" >21 dicembre 2018 - 22:22</time></span></div></div></div><div
class="td-block-span12"><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news/whatsapp-auguri-di-natale-2018-frasi-divertenti-e-famose-da-inviare-ad-amici-e-parenti.html" rel="bookmark" class="td-image-wrap" title="WhatsApp, auguri di Natale 2018: frasi divertenti e famose da inviare ad amici e parenti"><img
width="300" height="160" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/auguri-natale-2018-whatsapp-300x160.jpg" alt="Auguri di Natale 2018 su WhatsApp" title="WhatsApp, auguri di Natale 2018: frasi divertenti e famose da inviare ad amici e parenti"/></a></div></div><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news/whatsapp-auguri-di-natale-2018-frasi-divertenti-e-famose-da-inviare-ad-amici-e-parenti.html" rel="bookmark" title="WhatsApp, auguri di Natale 2018: frasi divertenti e famose da inviare ad amici e parenti">WhatsApp, auguri di Natale 2018: frasi divertenti e famose da inviare...</a></h3><div
class="meta-info">
<span
class="td-post-author-name"><a
href="https://www.ilcorrieredellacitta.com/author/redazione">Redazione</a> <span>-</span> </span>                <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-12-22T11:50:08+00:00" >22 dicembre 2018 - 11:50</time></span></div></div></div></div></div></div></div></div></div></div><div
class="td-footer-container td-container"><div
class="td-pb-row"><div
class="td-pb-span12"></div></div><div
class="td-pb-row"><div
class="td-pb-span4"><div
class="td-footer-info td-pb-padding-side"><div
class="footer-logo-wrap"><a
href="https://www.ilcorrieredellacitta.com/"><img
src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/08/ilcorrieredellacitta.png" alt="Il Corriere della Città" title="Ultime notizie dal litorale romano"/></a></div><div
class="footer-text-wrap">Tutte le ultime Notizie dal litorale romano: Cronaca, Politica, Attualità, Sport ed Eventi da Roma, Fiumicino, Ostia, Pomezia, Ardea, Anzio, Nettuno, Latina e Aprilia.<div
class="footer-email-wrap">Contattaci: <a
href="mailto:redazione@ilcorrieredellacitta.it">redazione@ilcorrieredellacitta.it</a></div></div><div
class="footer-social-wrap td-social-style2">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/IlCorrieredellaCitta/" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://plus.google.com/+Ilcorrieredellacitta/" title="Google+">
<i
class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://feeds.feedburner.com/corrierecitta" title="RSS">
<i
class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/corrierecitta" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div></div><div
class="td-pb-span4"><div
class="td_block_wrap td_block_7 td_uid_9_5c1fb75286576_rand td_block_template_1"  data-td-block-uid="td_uid_9_5c1fb75286576" ><script>var block_td_uid_9_5c1fb75286576 = new tdBlock();
block_td_uid_9_5c1fb75286576.id = "td_uid_9_5c1fb75286576";
block_td_uid_9_5c1fb75286576.atts = '{"custom_title":"ALTRE NOTIZIE","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_9_5c1fb75286576_rand","tdc_css_class":"td_uid_9_5c1fb75286576_rand","tdc_css_class_style":"td_uid_9_5c1fb75286576_rand_style"}';
block_td_uid_9_5c1fb75286576.td_column_number = "1";
block_td_uid_9_5c1fb75286576.block_type = "td_block_7";
block_td_uid_9_5c1fb75286576.post_count = "3";
block_td_uid_9_5c1fb75286576.found_posts = "32532";
block_td_uid_9_5c1fb75286576.header_color = "";
block_td_uid_9_5c1fb75286576.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c1fb75286576.max_num_pages = "10844";
tdBlocksArray.push(block_td_uid_9_5c1fb75286576);</script><h4 class="block-title"><span
class="td-pulldown-size">ALTRE NOTIZIE</span></h4><div
id=td_uid_9_5c1fb75286576 class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news/giulia-de-lellis-su-instagram-non-partecipero-allisola-dei-famosi-2019.html" rel="bookmark" class="td-image-wrap" title="Giulia De Lellis su Instagram: &#8220;Non parteciperò all’Isola dei Famosi 2019&#8221;"><img
width="100" height="75" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/giulia-de-lellis-instagram-100x75.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/giulia-de-lellis-instagram-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/giulia-de-lellis-instagram-227x170.jpg 227w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/giulia-de-lellis-instagram-768x576.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/giulia-de-lellis-instagram-387x290.jpg 387w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/giulia-de-lellis-instagram-560x420.jpg 560w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/giulia-de-lellis-instagram-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/giulia-de-lellis-instagram-180x135.jpg 180w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/giulia-de-lellis-instagram-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/giulia-de-lellis-instagram-640x480.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/giulia-de-lellis-instagram-681x511.jpg 681w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/giulia-de-lellis-instagram.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" alt="Giulia De Lellis Instagram" title="Giulia De Lellis su Instagram: &#8220;Non parteciperò all’Isola dei Famosi 2019&#8221;"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news/giulia-de-lellis-su-instagram-non-partecipero-allisola-dei-famosi-2019.html" rel="bookmark" title="Giulia De Lellis su Instagram: &#8220;Non parteciperò all’Isola dei Famosi 2019&#8221;">Giulia De Lellis su Instagram: &#8220;Non parteciperò all’Isola dei Famosi 2019&#8221;</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-12-23T16:56:52+00:00" >23 dicembre 2018 - 16:56</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news/capodanno-2019-frasi-da-mandare-su-whatsapp-per-gli-auguri-di-buon-anno-nuovo.html" rel="bookmark" class="td-image-wrap" title="Capodanno 2019, frasi da mandare su WhatsApp per gli auguri di Buon Anno Nuovo"><img
width="100" height="75" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/auguri-capodanno-2019-100x75.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/auguri-capodanno-2019-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/auguri-capodanno-2019-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/auguri-capodanno-2019-180x135.jpg 180w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/auguri-capodanno-2019-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Frasi Capodanno 2019" title="Capodanno 2019, frasi da mandare su WhatsApp per gli auguri di Buon Anno Nuovo"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news/capodanno-2019-frasi-da-mandare-su-whatsapp-per-gli-auguri-di-buon-anno-nuovo.html" rel="bookmark" title="Capodanno 2019, frasi da mandare su WhatsApp per gli auguri di Buon Anno Nuovo">Capodanno 2019, frasi da mandare su WhatsApp per gli auguri di...</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-12-23T16:16:33+00:00" >23 dicembre 2018 - 16:16</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.ilcorrieredellacitta.com/news/auguri-di-natale-per-whatsapp-frasi-immagini-gif-e-sticker-da-inviare.html" rel="bookmark" class="td-image-wrap" title="Auguri di Natale per WhatsApp: frasi, immagini, GIF e sticker da inviare"><img
width="100" height="75" class="entry-thumb" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/auguri-natale-2018-whatsapp-1-100x75.jpg" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/auguri-natale-2018-whatsapp-1-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/auguri-natale-2018-whatsapp-1-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/auguri-natale-2018-whatsapp-1-180x135.jpg 180w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/auguri-natale-2018-whatsapp-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Auguri di Natale per WhatsApp" title="Auguri di Natale per WhatsApp: frasi, immagini, GIF e sticker da inviare"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.ilcorrieredellacitta.com/news/auguri-di-natale-per-whatsapp-frasi-immagini-gif-e-sticker-da-inviare.html" rel="bookmark" title="Auguri di Natale per WhatsApp: frasi, immagini, GIF e sticker da inviare">Auguri di Natale per WhatsApp: frasi, immagini, GIF e sticker da...</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-12-23T15:54:21+00:00" >23 dicembre 2018 - 15:54</time></span></div></div></div></div></div></div></div><div
class="td-pb-span4"><div
class="td_block_wrap td_block_popular_categories td_uid_10_5c1fb7528834c_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5c1fb7528834c" ><h4 class="block-title"><span
class="td-pulldown-size">CATEGORIE POPOLARI</span></h4><ul
class="td-pb-padding-side"><li><a
href="https://www.ilcorrieredellacitta.com/ultime-notizie">Ultime Notizie<span
class="td-cat-no">23948</span></a></li><li><a
href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca<span
class="td-cat-no">19105</span></a></li><li><a
href="https://www.ilcorrieredellacitta.com/primo-piano">Primo Piano<span
class="td-cat-no">13257</span></a></li><li><a
href="https://www.ilcorrieredellacitta.com/news">News<span
class="td-cat-no">12696</span></a></li><li><a
href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia<span
class="td-cat-no">6615</span></a></li><li><a
href="https://www.ilcorrieredellacitta.com/news-pomezia/pomezia-cronaca">Cronaca Pomezia<span
class="td-cat-no">5085</span></a></li><li><a
href="https://www.ilcorrieredellacitta.com/news-roma">Roma<span
class="td-cat-no">4739</span></a></li></ul></div></div></div></div><div
class="td-sub-footer-container td-container td-container-border "><div
class="td-pb-row"><div
class="td-pb-span8 td-sub-footer-menu"><div
class="td-pb-padding-side"><div
class="menu-footer-container"><ul
id="menu-footer" class="td-subfooter-menu"><li
id="menu-item-81097" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-81097"><a
href="https://www.ilcorrieredellacitta.com/news-roma">Roma</a></li><li
id="menu-item-81094" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81094"><a
href="https://www.ilcorrieredellacitta.com/news-fiumicino">Fiumicino</a></li><li
id="menu-item-81096" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81096"><a
href="https://www.ilcorrieredellacitta.com/news-ostia">Ostia</a></li><li
id="menu-item-81092" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81092"><a
href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia</a></li><li
id="menu-item-81098" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81098"><a
href="https://www.ilcorrieredellacitta.com/news-ardea">Ardea</a></li><li
id="menu-item-81093" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81093"><a
href="https://www.ilcorrieredellacitta.com/news-anzio">Anzio</a></li><li
id="menu-item-81095" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81095"><a
href="https://www.ilcorrieredellacitta.com/news-nettuno">Nettuno</a></li><li
id="menu-item-81099" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81099"><a
href="https://www.ilcorrieredellacitta.com/news-aprilia">Aprilia</a></li><li
id="menu-item-81100" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81100"><a
href="https://www.ilcorrieredellacitta.com/news-latina">Latina</a></li></ul></div></div></div><div
class="td-pb-span4 td-sub-footer-copy"><div
class="td-pb-padding-side">
&copy; Il Corriere della Città</div></div></div></div></div></div><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>var click_object = {"ajax_url":"https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/admin-ajax.php"};</script> <script type="text/javascript" src="https://www.ilcorrieredellacitta.com/wp-content/cache/minify/62f35.js"></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201851'></script> <script type="text/javascript" src="https://www.ilcorrieredellacitta.com/wp-content/cache/minify/496d9.js"></script> 
 <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Roma","api_location":"Rome","api_language":"it","api_key":"dba8f4e0db058d9bdccccb9acc7288ca","today_icon":"scattered-clouds-d","today_icon_text":"nubi sparse","today_temp":[15.3,59.5],"today_humidity":72,"today_wind_speed":[3.1,1.9],"today_min":[13,55.4],"today_max":[17,62.6],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1545577200,"day_name":"dom","day_temp":[14,57],"owm_day_index":0},{"timestamp":1545609600,"day_name":"lun","day_temp":[13,56],"owm_day_index":3},{"timestamp":1545696000,"day_name":"mar","day_temp":[10,51],"owm_day_index":11},{"timestamp":1545782400,"day_name":"mer","day_temp":[10,49],"owm_day_index":19},{"timestamp":1545868800,"day_name":"gio","day_temp":[9,49],"owm_day_index":27}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <style>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</style> <script type='text/javascript' src='https://stats.wp.com/e-201851.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'14040790',post:'158648',tz:'1',srv:'www.ilcorrieredellacitta.com'} ]);
	_stq.push([ 'clickTrackerInit', '14040790', '158648' ]);</script> <div
id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a
title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div
class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header><div
class="tdw-content"><div
class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5c1fb7528b0da"></textarea><div
id="td_live_css_uid_1_5c1fb7528b0da" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c1fb7528b0da');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c1fb7528b0da");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer>
<a
href="#" class="tdw-save-css">Save</a><div
class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div
class="tdw-resize"></div>
</footer></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> </body></html>