<!doctype html >
<!--[if IE 8]><html
class=ie8 lang=it-IT> <![endif]-->
<!--[if IE 9]><html
class=ie9 lang=it-IT> <![endif]-->
<!--[if gt IE 8]><!--><html
lang=it-IT> <!--<![endif]--><head><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1.0"><link
rel=pingback href=https://www.ilcorrieredellacitta.com/xmlrpc.php> <script async=async src=https://www.googletagservices.com/tag/js/gpt.js></script> <script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];</script> <meta
name=msvalidate.01 content=77A91CA51EC3E4F2AB8353EBB7F13F8A> <script>var id_gtm = '';
    if( /android.*mobile|webOS|iPhone|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
      id_gtm = (window.location.pathname.indexOf('.html') !== -1) ? 'GTM-NPMGP5B' : 'GTM-W4MZ2W3';
    }else{
      id_gtm = (window.location.pathname == '/') ? 'GTM-MKHKMPB' : ((window.location.pathname.indexOf('.html') !== -1) ? 'GTM-P9V89XN' : 'GTM-TZLCFTV');
    }</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer', id_gtm);</script> <meta
property=og:image content=https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/07/Acqua-non-potabile-rubinetto-chiuso.jpg><link
rel=icon type=image/png href=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-favicon.png><link
rel=apple-touch-icon-precomposed sizes=76x76 href=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-app-icon.png><link
rel=apple-touch-icon-precomposed sizes=120x120 href=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-app-icon.png><link
rel=apple-touch-icon-precomposed sizes=152x152 href=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-app-icon.png><link
rel=apple-touch-icon-precomposed sizes=114x114 href=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-app-icon.png><link
rel=apple-touch-icon-precomposed sizes=144x144 href=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-app-icon.png><title>Pomezia, acqua: fornitura idrica garantita per fasce deboli, dimezzati costi per allacci</title><link
rel=canonical href=https://www.ilcorrieredellacitta.com/ultime-notizie/pomezia-acqua-fornitura-idrica-garantita-per-fasce-deboli-dimezzati-costi-per-allacci.html><meta
property=og:locale content=it_IT><meta
property=og:type content=article><meta
property=og:title content="Pomezia, acqua: fornitura idrica garantita per fasce deboli, dimezzati costi per allacci"><meta
property=og:description content="La fornitura di acqua non può essere sospesa o disattivata per utenti in condizioni di disagio fisico, residenti che stiano beneficiando del Bonus sociale idrico e, nel caso di utenze pubbliche, per strutture ospedaliere, istituti scolastici e presidi di emergenza.&nbsp;Lo prevede il nuovo Regolamento di utenza del servizio idrico integrato nell’Ato2 Lazio centrale, approvato questa &hellip;"><meta
property=og:url content=https://www.ilcorrieredellacitta.com/ultime-notizie/pomezia-acqua-fornitura-idrica-garantita-per-fasce-deboli-dimezzati-costi-per-allacci.html><meta
property=og:site_name content="Il Corriere della Città"><meta
property=article:publisher content=https://www.facebook.com/IlCorrieredellaCitta><meta
property=article:author content=https://www.facebook.com/IlCorrieredellaCitta><meta
property=article:section content="Ultime Notizie"><meta
property=article:published_time content=2019-07-24T16:53:30+00:00><meta
property=og:image content=https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/07/Acqua-non-potabile-rubinetto-chiuso.jpg><meta
property=og:image:secure_url content=https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/07/Acqua-non-potabile-rubinetto-chiuso.jpg><meta
property=og:image:width content=744><meta
property=og:image:height content=417><meta
name=twitter:card content=summary_large_image><meta
name=twitter:description content="La fornitura di acqua non può essere sospesa o disattivata per utenti in condizioni di disagio fisico, residenti che stiano beneficiando del Bonus sociale idrico e, nel caso di utenze pubbliche, per strutture ospedaliere, istituti scolastici e presidi di emergenza.&nbsp;Lo prevede il nuovo Regolamento di utenza del servizio idrico integrato nell’Ato2 Lazio centrale, approvato questa [&hellip;]"><meta
name=twitter:title content="Pomezia, acqua: fornitura idrica garantita per fasce deboli, dimezzati costi per allacci"><meta
name=twitter:site content=@corrierecitta><meta
name=twitter:image content=https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/07/Acqua-non-potabile-rubinetto-chiuso.jpg><meta
name=twitter:creator content=@CorriereCitta> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilcorrieredellacitta.com/#organization","name":"Il Corriere della Citt\u00e0","url":"https://www.ilcorrieredellacitta.com/","sameAs":["https://www.facebook.com/IlCorrieredellaCitta","https://www.youtube.com/channel/UCIrlWoqdG2djcWNDCPSHrkw","https://twitter.com/corrierecitta"],"logo":{"@type":"ImageObject","@id":"https://www.ilcorrieredellacitta.com/#logo","url":"https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/03/il-corriere-della-citta.png","width":1200,"height":628,"caption":"Il Corriere della Citt\u00e0"},"image":{"@id":"https://www.ilcorrieredellacitta.com/#logo"}},{"@type":"WebSite","@id":"https://www.ilcorrieredellacitta.com/#website","url":"https://www.ilcorrieredellacitta.com/","name":"Il Corriere della Citt\u00e0","publisher":{"@id":"https://www.ilcorrieredellacitta.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ilcorrieredellacitta.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.ilcorrieredellacitta.com/ultime-notizie/pomezia-acqua-fornitura-idrica-garantita-per-fasce-deboli-dimezzati-costi-per-allacci.html#webpage","url":"https://www.ilcorrieredellacitta.com/ultime-notizie/pomezia-acqua-fornitura-idrica-garantita-per-fasce-deboli-dimezzati-costi-per-allacci.html","inLanguage":"it-IT","name":"Pomezia, acqua: fornitura idrica garantita per fasce deboli, dimezzati costi per allacci","isPartOf":{"@id":"https://www.ilcorrieredellacitta.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.ilcorrieredellacitta.com/ultime-notizie/pomezia-acqua-fornitura-idrica-garantita-per-fasce-deboli-dimezzati-costi-per-allacci.html#primaryimage","url":"https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/07/Acqua-non-potabile-rubinetto-chiuso.jpg","width":744,"height":417},"primaryImageOfPage":{"@id":"https://www.ilcorrieredellacitta.com/ultime-notizie/pomezia-acqua-fornitura-idrica-garantita-per-fasce-deboli-dimezzati-costi-per-allacci.html#primaryimage"},"datePublished":"2019-07-24T16:53:30+00:00","dateModified":"2019-07-24T16:53:30+00:00"},{"@type":"Article","@id":"https://www.ilcorrieredellacitta.com/ultime-notizie/pomezia-acqua-fornitura-idrica-garantita-per-fasce-deboli-dimezzati-costi-per-allacci.html#article","isPartOf":{"@id":"https://www.ilcorrieredellacitta.com/ultime-notizie/pomezia-acqua-fornitura-idrica-garantita-per-fasce-deboli-dimezzati-costi-per-allacci.html#webpage"},"author":{"@id":"https://www.ilcorrieredellacitta.com/author/redazione#author"},"headline":"Pomezia, acqua: fornitura idrica garantita per fasce deboli, dimezzati costi per allacci","datePublished":"2019-07-24T16:53:30+00:00","dateModified":"2019-07-24T16:53:30+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ilcorrieredellacitta.com/ultime-notizie/pomezia-acqua-fornitura-idrica-garantita-per-fasce-deboli-dimezzati-costi-per-allacci.html#webpage"},"publisher":{"@id":"https://www.ilcorrieredellacitta.com/#organization"},"image":{"@id":"https://www.ilcorrieredellacitta.com/ultime-notizie/pomezia-acqua-fornitura-idrica-garantita-per-fasce-deboli-dimezzati-costi-per-allacci.html#primaryimage"},"articleSection":"Cronaca,Cronaca Pomezia,News,Pomezia,Ultime Notizie"},{"@type":["Person"],"@id":"https://www.ilcorrieredellacitta.com/author/redazione#author","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.ilcorrieredellacitta.com/#authorlogo","url":"https://secure.gravatar.com/avatar/43d70af3e29ff88eb2d20c6f637af8e8?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":["https://www.facebook.com/IlCorrieredellaCitta","https://twitter.com/CorriereCitta"]}]}</script> <link
rel=amphtml href=https://www.ilcorrieredellacitta.com/ultime-notizie/pomezia-acqua-fornitura-idrica-garantita-per-fasce-deboli-dimezzati-costi-per-allacci.html/amp><meta
name=generator content="AMP for WP 0.9.97.60"><link
rel=dns-prefetch href=//www.ilcorrieredellacitta.com><link
rel=dns-prefetch href=//s0.wp.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Il Corriere della Città &raquo; Feed" href=https://www.ilcorrieredellacitta.com/feed><link
rel=alternate type=application/rss+xml title="Il Corriere della Città &raquo; Feed dei commenti" href=https://www.ilcorrieredellacitta.com/comments/feed><link
rel=alternate type=application/rss+xml title="Il Corriere della Città &raquo; Pomezia, acqua: fornitura idrica garantita per fasce deboli, dimezzati costi per allacci Feed dei commenti" href=https://www.ilcorrieredellacitta.com/ultime-notizie/pomezia-acqua-fornitura-idrica-garantita-per-fasce-deboli-dimezzati-costi-per-allacci.html/feed> <script type=text/javascript>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilcorrieredellacitta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type=text/css>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel=stylesheet id=google-fonts-style-css  href='https://fonts.googleapis.com/css?family=Lato%3A400%7CMerriweather%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.5' type=text/css media=all><link
rel=stylesheet href=https://www.ilcorrieredellacitta.com/wp-content/cache/minify/3c3aa.css media=all> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src=https://www.ilcorrieredellacitta.com/wp-content/cache/minify/ebff5.js></script> <link
rel=https://api.w.org/ href=https://www.ilcorrieredellacitta.com/wp-json/><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.ilcorrieredellacitta.com/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.ilcorrieredellacitta.com/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 5.2.1"><link
rel=shortlink href='https://www.ilcorrieredellacitta.com/?p=186328'><link
rel=alternate type=application/json+oembed href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fultime-notizie%2Fpomezia-acqua-fornitura-idrica-garantita-per-fasce-deboli-dimezzati-costi-per-allacci.html"><link
rel=alternate type=text/xml+oembed href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fultime-notizie%2Fpomezia-acqua-fornitura-idrica-garantita-per-fasce-deboli-dimezzati-costi-per-allacci.html&#038;format=xml"><style type=text/css media=screen>.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><style type=text/css>img#wpstats{display:none}</style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/","wpRestNonce":"cdbac67427","wpRestUrl":"https:\/\/www.ilcorrieredellacitta.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};</script> <!--[if lt IE 9]><script src=https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]-->
 <script>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</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23153658-1', 'auto');
  ga('send', 'pageview');</script><script type=application/ld+json>{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ilcorrieredellacitta.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ilcorrieredellacitta.com/news",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ilcorrieredellacitta.com/news/cronaca",
                                "name": "Cronaca"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ilcorrieredellacitta.com/ultime-notizie/pomezia-acqua-fornitura-idrica-garantita-per-fasce-deboli-dimezzati-costi-per-allacci.html",
                                "name": "Pomezia, acqua: fornitura idrica garantita per fasce deboli, dimezzati costi per allacci"                                
                            }
                        }    ]
                        }</script> <style id=tdw-css-placeholder></style> <script type=text/javascript>window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/acitelli-ilcorrieredellacitt/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}</script> </head><body
data-rsssl=1 class="post-template-default single single-post postid-186328 single-format-standard pomezia-acqua-fornitura-idrica-garantita-per-fasce-deboli-dimezzati-costi-per-allacci global-block-template-1 td-full-layout" itemscope=itemscope itemtype=https://schema.org/WebPage>
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-WM7B8MZ"
height=0 width=0 style=display:none;visibility:hidden></iframe></noscript><div
id=div-gpt-ad-CORRIERECITTA-DSK_1x1></div><div
class=td-scroll-up><i
class=td-icon-menu-up></i></div><div
class=td-menu-background></div><div
id=td-mobile-nav><div
class=td-mobile-container><div
class=td-menu-socials-wrap><div
class=td-menu-socials>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.facebook.com/IlCorrieredellaCitta/ title=Facebook>
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=http://feeds.feedburner.com/corrierecitta title=RSS>
<i
class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://twitter.com/corrierecitta title=Twitter>
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div
class=td-mobile-close>
<a
href=#><i
class=td-icon-close-mobile></i></a></div></div><div
class=td-mobile-content><div
class=menu-menu-container><ul
id=menu-menu class=td-mobile-main-menu><li
id=menu-item-142342 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-142342"><a
href=#>Zone<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu><li
id=menu-item-34620 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34620"><a
href=https://www.ilcorrieredellacitta.com/news-anzio>Anzio</a></li><li
id=menu-item-36813 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36813"><a
href=https://www.ilcorrieredellacitta.com/news-aprilia>Aprilia</a></li><li
id=menu-item-34621 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34621"><a
href=https://www.ilcorrieredellacitta.com/news-ardea>Ardea</a></li><li
id=menu-item-142339 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142339"><a
href=https://www.ilcorrieredellacitta.com/news-castelli-romani>Castelli Romani</a></li><li
id=menu-item-160083 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160083"><a
href=https://www.ilcorrieredellacitta.com/gaeta-e-terracina>Circeo</a></li><li
id=menu-item-160080 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160080"><a
href=https://www.ilcorrieredellacitta.com/news-cisterna-di-latina>Cisterna di Latina</a></li><li
id=menu-item-34668 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34668"><a
href=https://www.ilcorrieredellacitta.com/news-fiumicino>Fiumicino</a></li><li
id=menu-item-142341 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142341"><a
href=https://www.ilcorrieredellacitta.com/news-ladispol-cerveteri>Ladispoli e Cerveteri</a></li><li
id=menu-item-35332 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35332"><a
href=https://www.ilcorrieredellacitta.com/news-latina>Latina</a></li><li
id=menu-item-34622 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34622"><a
href=https://www.ilcorrieredellacitta.com/news-nettuno>Nettuno</a></li><li
id=menu-item-34623 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34623"><a
href=https://www.ilcorrieredellacitta.com/news-ostia>Ostia e X Municipio</a></li><li
id=menu-item-104041 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104041"><a
href=https://www.ilcorrieredellacitta.com/news-pomezia>Pomezia</a></li><li
id=menu-item-77984 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77984"><a
href=https://www.ilcorrieredellacitta.com/news-roma>Roma</a></li></ul></li><li
id=menu-item-142343 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142343"><a
href=https://www.ilcorrieredellacitta.com/news>News</a></li><li
id=menu-item-104026 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104026"><a
href=https://www.ilcorrieredellacitta.com/news/cronaca>Cronaca</a></li><li
id=menu-item-104027 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104027"><a
href=https://www.ilcorrieredellacitta.com/news/politica>Politica</a></li><li
id=menu-item-91697 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91697"><a
href=https://www.ilcorrieredellacitta.com/news/sport>Sport</a></li><li
id=menu-item-144629 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144629"><a
href=https://www.ilcorrieredellacitta.com/news/tecnologia>Tecnologia</a></li><li
id=menu-item-104203 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104203"><a
href=https://www.ilcorrieredellacitta.com/news/spettacolo>Spettacolo</a></li><li
id=menu-item-165840 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165840"><a
href=https://www.ilcorrieredellacitta.com/news/viaggi>Viaggi</a></li><li
id=menu-item-124098 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124098"><a
href=https://www.ilcorrieredellacitta.com/news/cucina>Cucina</a></li><li
id=menu-item-173671 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173671"><a
href=https://www.ilcorrieredellacitta.com/news/salute-e-bellezza>Bellezza</a></li></ul></div></div></div></div><div
class=td-search-background></div><div
class=td-search-wrap-mob><div
class=td-drop-down-search aria-labelledby=td-header-search-button><form
method=get class=td-search-form action=https://www.ilcorrieredellacitta.com/><div
class=td-search-close>
<a
href=#><i
class=td-icon-close-mobile></i></a></div><div
role=search class=td-search-input>
<span>Cerca</span>
<input
id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div
id=td-aj-search-mob></div></div></div><div
id=td-outer-wrap><div
class=td-outer-container><div
class="td-header-wrap td-header-style-5"><div
class=td-top-menu-full><div
class="td-header-row td-header-top-menu td-make-full"><div
class="td-top-bar-container top-bar-style-1"><div
class=td-header-sp-top-menu><div
class=td-weather-top-widget id=td_top_weather_uid>
<i
class="td-icons clear-sky-d"></i><div
class=td-weather-now data-block-uid=td_top_weather_uid>
<span
class=td-big-degrees>33.6</span>
<span
class=td-weather-unit>C</span></div><div
class=td-weather-header><div
class=td-weather-city>Roma</div></div></div><div
class=td_data_time><div
style=visibility:hidden;>24 Luglio 2019</div></div><div
class=menu-top-container><ul
id=menu-secondary class=top-header-menu><li
id=menu-item-77981 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-77981"><a
href=https://www.ilcorrieredellacitta.com/foto-del-giorno>Foto</a></li><li
id=menu-item-77982 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77982"><a
href=https://www.ilcorrieredellacitta.com/webtv>Video</a></li><li
id=menu-item-103823 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103823"><a
href=https://www.ilcorrieredellacitta.com/news-roma/meteo-roma>Meteo</a></li><li
id=menu-item-102235 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102235"><a
href=https://www.ilcorrieredellacitta.com/infomobilita-roma-provincia-tempo-reale>Traffico in tempo reale</a></li><li
id=menu-item-181741 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-181741"><a
href=https://www.ilcorrieredellacitta.com/redazione>Redazione</a></li><li
id=menu-item-14876 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14876"><a
href=https://www.ilcorrieredellacitta.com/contatti>Contatti</a></li></ul></div></div><div
class=td-header-sp-top-widget>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.facebook.com/IlCorrieredellaCitta/ title=Facebook>
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=http://feeds.feedburner.com/corrierecitta title=RSS>
<i
class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://twitter.com/corrierecitta title=Twitter>
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div></div></div><div
class=td-header-menu-wrap><div
class="td-header-row td-header-main-menu"><div
class=td-make-full><div
id=td-header-menu role=navigation><div
id=td-top-mobile-toggle><a
href=#><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-menu">
<a
class="td-mobile-logo td-sticky-header" href=https://www.ilcorrieredellacitta.com/>
<img
class=td-retina-data data-retina=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta.png src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta.png alt="Il Corriere della Città" title="Ultime notizie dalla provincia di Roma e dall\'Italia">
</a>
<a
class="td-header-logo td-sticky-header" href=https://www.ilcorrieredellacitta.com/>
<img
class=td-retina-data data-retina=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png alt="Il Corriere della Città" title="Ultime notizie dalla provincia di Roma e dall\'Italia">
<span
class=td-visual-hidden>Il Corriere della Città</span>
</a></div><div
class=menu-menu-container><ul
id=menu-menu-1 class=sf-menu><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-142342"><a
href=#>Zone</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34620"><a
href=https://www.ilcorrieredellacitta.com/news-anzio>Anzio</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36813"><a
href=https://www.ilcorrieredellacitta.com/news-aprilia>Aprilia</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34621"><a
href=https://www.ilcorrieredellacitta.com/news-ardea>Ardea</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142339"><a
href=https://www.ilcorrieredellacitta.com/news-castelli-romani>Castelli Romani</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160083"><a
href=https://www.ilcorrieredellacitta.com/gaeta-e-terracina>Circeo</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160080"><a
href=https://www.ilcorrieredellacitta.com/news-cisterna-di-latina>Cisterna di Latina</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34668"><a
href=https://www.ilcorrieredellacitta.com/news-fiumicino>Fiumicino</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142341"><a
href=https://www.ilcorrieredellacitta.com/news-ladispol-cerveteri>Ladispoli e Cerveteri</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35332"><a
href=https://www.ilcorrieredellacitta.com/news-latina>Latina</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34622"><a
href=https://www.ilcorrieredellacitta.com/news-nettuno>Nettuno</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34623"><a
href=https://www.ilcorrieredellacitta.com/news-ostia>Ostia e X Municipio</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-104041"><a
href=https://www.ilcorrieredellacitta.com/news-pomezia>Pomezia</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77984"><a
href=https://www.ilcorrieredellacitta.com/news-roma>Roma</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-142343"><a
href=https://www.ilcorrieredellacitta.com/news>News</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-104026"><a
href=https://www.ilcorrieredellacitta.com/news/cronaca>Cronaca</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104027"><a
href=https://www.ilcorrieredellacitta.com/news/politica>Politica</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91697"><a
href=https://www.ilcorrieredellacitta.com/news/sport>Sport</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-144629"><a
href=https://www.ilcorrieredellacitta.com/news/tecnologia>Tecnologia</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104203"><a
href=https://www.ilcorrieredellacitta.com/news/spettacolo>Spettacolo</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165840"><a
href=https://www.ilcorrieredellacitta.com/news/viaggi>Viaggi</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124098"><a
href=https://www.ilcorrieredellacitta.com/news/cucina>Cucina</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-173671"><a
href=https://www.ilcorrieredellacitta.com/news/salute-e-bellezza>Bellezza</a></li></ul></div></div><div
class=td-search-wrapper><div
id=td-top-search><div
class=header-search-wrap><div
class="dropdown header-search">
<a
id=td-header-search-button href=# role=button class="dropdown-toggle " data-toggle=dropdown><i
class=td-icon-search></i></a>
<a
id=td-header-search-button-mob href=# role=button class="dropdown-toggle " data-toggle=dropdown><i
class=td-icon-search></i></a></div></div></div></div><div
class=header-search-wrap><div
class="dropdown header-search"><div
class=td-drop-down-search aria-labelledby=td-header-search-button><form
method=get class=td-search-form action=https://www.ilcorrieredellacitta.com/><div
role=search class=td-head-form-search-wrap>
<input
class=needsclick id=td-header-search type=text value name=s autocomplete=off><input
class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Cerca></div></form><div
id=td-aj-search></div></div></div></div></div></div></div><div
class=td-header-container><div
class="td-header-row td-header-header"><div
class=td-header-sp-rec><div
class="td-header-ad-wrap  td-ad"></div></div></div></div></div><div
class="td-container td-post-template-default"><div
class=td-container-border><div
style="padding:10px 0;text-align:center" id=div-gpt-ad-CORRIERECITTA-DSK_970x250_ATF></div><div
class=td-pb-row><div
class="td-pb-span8 td-main-content" role=main><div
class=td-ss-main-content><article
id=post-186328 class="post-186328 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-pomezia-cronaca category-news category-news-pomezia category-ultime-notizie" itemscope itemtype=https://schema.org/Article><div
class="td-post-header td-pb-padding-side"><div
class=entry-crumbs><span><a
title class=entry-crumb href=https://www.ilcorrieredellacitta.com/>Home</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="Vedi tutti gli articoli in News" class=entry-crumb href=https://www.ilcorrieredellacitta.com/news>News</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="Vedi tutti gli articoli in Cronaca" class=entry-crumb href=https://www.ilcorrieredellacitta.com/news/cronaca>Cronaca</a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class=td-bred-no-url-last>Pomezia, acqua: fornitura idrica garantita per fasce deboli, dimezzati costi per allacci</span></div><ul
class=td-category><li
class=entry-category><a
href=https://www.ilcorrieredellacitta.com/news/cronaca>Cronaca</a></li><li
class=entry-category><a
href=https://www.ilcorrieredellacitta.com/news-pomezia>Pomezia</a></li></ul><header><h1 class="entry-title">Pomezia, acqua: fornitura idrica garantita per fasce deboli, dimezzati costi per allacci</h1><div
id=mup_infeed></div><div
class=meta-info><div
class=td-post-author-name><div
class=td-author-by>Di</div> <a
href=https://www.ilcorrieredellacitta.com/author/redazione>Redazione</a><div
class=td-author-line> -</div></div>  <span
class="td-post-date td-post-date-no-dot"><time
class="entry-date updated td-module-date" datetime=2019-07-24T18:53:30+00:00 >24 Luglio 2019 - 18:53</time></span></div></header></div><div
id=mup_dsk_qnative></div><div
class="td-post-sharing-top td-pb-padding-side"><div
id=td_social_sharing_article_top class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div
class=td-post-sharing-visible><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fultime-notizie%2Fpomezia-acqua-fornitura-idrica-garantita-per-fasce-deboli-dimezzati-costi-per-allacci.html"><div
class=td-social-but-icon><i
class=td-icon-facebook></i></div><div
class=td-social-but-text>Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pomezia%2C+acqua%3A+fornitura+idrica+garantita+per+fasce+deboli%2C+dimezzati+costi+per+allacci&url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fultime-notizie%2Fpomezia-acqua-fornitura-idrica-garantita-per-fasce-deboli-dimezzati-costi-per-allacci.html&via=corrierecitta"><div
class=td-social-but-icon><i
class=td-icon-twitter></i></div><div
class=td-social-but-text>Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Pomezia, acqua: fornitura idrica garantita per fasce deboli, dimezzati costi per allacci %0A%0A https://www.ilcorrieredellacitta.com/ultime-notizie/pomezia-acqua-fornitura-idrica-garantita-per-fasce-deboli-dimezzati-costi-per-allacci.html"><div
class=td-social-but-icon><i
class=td-icon-whatsapp></i></div><div
class=td-social-but-text>WhatsApp</div>
</a></div><div
class=td-social-sharing-hidden><ul
class=td-pulldown-filter-list></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=td_social_sharing_article_top><div
class=td-social-but-icon><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class="td-post-content td-pb-padding-side"><div
class=td-post-featured-image><img
width=640 height=359 class=entry-thumb src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/07/Acqua-non-potabile-rubinetto-chiuso-640x359.jpg srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/07/Acqua-non-potabile-rubinetto-chiuso-640x359.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/07/Acqua-non-potabile-rubinetto-chiuso-300x168.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/07/Acqua-non-potabile-rubinetto-chiuso-500x280.jpg 500w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/07/Acqua-non-potabile-rubinetto-chiuso-681x382.jpg 681w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/07/Acqua-non-potabile-rubinetto-chiuso.jpg 744w" sizes="(max-width: 640px) 100vw, 640px" alt title=acqua></div><div
id=div-gpt-ad-CORRIERECITTA-Mob_Title-300x250_BTF style="margin:10px 0;text-align:center"></div><div
style="float:left;margin:0 10px 10px 0" id=div-gpt-ad-CORRIERECITTA-DSK_Corpo-336x280_BTF></div><p>La fornitura di acqua non può essere sospesa o disattivata per utenti in condizioni di disagio fisico, residenti che stiano beneficiando del Bonus sociale idrico e, nel caso di utenze pubbliche, per strutture ospedaliere, istituti scolastici e presidi di emergenza.&nbsp;Lo prevede il nuovo Regolamento di utenza del servizio idrico integrato nell’Ato2 Lazio centrale, approvato questa mattina dalla Conferenza dei Sindaci della Città Metropolitana di Roma Capitale, riuniti a Palazzo Valentini.&nbsp;</p><div
id=videoincontent style=width:290px></div><p>Tutte le spese sono state azzerate, quali ad esempio la verifica del livello di pressione, fatta eccezione per quelle relative ad alcuni interventi a specifica richiesta dell’utente, come l&#8217;esecuzione degli allacci idrici e fognari. In questo ultimo caso si è provveduto ad una riduzione del 50% del contributo economico richiesto all&#8217;utente, prevedendo che la differenza con la spesa effettivamente contabilizzata venga inserita nel computo del servizio idrico integrato.&nbsp;Tra le novità del provvedimento si segnala inoltre la possibilità garantita all’utente di rateizzare il pagamento del servizio.</p><div
style="text-align:center;margin:10px 0" id=div-gpt-ad-CORRIERECITTA-Mob_Corpo-300x250_BTF></div><p>&#8220;Il nuovo Regolamento disciplina il mantenimento del flusso idrico in caso di morosità per gli utenti in condizioni di disagio fisico o economico venendo così incontro alle fasce più deboli &#8211; ha commentato il Sindaco di Pomezia, Adriano Zuccalà, dopo l&#8217;approvazione -. Nessuno deve rimanere indietro e questo provvedimento rappresenta un primo passo nella giusta direzione. È nostra intenzione tutelare l&#8217;utilizzo di un servizio primario, quale l&#8217;acqua pubblica. Per tale ragione, continueremo a lavorare con impegno e costanza per cercare di attivare sul nostro territorio uno sportello Acea. Auspico che l’aumento dei punti di assistenza venga messo all’ordine del giorno già nella prossima Conferenza dei Sindaci, che dovrebbe tenersi con ogni probabilità nel mese di ottobre, in modo da poter poi avviare finalmente un percorso di estensione della rete idrica sul tutto il nostro territorio&#8221;.</p></div><div
id=mup_infeed2></div><div
id=skyfluid style="padding:0 20px"></div><footer><div
class="td-post-source-tags td-pb-padding-side"></div><div
class="td-post-sharing-bottom td-pb-padding-side"><div
class=td-post-sharing-classic><iframe
frameBorder=0 src="https://www.facebook.com/plugins/like.php?href=https://www.ilcorrieredellacitta.com/ultime-notizie/pomezia-acqua-fornitura-idrica-garantita-per-fasce-deboli-dimezzati-costi-per-allacci.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div
id=td_social_sharing_article_bottom class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div
class=td-post-sharing-visible><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fultime-notizie%2Fpomezia-acqua-fornitura-idrica-garantita-per-fasce-deboli-dimezzati-costi-per-allacci.html"><div
class=td-social-but-icon><i
class=td-icon-facebook></i></div><div
class=td-social-but-text>Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pomezia%2C+acqua%3A+fornitura+idrica+garantita+per+fasce+deboli%2C+dimezzati+costi+per+allacci&url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fultime-notizie%2Fpomezia-acqua-fornitura-idrica-garantita-per-fasce-deboli-dimezzati-costi-per-allacci.html&via=corrierecitta"><div
class=td-social-but-icon><i
class=td-icon-twitter></i></div><div
class=td-social-but-text>Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Pomezia, acqua: fornitura idrica garantita per fasce deboli, dimezzati costi per allacci %0A%0A https://www.ilcorrieredellacitta.com/ultime-notizie/pomezia-acqua-fornitura-idrica-garantita-per-fasce-deboli-dimezzati-costi-per-allacci.html"><div
class=td-social-but-icon><i
class=td-icon-whatsapp></i></div><div
class=td-social-but-text>WhatsApp</div>
</a></div><div
class=td-social-sharing-hidden><ul
class=td-pulldown-filter-list></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=td_social_sharing_article_bottom><div
class=td-social-but-icon><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class="td-author-name vcard author" style="display: none"><span
class=fn><a
href=https://www.ilcorrieredellacitta.com/author/redazione>Redazione</a></span></div>	 <span
class=td-page-meta itemprop=author itemscope itemtype=https://schema.org/Person><meta
itemprop=name content=Redazione></span><meta
itemprop=datePublished content=2019-07-24T18:53:30+00:00><meta
itemprop=dateModified content=2019-07-24T18:53:30+02:00><meta
itemscope itemprop=mainEntityOfPage itemType=https://schema.org/WebPage itemid=https://www.ilcorrieredellacitta.com/ultime-notizie/pomezia-acqua-fornitura-idrica-garantita-per-fasce-deboli-dimezzati-costi-per-allacci.html><span
class=td-page-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><span
class=td-page-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta
itemprop=url content=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png></span><meta
itemprop=name content="Il Corriere della Città"></span><meta
itemprop="headline " content="Pomezia, acqua: fornitura idrica garantita per fasce deboli, dimezzati costi per allacci"><span
class=td-page-meta itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta
itemprop=url content=https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/07/Acqua-non-potabile-rubinetto-chiuso.jpg><meta
itemprop=width content=744><meta
itemprop=height content=417></span></footer></article><div
id=taboola-directly-below-article-thumbnails></div> <script type=text/javascript>window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-directly-below-article-thumbnails',
    placement: 'Directly Below Article Thumbnails',
    target_type: 'mix'
  });</script> <script>var block_td_uid_3_5d388d102b89a = new tdBlock();
block_td_uid_3_5d388d102b89a.id = "td_uid_3_5d388d102b89a";
block_td_uid_3_5d388d102b89a.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5d388d102b89a_rand","td_column_number":3,"live_filter_cur_post_id":186328,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5d388d102b89a_rand","tdc_css_class_style":"td_uid_3_5d388d102b89a_rand_style"}';
block_td_uid_3_5d388d102b89a.td_column_number = "3";
block_td_uid_3_5d388d102b89a.block_type = "td_block_related_posts";
block_td_uid_3_5d388d102b89a.post_count = "6";
block_td_uid_3_5d388d102b89a.found_posts = "33112";
block_td_uid_3_5d388d102b89a.header_color = "";
block_td_uid_3_5d388d102b89a.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d388d102b89a.max_num_pages = "5519";
tdBlocksArray.push(block_td_uid_3_5d388d102b89a);</script><div
class="td_block_wrap td_block_related_posts td_uid_3_5d388d102b89a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid=td_uid_3_5d388d102b89a ><h4 class="td-related-title"><a
id=td_uid_4_5d388d1068991 class="td-related-left td-cur-simple-item" data-td_filter_value data-td_block_id=td_uid_3_5d388d102b89a href=#>ARTICOLI CORRELATI</a><a
id=td_uid_5_5d388d1068997 class=td-related-right data-td_filter_value=td_related_more_from_author data-td_block_id=td_uid_3_5d388d102b89a href=#>ALTRO DALL'AUTORE</a></h4><div
id=td_uid_3_5d388d102b89a class=td_block_inner><div
class=td-related-row><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.ilcorrieredellacitta.com/ultime-notizie/pomezia-eneadi-festival-domani-lintervista-allex-presidente-del-consiglio-gentiloni.html rel=bookmark class=td-image-wrap title="Pomezia Eneadi Festival: domani l&#8217;intervista all&#8217;ex Presidente del Consiglio Gentiloni"><img
width=238 height=178 class=entry-thumb src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/gentiloni4-2-238x178.jpg srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/gentiloni4-2-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/gentiloni4-2-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/gentiloni4-2-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/gentiloni4-2-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt title="Pomezia Eneadi Festival: domani l&#8217;intervista all&#8217;ex Presidente del Consiglio Gentiloni"></a></div></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.ilcorrieredellacitta.com/ultime-notizie/pomezia-eneadi-festival-domani-lintervista-allex-presidente-del-consiglio-gentiloni.html rel=bookmark title="Pomezia Eneadi Festival: domani l&#8217;intervista all&#8217;ex Presidente del Consiglio Gentiloni">Pomezia Eneadi Festival: domani l&#8217;intervista all&#8217;ex Presidente del Consiglio Gentiloni</a></h3></div></div></div><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.ilcorrieredellacitta.com/ultime-notizie/brutto-incidente-sulla-flaminia-camion-finisce-fuori-strada-e-si-ribalta.html rel=bookmark class=td-image-wrap title="Brutto incidente sulla Flaminia: camion finisce fuori strada e si ribalta"><img
width=238 height=178 class=entry-thumb src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-24-at-17.20.34-238x178.jpeg srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-24-at-17.20.34-238x178.jpeg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-24-at-17.20.34-80x60.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-24-at-17.20.34-100x75.jpeg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-24-at-17.20.34-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt title="Brutto incidente sulla Flaminia: camion finisce fuori strada e si ribalta"></a></div></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.ilcorrieredellacitta.com/ultime-notizie/brutto-incidente-sulla-flaminia-camion-finisce-fuori-strada-e-si-ribalta.html rel=bookmark title="Brutto incidente sulla Flaminia: camion finisce fuori strada e si ribalta">Brutto incidente sulla Flaminia: camion finisce fuori strada e si ribalta</a></h3></div></div></div><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.ilcorrieredellacitta.com/ultime-notizie/tangenziale-est-al-via-i-lavori-di-demolizione.html rel=bookmark class=td-image-wrap title="Tangenziale Est: al via i lavori di demolizione"><img
width=238 height=178 class=entry-thumb src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/tangeziale-est-roma-ansa-238x178.jpg srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/tangeziale-est-roma-ansa-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/tangeziale-est-roma-ansa-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/tangeziale-est-roma-ansa-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/tangeziale-est-roma-ansa-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt title="Tangenziale Est: al via i lavori di demolizione"></a></div></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.ilcorrieredellacitta.com/ultime-notizie/tangenziale-est-al-via-i-lavori-di-demolizione.html rel=bookmark title="Tangenziale Est: al via i lavori di demolizione">Tangenziale Est: al via i lavori di demolizione</a></h3></div></div></div></div><div
class=td-related-row><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.ilcorrieredellacitta.com/ostia-cronaca/parco-archeologico-di-ostia-antica-patrimonio-unesco-lamministrazione-del-x-municipio-risponde-presente-ma-montino-dove-sta-foto.html rel=bookmark class=td-image-wrap title="Parco Archeologico di Ostia Antica patrimonio UNESCO, l&#8217;Amministrazione del X Municipio risponde presente. Ma Montino dove sta? &#8211; FOTO"><img
width=238 height=178 class=entry-thumb src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/ba87a5d3-98df-40a6-9c66-cd51206b72c9-238x178.jpg srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/ba87a5d3-98df-40a6-9c66-cd51206b72c9-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/ba87a5d3-98df-40a6-9c66-cd51206b72c9-227x170.jpg 227w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/ba87a5d3-98df-40a6-9c66-cd51206b72c9-768x576.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/ba87a5d3-98df-40a6-9c66-cd51206b72c9-387x290.jpg 387w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/ba87a5d3-98df-40a6-9c66-cd51206b72c9-560x420.jpg 560w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/ba87a5d3-98df-40a6-9c66-cd51206b72c9-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/ba87a5d3-98df-40a6-9c66-cd51206b72c9-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/ba87a5d3-98df-40a6-9c66-cd51206b72c9-180x135.jpg 180w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/ba87a5d3-98df-40a6-9c66-cd51206b72c9-640x480.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/ba87a5d3-98df-40a6-9c66-cd51206b72c9-681x511.jpg 681w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/ba87a5d3-98df-40a6-9c66-cd51206b72c9.jpg 1600w" sizes="(max-width: 238px) 100vw, 238px" alt title="Parco Archeologico di Ostia Antica patrimonio UNESCO, l&#8217;Amministrazione del X Municipio risponde presente. Ma Montino dove sta? &#8211; FOTO"></a></div></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.ilcorrieredellacitta.com/ostia-cronaca/parco-archeologico-di-ostia-antica-patrimonio-unesco-lamministrazione-del-x-municipio-risponde-presente-ma-montino-dove-sta-foto.html rel=bookmark title="Parco Archeologico di Ostia Antica patrimonio UNESCO, l&#8217;Amministrazione del X Municipio risponde presente. Ma Montino dove sta? &#8211; FOTO">Parco Archeologico di Ostia Antica patrimonio UNESCO, l&#8217;Amministrazione del X Municipio risponde presente. Ma Montino dove sta? &#8211; FOTO</a></h3></div></div></div><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.ilcorrieredellacitta.com/ultime-notizie/fiumicino-parziale-pedonalizzazione-di-viale-traiano-in-darsena-e-di-parte-di-via-giorgio-giorgis.html rel=bookmark class=td-image-wrap title="Fiumicino: parziale pedonalizzazione di viale Traiano in Darsena e di parte di via Giorgio Giorgis"><img
width=238 height=178 class=entry-thumb src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/isola-pedonale-cartello-2017-2-238x178.jpg srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/isola-pedonale-cartello-2017-2-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/isola-pedonale-cartello-2017-2-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/isola-pedonale-cartello-2017-2-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/isola-pedonale-cartello-2017-2-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt title="Fiumicino: parziale pedonalizzazione di viale Traiano in Darsena e di parte di via Giorgio Giorgis"></a></div></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.ilcorrieredellacitta.com/ultime-notizie/fiumicino-parziale-pedonalizzazione-di-viale-traiano-in-darsena-e-di-parte-di-via-giorgio-giorgis.html rel=bookmark title="Fiumicino: parziale pedonalizzazione di viale Traiano in Darsena e di parte di via Giorgio Giorgis">Fiumicino: parziale pedonalizzazione di viale Traiano in Darsena e di parte di via Giorgio Giorgis</a></h3></div></div></div><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.ilcorrieredellacitta.com/ultime-notizie/latina-elena-santarelli-pubblica-la-lettera-daddio-dello-zio-morto-suicida.html rel=bookmark class=td-image-wrap title="Latina: Elena Santarelli pubblica la lettera d&#8217;addio dello zio morto suicida"><img
width=238 height=178 class=entry-thumb src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/24-124337-23-16-238x178.jpeg srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/24-124337-23-16-238x178.jpeg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/24-124337-23-16-80x60.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/24-124337-23-16-100x75.jpeg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/24-124337-23-16-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt title="Latina: Elena Santarelli pubblica la lettera d&#8217;addio dello zio morto suicida"></a></div></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.ilcorrieredellacitta.com/ultime-notizie/latina-elena-santarelli-pubblica-la-lettera-daddio-dello-zio-morto-suicida.html rel=bookmark title="Latina: Elena Santarelli pubblica la lettera d&#8217;addio dello zio morto suicida">Latina: Elena Santarelli pubblica la lettera d&#8217;addio dello zio morto suicida</a></h3></div></div></div></div></div><div
class=td-next-prev-wrap><a
href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_3_5d388d102b89a data-td_block_id=td_uid_3_5d388d102b89a><i
class="td-icon-font td-icon-menu-left"></i></a><a
href=#  class=td-ajax-next-page id=next-page-td_uid_3_5d388d102b89a data-td_block_id=td_uid_3_5d388d102b89a><i
class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div
class="td-pb-span4 td-main-sidebar" role=complementary><div
class=td-ss-main-sidebar><aside
class="widget_text td_block_template_1 widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
id=div-gpt-ad-CORRIERECITTA-DSK_Sd-Dx-300x250_BTF style="text-align:center;margin:10px 0"></div></div></aside><aside
class="widget_text td_block_template_1 widget widget_custom_html"><div
class="textwidget custom-html-widget"><a
href=# target=_blank rel="noopener noreferrer">
<img
src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/teatro-festival-roma-2019.jpg>
</a></div></aside><aside
class="td_block_template_1 widget adrotate_widgets"><div
class="g g-1"><div
class="g-single a-103"><a
href=http://www.8arredamenti.it/ target=_blank>
<img
src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/03/8arredamenti.jpg>
</a></div></div></aside><aside
class="widget_text td_block_template_1 widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
id=div-gpt-ad-CORRIERECITTA-DSK_Sd-Dx-300x600_BTF style="margin:10px 0;text-align:center"></div></div></aside><div
class="td_block_wrap td_block_3 td_block_widget td_uid_6_5d388d106c460_rand td-pb-border-top td_block_template_1"  data-td-block-uid=td_uid_6_5d388d106c460 ><style>.td_uid_6_5d388d106c460_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_5d388d106c460_rand .td-load-more-wrap a:hover,
        	.td_uid_6_5d388d106c460_rand .td_quote_on_blocks,
        	.td_uid_6_5d388d106c460_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_6_5d388d106c460_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_6_5d388d106c460_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td_uid_6_5d388d106c460_rand .td-next-prev-wrap a:hover i {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td_uid_6_5d388d106c460_rand .td_module_wrap .td-post-category:hover,
			.td_uid_6_5d388d106c460_rand .td-trending-now-title,
            .td_uid_6_5d388d106c460_rand .block-title span,
            .td_uid_6_5d388d106c460_rand .td-weather-information:before,
            .td_uid_6_5d388d106c460_rand .td-weather-week:before,
            .td_uid_6_5d388d106c460_rand .td-exchange-header:before,
            .td_uid_6_5d388d106c460_rand .block-title a {
                background-color: #dd3333;
            }</style><script>var block_td_uid_6_5d388d106c460 = new tdBlock();
block_td_uid_6_5d388d106c460.id = "td_uid_6_5d388d106c460";
block_td_uid_6_5d388d106c460.atts = '{"custom_title":"PRIMO PIANO","custom_url":"","block_template_id":"","header_color":"#dd3333","header_text_color":"#","border_top":"","color_preset":"","m1_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"3559","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5d388d106c460_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_6_5d388d106c460_rand","tdc_css_class_style":"td_uid_6_5d388d106c460_rand_style"}';
block_td_uid_6_5d388d106c460.td_column_number = "1";
block_td_uid_6_5d388d106c460.block_type = "td_block_3";
block_td_uid_6_5d388d106c460.post_count = "5";
block_td_uid_6_5d388d106c460.found_posts = "15518";
block_td_uid_6_5d388d106c460.header_color = "#dd3333";
block_td_uid_6_5d388d106c460.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d388d106c460.max_num_pages = "3104";
tdBlocksArray.push(block_td_uid_6_5d388d106c460);</script><h4 class="block-title"><span
class=td-pulldown-size>PRIMO PIANO</span></h4><div
id=td_uid_6_5d388d106c460 class=td_block_inner><div
class=td-block-span12><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.ilcorrieredellacitta.com/ultime-notizie/brutto-incidente-sulla-flaminia-camion-finisce-fuori-strada-e-si-ribalta.html rel=bookmark class=td-image-wrap title="Brutto incidente sulla Flaminia: camion finisce fuori strada e si ribalta"><img
width=300 height=160 class=entry-thumb src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-24-at-17.20.34-300x160.jpeg alt title="Brutto incidente sulla Flaminia: camion finisce fuori strada e si ribalta"></a></div></div><h3 class="entry-title td-module-title"><a
href=https://www.ilcorrieredellacitta.com/ultime-notizie/brutto-incidente-sulla-flaminia-camion-finisce-fuori-strada-e-si-ribalta.html rel=bookmark title="Brutto incidente sulla Flaminia: camion finisce fuori strada e si ribalta">Brutto incidente sulla Flaminia: camion finisce fuori strada e si ribalta</a></h3><div
class=meta-info>
<span
class=td-post-author-name><a
href=https://www.ilcorrieredellacitta.com/author/redazione>Redazione</a> <span>-</span> </span>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-07-24T18:18:12+00:00 >24 Luglio 2019 - 18:18</time></span></div></div></div><div
class=td-block-span12><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.ilcorrieredellacitta.com/ostia-cronaca/parco-archeologico-di-ostia-antica-patrimonio-unesco-lamministrazione-del-x-municipio-risponde-presente-ma-montino-dove-sta-foto.html rel=bookmark class=td-image-wrap title="Parco Archeologico di Ostia Antica patrimonio UNESCO, l&#8217;Amministrazione del X Municipio risponde presente. Ma Montino dove sta? &#8211; FOTO"><img
width=300 height=160 class=entry-thumb src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/ba87a5d3-98df-40a6-9c66-cd51206b72c9-300x160.jpg alt title="Parco Archeologico di Ostia Antica patrimonio UNESCO, l&#8217;Amministrazione del X Municipio risponde presente. Ma Montino dove sta? &#8211; FOTO"></a></div></div><h3 class="entry-title td-module-title"><a
href=https://www.ilcorrieredellacitta.com/ostia-cronaca/parco-archeologico-di-ostia-antica-patrimonio-unesco-lamministrazione-del-x-municipio-risponde-presente-ma-montino-dove-sta-foto.html rel=bookmark title="Parco Archeologico di Ostia Antica patrimonio UNESCO, l&#8217;Amministrazione del X Municipio risponde presente. Ma Montino dove sta? &#8211; FOTO">Parco Archeologico di Ostia Antica patrimonio UNESCO, l&#8217;Amministrazione del X Municipio...</a></h3><div
class=meta-info>
<span
class=td-post-author-name><a
href=https://www.ilcorrieredellacitta.com/author/andrea-rapisarda>Andrea Rapisarda</a> <span>-</span> </span>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-07-24T17:37:34+00:00 >24 Luglio 2019 - 17:37</time></span></div></div></div><div
class=td-block-span12><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.ilcorrieredellacitta.com/news/roma-salvini-punge-nuovamente-la-raggi-interviene-sullallarme-rifiuti-nella-capitale.html rel=bookmark class=td-image-wrap title="Roma, Salvini punge nuovamente la Raggi: interviene sull&#8217;allarme rifiuti nella Capitale"><img
width=300 height=160 class=entry-thumb src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/Salvini-Roma-300x160.jpg alt title="Roma, Salvini punge nuovamente la Raggi: interviene sull&#8217;allarme rifiuti nella Capitale"></a></div></div><h3 class="entry-title td-module-title"><a
href=https://www.ilcorrieredellacitta.com/news/roma-salvini-punge-nuovamente-la-raggi-interviene-sullallarme-rifiuti-nella-capitale.html rel=bookmark title="Roma, Salvini punge nuovamente la Raggi: interviene sull&#8217;allarme rifiuti nella Capitale">Roma, Salvini punge nuovamente la Raggi: interviene sull&#8217;allarme rifiuti nella Capitale</a></h3><div
class=meta-info>
<span
class=td-post-author-name><a
href=https://www.ilcorrieredellacitta.com/author/andrea-rapisarda>Andrea Rapisarda</a> <span>-</span> </span>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-07-24T16:39:12+00:00 >24 Luglio 2019 - 16:39</time></span></div></div></div><div
class=td-block-span12><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.ilcorrieredellacitta.com/ultime-notizie/tragedia-a-roma-un-23enne-muore-in-sella-al-suo-scooter-sulla-nomentana.html rel=bookmark class=td-image-wrap title="Tragedia a Roma: un 23enne muore in sella al suo scooter sulla Nomentana"><img
width=300 height=160 class=entry-thumb src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/06/incidente-pontina-moto-e1561552576759-300x160.jpeg alt title="Tragedia a Roma: un 23enne muore in sella al suo scooter sulla Nomentana"></a></div></div><h3 class="entry-title td-module-title"><a
href=https://www.ilcorrieredellacitta.com/ultime-notizie/tragedia-a-roma-un-23enne-muore-in-sella-al-suo-scooter-sulla-nomentana.html rel=bookmark title="Tragedia a Roma: un 23enne muore in sella al suo scooter sulla Nomentana">Tragedia a Roma: un 23enne muore in sella al suo scooter...</a></h3><div
class=meta-info>
<span
class=td-post-author-name><a
href=https://www.ilcorrieredellacitta.com/author/filippo-caporossi>Filippo Caporossi</a> <span>-</span> </span>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-07-24T13:55:01+00:00 >24 Luglio 2019 - 13:55</time></span></div></div></div><div
class=td-block-span12><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.ilcorrieredellacitta.com/latina-cronaca/elena-santarelli-condivide-la-lettera-dello-zio-suicida-a-latina.html rel=bookmark class=td-image-wrap title="Elena Santarelli condivide la lettera dello zio suicida a Latina"><img
width=300 height=160 class=entry-thumb src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/Immagine1-4-300x160.jpg alt title="Elena Santarelli condivide la lettera dello zio suicida a Latina"></a></div></div><h3 class="entry-title td-module-title"><a
href=https://www.ilcorrieredellacitta.com/latina-cronaca/elena-santarelli-condivide-la-lettera-dello-zio-suicida-a-latina.html rel=bookmark title="Elena Santarelli condivide la lettera dello zio suicida a Latina">Elena Santarelli condivide la lettera dello zio suicida a Latina</a></h3><div
class=meta-info>
<span
class=td-post-author-name><a
href=https://www.ilcorrieredellacitta.com/author/giacomo-andreoli>Giacomo Andreoli</a> <span>-</span> </span>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-07-24T13:48:16+00:00 >24 Luglio 2019 - 13:48</time></span></div></div></div></div></div><aside
class="td_block_template_1 widget adrotate_widgets"><div
class="g g-1"><div
class="g-single a-101"><a
href=http://www.codicedonna.it/ target=_blank>
<img
src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/codice-donna.jpg>
</a></div></div></aside><aside
class="widget_text td_block_template_1 widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
id=div-gpt-ad-CORRIERECITTA-DSK_Sd-Dx-300x250_BTF-int style="text-align:center;margin:10px 0"></div></div></aside><div
class="td_block_wrap td_block_3 td_block_widget td_uid_7_5d388d1070469_rand td-pb-border-top articoli-popolari td_block_template_1"  data-td-block-uid=td_uid_7_5d388d1070469 ><style>.td_uid_7_5d388d1070469_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_5d388d1070469_rand .td-load-more-wrap a:hover,
        	.td_uid_7_5d388d1070469_rand .td_quote_on_blocks,
        	.td_uid_7_5d388d1070469_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_7_5d388d1070469_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_7_5d388d1070469_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td_uid_7_5d388d1070469_rand .td-next-prev-wrap a:hover i {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td_uid_7_5d388d1070469_rand .td_module_wrap .td-post-category:hover,
			.td_uid_7_5d388d1070469_rand .td-trending-now-title,
            .td_uid_7_5d388d1070469_rand .block-title span,
            .td_uid_7_5d388d1070469_rand .td-weather-information:before,
            .td_uid_7_5d388d1070469_rand .td-weather-week:before,
            .td_uid_7_5d388d1070469_rand .td-exchange-header:before,
            .td_uid_7_5d388d1070469_rand .block-title a {
                background-color: #dd3333;
            }</style><script>var block_td_uid_7_5d388d1070469 = new tdBlock();
block_td_uid_7_5d388d1070469.id = "td_uid_7_5d388d1070469";
block_td_uid_7_5d388d1070469.atts = '{"custom_title":"ARTICOLI POPOLARI","custom_url":"","block_template_id":"","header_color":"#dd3333","header_text_color":"#","border_top":"","color_preset":"","m1_tl":"","limit":"5","offset":"","el_class":"articoli-popolari","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5d388d1070469_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_7_5d388d1070469_rand","tdc_css_class_style":"td_uid_7_5d388d1070469_rand_style"}';
block_td_uid_7_5d388d1070469.td_column_number = "1";
block_td_uid_7_5d388d1070469.block_type = "td_block_3";
block_td_uid_7_5d388d1070469.post_count = "5";
block_td_uid_7_5d388d1070469.found_posts = "8";
block_td_uid_7_5d388d1070469.header_color = "#dd3333";
block_td_uid_7_5d388d1070469.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d388d1070469.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_7_5d388d1070469);</script><h4 class="block-title"><span
class=td-pulldown-size>ARTICOLI POPOLARI</span></h4><div
id=td_uid_7_5d388d1070469 class=td_block_inner><div
class=td-block-span12><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.ilcorrieredellacitta.com/news/caos-sulla-pontina-in-serata-auto-fanno-inversione-e-tornano-indietro.html rel=bookmark class=td-image-wrap title="Caos sulla Pontina in serata: auto fanno inversione e tornano indietro"><img
width=223 height=160 class=entry-thumb src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2015/10/traffico-pontina-notte1-e1483357514965.jpg alt=pontina title="Caos sulla Pontina in serata: auto fanno inversione e tornano indietro"></a></div></div><h3 class="entry-title td-module-title"><a
href=https://www.ilcorrieredellacitta.com/news/caos-sulla-pontina-in-serata-auto-fanno-inversione-e-tornano-indietro.html rel=bookmark title="Caos sulla Pontina in serata: auto fanno inversione e tornano indietro">Caos sulla Pontina in serata: auto fanno inversione e tornano indietro</a></h3><div
class=meta-info>
<span
class=td-post-author-name><a
href=https://www.ilcorrieredellacitta.com/author/redazione>Redazione</a> <span>-</span> </span>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-07-23T09:14:45+00:00 >23 Luglio 2019 - 09:14</time></span></div></div></div><div
class=td-block-span12><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.ilcorrieredellacitta.com/news/paolo-fox-loroscopo-del-24-luglio-2019-per-tutti-i-segni-zodiacali.html rel=bookmark class=td-image-wrap title="Paolo Fox, l&#8217;oroscopo del 24 luglio 2019 per tutti i segni zodiacali"><img
width=300 height=160 class=entry-thumb src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/paolo-fox-1-300x160.jpg alt title="Paolo Fox, l&#8217;oroscopo del 24 luglio 2019 per tutti i segni zodiacali"></a></div></div><h3 class="entry-title td-module-title"><a
href=https://www.ilcorrieredellacitta.com/news/paolo-fox-loroscopo-del-24-luglio-2019-per-tutti-i-segni-zodiacali.html rel=bookmark title="Paolo Fox, l&#8217;oroscopo del 24 luglio 2019 per tutti i segni zodiacali">Paolo Fox, l&#8217;oroscopo del 24 luglio 2019 per tutti i segni...</a></h3><div
class=meta-info>
<span
class=td-post-author-name><a
href=https://www.ilcorrieredellacitta.com/author/redazione>Redazione</a> <span>-</span> </span>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-07-23T08:21:35+00:00 >23 Luglio 2019 - 08:21</time></span></div></div></div><div
class=td-block-span12><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.ilcorrieredellacitta.com/news/oroscopo-paolo-fox-25-luglio-2019-le-previsioni-segno-per-segno.html rel=bookmark class=td-image-wrap title="Oroscopo Paolo Fox 25 luglio 2019: le previsioni segno per segno"><img
width=300 height=160 class=entry-thumb src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/paolo-fox-300x160.jpg alt="oroscopo paolo fox 25 luglio" title="Oroscopo Paolo Fox 25 luglio 2019: le previsioni segno per segno"></a></div></div><h3 class="entry-title td-module-title"><a
href=https://www.ilcorrieredellacitta.com/news/oroscopo-paolo-fox-25-luglio-2019-le-previsioni-segno-per-segno.html rel=bookmark title="Oroscopo Paolo Fox 25 luglio 2019: le previsioni segno per segno">Oroscopo Paolo Fox 25 luglio 2019: le previsioni segno per segno</a></h3><div
class=meta-info>
<span
class=td-post-author-name><a
href=https://www.ilcorrieredellacitta.com/author/redazione>Redazione</a> <span>-</span> </span>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-07-24T08:46:03+00:00 >24 Luglio 2019 - 08:46</time></span></div></div></div><div
class=td-block-span12><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.ilcorrieredellacitta.com/ultime-notizie/estrazioni-lotto-superenalotto-e-10elotto-23-luglio-2019-scopri-tutti-i-numeri-vincenti.html rel=bookmark class=td-image-wrap title="Estrazioni Lotto, Superenalotto e 10eLotto 23 luglio 2019: scopri tutti i numeri vincenti"><img
width=300 height=160 class=entry-thumb src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/estrazioni-lotto-superenalotto-1-300x160.jpg alt="Estrazioni Lotto e Superenalotto" title="Estrazioni Lotto, Superenalotto e 10eLotto 23 luglio 2019: scopri tutti i numeri vincenti"></a></div></div><h3 class="entry-title td-module-title"><a
href=https://www.ilcorrieredellacitta.com/ultime-notizie/estrazioni-lotto-superenalotto-e-10elotto-23-luglio-2019-scopri-tutti-i-numeri-vincenti.html rel=bookmark title="Estrazioni Lotto, Superenalotto e 10eLotto 23 luglio 2019: scopri tutti i numeri vincenti">Estrazioni Lotto, Superenalotto e 10eLotto 23 luglio 2019: scopri tutti i...</a></h3><div
class=meta-info>
<span
class=td-post-author-name><a
href=https://www.ilcorrieredellacitta.com/author/redazione>Redazione</a> <span>-</span> </span>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-07-23T18:21:40+00:00 >23 Luglio 2019 - 18:21</time></span></div></div></div><div
class=td-block-span12><div
class="td_module_1 td_module_wrap td-animation-stack"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.ilcorrieredellacitta.com/news/pomezia-paura-nella-notte-a-fuoco-un-deposito-di-pneumatici-foto.html rel=bookmark class=td-image-wrap title="Pomezia, paura nella notte: a fuoco un deposito di pneumatici (FOTO)"><img
width=300 height=160 class=entry-thumb src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/07/9A065032-4504-4E3E-BF06-57397D80440B-300x160.jpeg alt title="Pomezia, paura nella notte: a fuoco un deposito di pneumatici (FOTO)"></a></div></div><h3 class="entry-title td-module-title"><a
href=https://www.ilcorrieredellacitta.com/news/pomezia-paura-nella-notte-a-fuoco-un-deposito-di-pneumatici-foto.html rel=bookmark title="Pomezia, paura nella notte: a fuoco un deposito di pneumatici (FOTO)">Pomezia, paura nella notte: a fuoco un deposito di pneumatici (FOTO)</a></h3><div
class=meta-info>
<span
class=td-post-author-name><a
href=https://www.ilcorrieredellacitta.com/author/direttore>Direttore</a> <span>-</span> </span>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-07-24T07:48:17+00:00 >24 Luglio 2019 - 07:48</time></span></div></div></div></div></div></div></div></div></div></div><div
class="td-footer-container td-container"><div
class=td-pb-row><div
class=td-pb-span12></div></div><div
class=td-pb-row><div
class="td-pb-span12 td-footer-full"><div
class="td-footer-info td-pb-padding-side"><div
class=footer-logo-wrap><a
href=https://www.ilcorrieredellacitta.com/><img
class=td-retina-data src=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png data-retina=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png alt="Il Corriere della Città" title="Ultime notizie dalla provincia di Roma e dall\'Italia" width></a></div><div
class=footer-text-wrap>Tutte le ultime Notizie dalla provincia di Roma e dall'Italia: Cronaca, Politica, Attualità, Sport ed Eventi.
<br><br>
Il Corriere della Città è una testata giornalistica registrata presso il Tribunale di Velletri n. 19 del 24/09/2009<div
class=footer-email-wrap>Contattaci: <a
href=mailto:redazione@ilcorrieredellacitta.it>redazione@ilcorrieredellacitta.it</a></div></div><div
class="footer-social-wrap td-social-style2">
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.facebook.com/IlCorrieredellaCitta/ title=Facebook>
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=http://feeds.feedburner.com/corrierecitta title=RSS>
<i
class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://twitter.com/corrierecitta title=Twitter>
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div></div><div
class=td-pb-span12></div></div></div><div
class="td-sub-footer-container td-container td-container-border "><div
class=td-pb-row><div
class="td-pb-span8 td-sub-footer-menu"><div
class=td-pb-padding-side><div
class=menu-footer-container><ul
id=menu-footer class=td-subfooter-menu><li
id=menu-item-165841 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-165841"><a
href=https://www.ilcorrieredellacitta.com/news>News</a></li><li
id=menu-item-165842 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-165842"><a
href=https://www.ilcorrieredellacitta.com/news/cronaca>Cronaca</a></li><li
id=menu-item-165843 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165843"><a
href=https://www.ilcorrieredellacitta.com/news/politica>Politica</a></li><li
id=menu-item-165846 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165846"><a
href=https://www.ilcorrieredellacitta.com/news/sport>Sport</a></li><li
id=menu-item-165847 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165847"><a
href=https://www.ilcorrieredellacitta.com/news/tecnologia>Tecnologia</a></li><li
id=menu-item-165845 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165845"><a
href=https://www.ilcorrieredellacitta.com/news/spettacolo>Spettacolo</a></li><li
id=menu-item-165848 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165848"><a
href=https://www.ilcorrieredellacitta.com/news/viaggi>Viaggi</a></li><li
id=menu-item-165844 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165844"><a
href=https://www.ilcorrieredellacitta.com/news/cucina>Cucina</a></li><li
id=menu-item-181742 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-181742"><a
href=https://www.ilcorrieredellacitta.com/redazione>Redazione</a></li><li
id=menu-item-181743 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-181743"><a
href=https://www.ilcorrieredellacitta.com/contatti>Contatti</a></li></ul></div></div></div><div
class="td-pb-span4 td-sub-footer-copy"><div
class=td-pb-padding-side>
&copy; Il Corriere della Città</div></div></div></div></div></div><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type=text/javascript>var click_object = {"ajax_url":"https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/admin-ajax.php"};</script> <script src=https://www.ilcorrieredellacitta.com/wp-content/cache/minify/62f35.js></script> <script type=text/javascript src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201930'></script> <script src=https://www.ilcorrieredellacitta.com/wp-content/cache/minify/496d9.js></script> 
 <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Roma","api_location":"Rome","api_language":"it","api_key":"dba8f4e0db058d9bdccccb9acc7288ca","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[33.6,92.5],"today_humidity":26,"today_wind_speed":[3.6,2.2],"today_min":[30.6,87],"today_max":[37,98.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1563991200,"day_name":"Mer","day_temp":[28,83],"owm_day_index":0},{"timestamp":1564012800,"day_name":"Gio","day_temp":[32,89],"owm_day_index":2},{"timestamp":1564099200,"day_name":"Ven","day_temp":[31,88],"owm_day_index":10},{"timestamp":1564185600,"day_name":"Sab","day_temp":[29,84],"owm_day_index":18},{"timestamp":1564272000,"day_name":"Dom","day_temp":[28,82],"owm_day_index":26},{"timestamp":1564358400,"day_name":"Lun","day_temp":[21,70],"owm_day_index":34}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <style>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</style> <script type=text/javascript src=https://stats.wp.com/e-201930.js async=async defer=defer></script> <script type=text/javascript>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'14040790',post:'186328',tz:'2',srv:'www.ilcorrieredellacitta.com'} ]);
	_stq.push([ 'clickTrackerInit', '14040790', '186328' ]);</script> <div
id=tdw-css-writer style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header>
<a
title=Editor class="tdw-tab tdc-tab-active" href=# data-tab-content=tdw-tab-editor>Edit with Live CSS</a><div
class=tdw-less-info title="This will be red when errors are detected in your CSS and LESS"></div></header><div
class=tdw-content><div
class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class=tdw-css-writer-editor style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5d388d1076f9d"></textarea><div
id=td_live_css_uid_1_5d388d1076f9d class=td-code-editor></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d388d1076f9d');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d388d1076f9d");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer>
<a
href=# class=tdw-save-css>Save</a><div
class=tdw-more-info-text>Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div
class=tdw-resize></div></footer></div> <script type=text/javascript>window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> </body></html>