	<!DOCTYPE html>
<html lang="it-IT">
<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-favicon.png" /><link rel="pingback" href="https://www.ilcorrieredellacitta.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-01-alle-14.17.51-1000x600.png" />
		<meta name="twitter:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-01-alle-14.17.51-1000x600.png" />
	<meta property="og:url" content="https://www.ilcorrieredellacitta.com/news/roma-e-lazio-di-nuovo-a-rischio-zona-gialla-crescono-i-ricoveri-in-terapia-intensiva.html" />
<meta property="og:title" content="Roma e Lazio (di nuovo) a rischio zona gialla: crescono i ricoveri in terapia intensiva" />
<meta property="og:description" content="Il Lazio è sempre più vicino alla zona gialla. La situazione, secondo i dati aggiornati di Agenas, è preoccupante: i posti letto occupati in terapia intensiva sono l&#8217;11%, mentre quelli non in terapia intensiva sono al 12%. Ricordiamo che il passaggio al colore giallo avverrà con il superamento del 10% dell&#8217;occupazione posti letto in terapia [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.ilcorrieredellacitta.com/news/roma-e-lazio-di-nuovo-a-rischio-zona-gialla-crescono-i-ricoveri-in-terapia-intensiva.html">
<meta name="twitter:title" content="Roma e Lazio (di nuovo) a rischio zona gialla: crescono i ricoveri in terapia intensiva">
<meta name="twitter:description" content="Il Lazio è sempre più vicino alla zona gialla. La situazione, secondo i dati aggiornati di Agenas, è preoccupante: i posti letto occupati in terapia intensiva sono l&#8217;11%, mentre quelli non in terapia intensiva sono al 12%. Ricordiamo che il passaggio al colore giallo avverrà con il superamento del 10% dell&#8217;occupazione posti letto in terapia [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Roma e Lazio (di nuovo) a rischio zona gialla: crescono i ricoveri in terapia intensiva</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT%20Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT%20Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT%20Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript>
	<meta name="description" content="Zona gialla: torna il rischio per Roma e per il Lazio. Parla D&#039;Amato." />
	<link rel="canonical" href="https://www.ilcorrieredellacitta.com/news/roma-e-lazio-di-nuovo-a-rischio-zona-gialla-crescono-i-ricoveri-in-terapia-intensiva.html" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Roma e Lazio (di nuovo) a rischio zona gialla: crescono i ricoveri in terapia intensiva" />
	<meta property="og:description" content="Zona gialla: torna il rischio per Roma e per il Lazio. Parla D&#039;Amato." />
	<meta property="og:url" content="https://www.ilcorrieredellacitta.com/news/roma-e-lazio-di-nuovo-a-rischio-zona-gialla-crescono-i-ricoveri-in-terapia-intensiva.html" />
	<meta property="og:site_name" content="Il Corriere della Città" />
	<meta property="article:publisher" content="https://www.facebook.com/IlCorrieredellaCitta" />
	<meta property="article:author" content="https://www.facebook.com/IlCorrieredellaCitta" />
	<meta property="article:published_time" content="2021-12-11T18:16:29+00:00" />
	<meta property="article:modified_time" content="2021-12-11T18:19:17+00:00" />
	<meta property="og:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-01-alle-14.17.51-436x290.png" />
	<meta property="og:image:width" content="436" />
	<meta property="og:image:height" content="290" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@CorriereCitta" />
	<meta name="twitter:site" content="@corrierecitta" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Feed" href="https://www.ilcorrieredellacitta.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Feed dei commenti" href="https://www.ilcorrieredellacitta.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Roma e Lazio (di nuovo) a rischio zona gialla: crescono i ricoveri in terapia intensiva Feed dei commenti" href="https://www.ilcorrieredellacitta.com/news/roma-e-lazio-di-nuovo-a-rischio-zona-gialla-crescono-i-ricoveri-in-terapia-intensiva.html/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=1638809119' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=1638809119' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news/style.css?ver=1638809119' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=1638809119' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/style.css?ver=1638809119' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/reset.css?ver=1638809119' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=1638809119' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />

<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/media-queries.css?ver=1638809120' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=1638809120' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=1638809120' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=1638809120' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack.css?ver=1638809120' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://www.ilcorrieredellacitta.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilcorrieredellacitta.com/wp-json/wp/v2/posts/404858" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilcorrieredellacitta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilcorrieredellacitta.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.ilcorrieredellacitta.com/?p=404858' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Froma-e-lazio-di-nuovo-a-rischio-zona-gialla-crescono-i-ricoveri-in-terapia-intensiva.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fnews%2Froma-e-lazio-di-nuovo-a-rischio-zona-gialla-crescono-i-ricoveri-in-terapia-intensiva.html&#038;format=xml" />

<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px;  }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.6 - http://wphowto.net/videojs-html5-player-for-wordpress-757 -->
<link rel="preload" as="font" href="https://www.ilcorrieredellacitta.com/wp-content/themes/zox-news-child/font-awesome/fonts/fontawesome-webfont.woff2?v=4.6.3" crossorigin><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="amphtml" href="https://www.ilcorrieredellacitta.com/news/roma-e-lazio-di-nuovo-a-rischio-zona-gialla-crescono-i-ricoveri-in-terapia-intensiva.html/amp">		<style type="text/css" id="wp-custom-css">
			@media screen and (max-width: 479px){
#mvp-content-main p, .mvp-post-add-main p {
    font-size: 1.2rem;
}
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>

	<script type="rocketlazyloadscript" async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v11.0&appId=216798858362570&autoLogAppEvents=1" nonce="M0czoHbW"></script>

	<!-- FB sharing -->
	<div id="fb-root"></div>
	<script type="rocketlazyloadscript">(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
  (function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
  .concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;
  firstScript.parentNode.insertBefore(element, firstScript);
  function makeStub() {
  var TCF_LOCATOR_NAME = '__tcfapiLocator';
  var queue = [];
  var win = window;
  var cmpFrame;
  function addFrame() {
  var doc = win.document;
  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
  if (!otherCMP) {
  if (doc.body) {
  var iframe = doc.createElement('iframe');
  iframe.style.cssText = 'display:none';
  iframe.name = TCF_LOCATOR_NAME;
  doc.body.appendChild(iframe);
  } else {
  setTimeout(addFrame, 5);
  }
  }
  return !otherCMP;
  }
  function tcfAPIHandler() {
  var gdprApplies;
  var args = arguments;
  if (!args.length) {
  return queue;
  } else if (args[0] === 'setGdprApplies') {
  if (
  args.length > 3 &&
  args[2] === 2 &&
  typeof args[3] === 'boolean'
  ) {
  gdprApplies = args[3];
  if (typeof args[2] === 'function') {
  args[2]('set', true);
  }
  }
  } else if (args[0] === 'ping') {
  var retr = {
  gdprApplies: gdprApplies,
  cmpLoaded: false,
  cmpStatus: 'stub'
  };
  if (typeof args[2] === 'function') {
  args[2](retr);
  }
  } else {
  queue.push(args);
  }
  }
  function postMessageEventHandler(event) {
  var msgIsString = typeof event.data === 'string';
  var json = {};
  try {
  if (msgIsString) {
  json = JSON.parse(event.data);
  } else {
  json = event.data;
  }

  } catch (ignore) {}
  var payload = json.__tcfapiCall;
  if (payload) {
  window.__tcfapi(
  payload.command,
  payload.version,
  function(retValue, success) {
  var returnMsg = {
  __tcfapiReturn: {
  returnValue: retValue,
  success: success,
  callId: payload.callId
  }
  };
  if (msgIsString) {
  returnMsg = JSON.stringify(returnMsg);
  }
  event.source.postMessage(returnMsg, '*');
  },
  payload.parameter
  );
  }
  }
  while (win) {
  try {
  if (win.frames[TCF_LOCATOR_NAME]) {
  cmpFrame = win;
  break;
  }
  } catch (ignore) {}
  if (win === window.top) {
  break;
  }
  win = win.parent;
  }
  if (!cmpFrame) {
  addFrame();
  win.__tcfapi = tcfAPIHandler;
  win.addEventListener('message', postMessageEventHandler, false);
  }
  };
  makeStub();
  var uspStubFunction = function() {
  var arg = arguments;
  if (typeof window.__uspapi !== uspStubFunction) {
  setTimeout(function() {
  if (typeof window.__uspapi !== 'undefined') {
  window.__uspapi.apply(window.__uspapi, arg);
  }
  }, 500);
  }
  };
  var checkIfUspIsReady = function() {
  uspTries++;
  if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
  console.warn('USP is not accessible');
  } else {
  clearInterval(uspInterval);
  }
  };
  if (typeof window.__uspapi === 'undefined') {
  window.__uspapi = uspStubFunction;
  var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
  })();
  </script>
  <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
  <script type="rocketlazyloadscript">(function(){var
  a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.b

  box";a.style.fontFamily="Helvetica Neue,arial,sans-
  serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-
  radius"]="3px";a.style["border-bottom-right-radius"]="3px";

  a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-
  radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-
  bottomright"]="3px";a.style["writing-mode"]="tb-rl";var

  b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function()
  {window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=

  "none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var
  c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiA

  c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-
  box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();

  </script>
  <script src="//adv.rtbuzz.net/w4490.js" async></script>
  <script>window.RTBuzz=window.RTBuzz||{},window.RTBuzz.cmd=window.RTBuzz.cmd||[];</script>
  <style>@media only screen and (max-width:970px)

  {#rtbuzz_bottommobile_21812,#rtbuzz_btf1_21814,#rtbuzz_btf2_21816,#rtbuzz_btf3_21818,#rtbuzz_topmobile_21808{min-
  height:250px}#rtbuzz_Interscroller_21810_MSIS{min-height:320px}#rtbuzz_AdUnitTopMobile_21806{min-height:250px;margin-
  top:25px}}@media only screen and (min-width:971px){#rtbuzz_masthead_21794{min-height:250px;margin:25px

  auto}#rtbuzz_bottomright_21800,#rtbuzz_insidepostmiddle_21804,#rtbuzz_insideposttop_21802,#rtbuzz_middleright_21798,#rtbuzz_topright_2179
  height:250px}}</style>
  <script type="rocketlazyloadscript" data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-23153658-1"></script>
  <script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-23153658-1');
  </script>
  <!-- Facebook Pixel Code -->
  <script type="rocketlazyloadscript">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window,document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '693647701262132');
  fbq('track', 'PageView');
  </script>
  <noscript>
  <img height="1" width="1"
  src="https://www.facebook.com/tr?id=693647701262132&ev=PageView
  &noscript=1"/>
  </noscript>
  <!-- End Facebook Pixel Code -->
  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
  if (!document.getElementById(i)){
  e.async = 1;
  e.src = u;
  e.id = i;
  f.parentNode.insertBefore(e, f);
  }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/acitelli-ilcorrieredellacitt/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
  {window.performance.mark('tbl_ic');}
</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-404858 single-format-standard wp-embed-responsive">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.ilcorrieredellacitta.com/"><img width="200" height="30" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2030'%3E%3C/svg%3E" alt="Il Corriere della Città" data-rjs="2" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo-mini.png" /><noscript><img width="200" height="30" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo-mini.png" alt="Il Corriere della Città" data-rjs="2" /></noscript></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-secondary-container"><ul id="menu-secondary" class="menu"><li id="menu-item-374387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-374387"><a href="#">Zone</a>
<ul class="sub-menu">
	<li id="menu-item-374392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-374392"><a href="https://www.ilcorrieredellacitta.com/news-roma">Roma</a>
	<ul class="sub-menu">
		<li id="menu-item-374389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374389"><a href="https://www.ilcorrieredellacitta.com/news-roma/cronaca-roma">Cronaca di Roma</a></li>
		<li id="menu-item-374391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374391"><a href="https://www.ilcorrieredellacitta.com/incidenti-stradali-roma">Incidenti Roma</a></li>
		<li id="menu-item-374393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374393"><a href="https://www.ilcorrieredellacitta.com/news-roma/meteo-roma">Meteo Roma</a></li>
		<li id="menu-item-374390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374390"><a href="https://www.ilcorrieredellacitta.com/eventi">Eventi a Roma</a></li>
	</ul>
</li>
	<li id="menu-item-374396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-374396"><a href="#">Litorale romano</a>
	<ul class="sub-menu">
		<li id="menu-item-374425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374425"><a href="https://www.ilcorrieredellacitta.com/news-anzio">Anzio</a></li>
		<li id="menu-item-374426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374426"><a href="https://www.ilcorrieredellacitta.com/news-ardea">Ardea</a></li>
		<li id="menu-item-374427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374427"><a href="https://www.ilcorrieredellacitta.com/news-ladispoli-cerveteri">Cerveteri e Ladispoli</a></li>
		<li id="menu-item-374428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374428"><a href="https://www.ilcorrieredellacitta.com/news-fiumicino">Fiumicino</a></li>
		<li id="menu-item-374429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374429"><a href="https://www.ilcorrieredellacitta.com/news-nettuno">Nettuno</a></li>
		<li id="menu-item-374430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374430"><a href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia</a></li>
		<li id="menu-item-374431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374431"><a href="https://www.ilcorrieredellacitta.com/news-ostia">Ostia</a></li>
	</ul>
</li>
	<li id="menu-item-374397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-374397"><a href="#">Provincia di Roma</a>
	<ul class="sub-menu">
		<li id="menu-item-374415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374415"><a href="https://www.ilcorrieredellacitta.com/news-castelli-romani">Castelli Romani</a></li>
		<li id="menu-item-374416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374416"><a href="https://www.ilcorrieredellacitta.com/news-ciampino">Ciampino</a></li>
		<li id="menu-item-374417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374417"><a href="https://www.ilcorrieredellacitta.com/news-civitavecchia">Civitavecchia</a></li>
		<li id="menu-item-374418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374418"><a href="https://www.ilcorrieredellacitta.com/news-colleferro">Colleferro</a></li>
		<li id="menu-item-374419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374419"><a href="https://www.ilcorrieredellacitta.com/news-guidonia">Guidonia</a></li>
		<li id="menu-item-374421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374421"><a href="https://www.ilcorrieredellacitta.com/news-tivoli">Tivoli</a></li>
		<li id="menu-item-374422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374422"><a href="https://www.ilcorrieredellacitta.com/news-valmontone">Valmontone</a></li>
		<li id="menu-item-374423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374423"><a href="https://www.ilcorrieredellacitta.com/news-velletri">Velletri</a></li>
	</ul>
</li>
	<li id="menu-item-374398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-374398"><a href="#">Provincia di Latina</a>
	<ul class="sub-menu">
		<li id="menu-item-374405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374405"><a href="https://www.ilcorrieredellacitta.com/news-aprilia">Aprilia</a></li>
		<li id="menu-item-374406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374406"><a href="https://www.ilcorrieredellacitta.com/news-cisterna-di-latina">Cisterna di Latina</a></li>
		<li id="menu-item-374407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374407"><a href="https://www.ilcorrieredellacitta.com/news-gaeta">Gaeta</a></li>
		<li id="menu-item-374408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374408"><a href="https://www.ilcorrieredellacitta.com/news-formia">Formia</a></li>
		<li id="menu-item-374411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374411"><a href="https://www.ilcorrieredellacitta.com/news-latina">Latina</a></li>
		<li id="menu-item-374409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374409"><a href="https://www.ilcorrieredellacitta.com/gaeta-e-terracina">Circeo, Fondi e Terracina</a></li>
	</ul>
</li>
	<li id="menu-item-374399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-374399"><a href="#">Provincia di Frosinone</a>
	<ul class="sub-menu">
		<li id="menu-item-374402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374402"><a href="https://www.ilcorrieredellacitta.com/news-frosinone">Frosinone e Provincia</a></li>
		<li id="menu-item-374403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374403"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-cassinate">Cassinate</a></li>
		<li id="menu-item-374404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374404"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-cassino">Cassino</a></li>
		<li id="menu-item-374400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374400"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-ciociaria-est">Ciociaria Area Est</a></li>
		<li id="menu-item-374401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374401"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-ciociaria-nord">Ciociaria Area Nord</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-374386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374386"><a href="https://www.ilcorrieredellacitta.com/ultime-notizie">Ultime Notizie</a></li>
<li id="menu-item-374372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374372"><a href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></li>
<li id="menu-item-374373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374373"><a href="https://www.ilcorrieredellacitta.com/news/politica">Politica</a></li>
<li id="menu-item-374374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374374"><a href="https://www.ilcorrieredellacitta.com/inchieste-e-approfondimenti">Inchieste</a></li>
<li id="menu-item-374384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374384"><a href="https://www.ilcorrieredellacitta.com/notizie-sanita">Salute</a></li>
<li id="menu-item-374376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374376"><a href="https://www.ilcorrieredellacitta.com/news/sport">Sport</a></li>
<li id="menu-item-374377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374377"><a href="https://www.ilcorrieredellacitta.com/news/tecnologia">Tecnologia</a></li>
<li id="menu-item-374378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374378"><a href="https://www.ilcorrieredellacitta.com/news/spettacolo">Spettacolo</a></li>
<li id="menu-item-374379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-374379"><a href="#">Altre Sezioni</a>
<ul class="sub-menu">
	<li id="menu-item-374375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374375"><a href="https://www.ilcorrieredellacitta.com/news/salute-e-bellezza">Bellezza</a></li>
	<li id="menu-item-374383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374383"><a href="https://www.ilcorrieredellacitta.com/news/cucina">Cucina</a></li>
	<li id="menu-item-374380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374380"><a href="https://www.ilcorrieredellacitta.com/estrazioni">Estrazioni</a></li>
	<li id="menu-item-374381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374381"><a href="https://www.ilcorrieredellacitta.com/oroscopo">Oroscopo</a></li>
	<li id="menu-item-374382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374382"><a href="https://www.ilcorrieredellacitta.com/news/viaggi">Viaggi</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connettiti con noi</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/IlCorrieredellaCitta" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/CorriereCitta" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/ilcorrieredellacitta/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																	</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.ilcorrieredellacitta.com/">
	<input type="text" name="s" id="s" value="Cerca" onfocus='if (this.value == "Cerca") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Cerca"; }' />
	<input type="hidden" id="searchsubmit" value="Cerca" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/IlCorrieredellaCitta" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/CorriereCitta" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/ilcorrieredellacitta/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.ilcorrieredellacitta.com/"><img width="350" height="30" itemprop="logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%2030'%3E%3C/svg%3E" alt="Il Corriere della Città" data-rjs="2" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo.png" /><noscript><img width="350" height="30" itemprop="logo" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo.png" alt="Il Corriere della Città" data-rjs="2" /></noscript></a>
																																														<a class="mvp-nav-logo-small" href="https://www.ilcorrieredellacitta.com/"><img width="200" height="30" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2030'%3E%3C/svg%3E" alt="Il Corriere della Città" data-rjs="2" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo-mini.png" /><noscript><img width="200" height="30" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo-mini.png" alt="Il Corriere della Città" data-rjs="2" /></noscript></a>
																																														<h2 class="mvp-logo-title">Il Corriere della Città</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Roma e Lazio (di nuovo) a rischio zona gialla: crescono i ricoveri in terapia intensiva</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-142342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142342"><a href="#">Zone</a>
<ul class="sub-menu">
	<li id="menu-item-77984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77984"><a href="https://www.ilcorrieredellacitta.com/news-roma">Roma</a>
	<ul class="sub-menu">
		<li id="menu-item-206669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206669"><a href="https://www.ilcorrieredellacitta.com/news-roma/cronaca-roma">Cronaca di Roma</a></li>
		<li id="menu-item-206671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206671"><a href="https://www.ilcorrieredellacitta.com/incidenti-stradali-roma">Incidenti Roma</a></li>
		<li id="menu-item-206672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206672"><a href="https://www.ilcorrieredellacitta.com/news-roma/meteo-roma">Meteo Roma</a></li>
		<li id="menu-item-206670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206670"><a href="https://www.ilcorrieredellacitta.com/eventi">Eventi a Roma</a></li>
	</ul>
</li>
	<li id="menu-item-206675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206675"><a href="#">Litorale romano</a>
	<ul class="sub-menu">
		<li id="menu-item-34620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34620"><a href="https://www.ilcorrieredellacitta.com/news-anzio">Anzio</a></li>
		<li id="menu-item-34621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34621"><a href="https://www.ilcorrieredellacitta.com/news-ardea">Ardea</a></li>
		<li id="menu-item-202084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202084"><a href="https://www.ilcorrieredellacitta.com/news-ladispoli-cerveteri">Cerveteri e Ladispoli</a></li>
		<li id="menu-item-34668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34668"><a href="https://www.ilcorrieredellacitta.com/news-fiumicino">Fiumicino</a></li>
		<li id="menu-item-34622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34622"><a href="https://www.ilcorrieredellacitta.com/news-nettuno">Nettuno</a></li>
		<li id="menu-item-104041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-104041"><a href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia</a>
		<ul class="sub-menu">
			<li id="menu-item-315433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315433"><a href="https://www.ilcorrieredellacitta.com/news-pomezia/comune-di-pomezia">Comune di Pomezia</a></li>
		</ul>
</li>
		<li id="menu-item-34623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34623"><a href="https://www.ilcorrieredellacitta.com/news-ostia">Ostia</a></li>
	</ul>
</li>
	<li id="menu-item-206674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206674"><a href="#">Provincia di Roma</a>
	<ul class="sub-menu">
		<li id="menu-item-142339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142339"><a href="https://www.ilcorrieredellacitta.com/news-castelli-romani">Castelli Romani</a></li>
		<li id="menu-item-202087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202087"><a href="https://www.ilcorrieredellacitta.com/news-ciampino">Ciampino</a></li>
		<li id="menu-item-230420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230420"><a href="https://www.ilcorrieredellacitta.com/news-civitavecchia">Civitavecchia</a></li>
		<li id="menu-item-202082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202082"><a href="https://www.ilcorrieredellacitta.com/news-colleferro">Colleferro</a></li>
		<li id="menu-item-202078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202078"><a href="https://www.ilcorrieredellacitta.com/news-guidonia">Guidonia</a></li>
		<li id="menu-item-202079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202079"><a href="https://www.ilcorrieredellacitta.com/news-tivoli">Tivoli</a></li>
		<li id="menu-item-202080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202080"><a href="https://www.ilcorrieredellacitta.com/news-valmontone">Valmontone</a></li>
		<li id="menu-item-202083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202083"><a href="https://www.ilcorrieredellacitta.com/news-velletri">Velletri</a></li>
	</ul>
</li>
	<li id="menu-item-206673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206673"><a href="#">Provincia di Latina</a>
	<ul class="sub-menu">
		<li id="menu-item-36813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36813"><a href="https://www.ilcorrieredellacitta.com/news-aprilia">Aprilia</a></li>
		<li id="menu-item-160080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160080"><a href="https://www.ilcorrieredellacitta.com/news-cisterna-di-latina">Cisterna di Latina</a></li>
		<li id="menu-item-202086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202086"><a href="https://www.ilcorrieredellacitta.com/news-gaeta">Gaeta</a></li>
		<li id="menu-item-202085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202085"><a href="https://www.ilcorrieredellacitta.com/news-formia">Formia</a></li>
		<li id="menu-item-35332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35332"><a href="https://www.ilcorrieredellacitta.com/news-latina">Latina</a></li>
		<li id="menu-item-202081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202081"><a href="https://www.ilcorrieredellacitta.com/news-terracina">Circeo, Fondi e Terracina</a></li>
	</ul>
</li>
	<li id="menu-item-245613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245613"><a href="https://www.ilcorrieredellacitta.com/news-frosinone">Provincia di Frosinone</a>
	<ul class="sub-menu">
		<li id="menu-item-245618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245618"><a href="https://www.ilcorrieredellacitta.com/news-frosinone">Frosinone e Provincia</a></li>
		<li id="menu-item-245614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245614"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-cassinate">Cassinate</a></li>
		<li id="menu-item-245615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245615"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-cassino">Cassino</a></li>
		<li id="menu-item-245616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245616"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-ciociaria-est">Ciociaria Area Est</a></li>
		<li id="menu-item-245617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245617"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-ciociaria-nord">Ciociaria Area Nord</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-209128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209128"><a href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></li>
<li id="menu-item-104027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104027"><a href="https://www.ilcorrieredellacitta.com/news/politica">Politica</a></li>
<li id="menu-item-281090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281090"><a href="https://www.ilcorrieredellacitta.com/inchieste-e-approfondimenti">Inchieste</a></li>
<li id="menu-item-352315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352315"><a href="https://www.ilcorrieredellacitta.com/notizie-sanita">Salute</a></li>
<li id="menu-item-91697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91697"><a href="https://www.ilcorrieredellacitta.com/news/sport">Sport</a></li>
<li id="menu-item-144629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144629"><a href="https://www.ilcorrieredellacitta.com/news/tecnologia">Tecnologia</a></li>
<li id="menu-item-104203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104203"><a href="https://www.ilcorrieredellacitta.com/news/spettacolo">Spettacolo</a></li>
<li id="menu-item-206666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206666"><a href="#">Altre sezioni</a>
<ul class="sub-menu">
	<li id="menu-item-173671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173671"><a href="https://www.ilcorrieredellacitta.com/news/salute-e-bellezza">Bellezza</a></li>
	<li id="menu-item-124098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124098"><a href="https://www.ilcorrieredellacitta.com/news/cucina">Cucina</a></li>
	<li id="menu-item-206668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206668"><a href="https://www.ilcorrieredellacitta.com/estrazioni">Estrazioni</a></li>
	<li id="menu-item-206667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206667"><a href="https://www.ilcorrieredellacitta.com/oroscopo">Oroscopo</a></li>
	<li id="menu-item-165840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165840"><a href="https://www.ilcorrieredellacitta.com/news/viaggi">Viaggi</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->

      <!--masthead_21794-->
      <div id="rtbuzz_masthead_21794"></div>
      <script> window.RTBuzz.cmd.push("masthead_21794");</script>
      <center>
      <!-- AdUnitTopMobile_21806-->
      <div id="rtbuzz_AdUnitTopMobile_21806"></div>
      <script> window.RTBuzz.cmd.push("AdUnitTopMobile_21806");</script>
      </center>
      <!-- sticky_21822-->
      <div id="rtbuzz_sticky_21822"></div>
      <script> window.RTBuzz.cmd.push("sticky_21822");</script>
      <!-- Interstitial_21828-->
      <div id="rtbuzz_Interstitial_21828"></div>
      <script> window.RTBuzz.cmd.push("Interstitial_21828");</script>
      <!-- Skin_21833-->
      <div id="rtbuzz_Skin_21833"></div>
      <script> window.RTBuzz.cmd.push("Skin_21833");</script>
      <!-- VIP_21830-->
      <div id="rtbuzz_VIP_21830"></div>
      <script> window.RTBuzz.cmd.push("VIP_21830");</script>

			<div id="mvp-main-body-wrap" class="left relative">
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ilcorrieredellacitta.com/news/roma-e-lazio-di-nuovo-a-rischio-zona-gialla-crescono-i-ricoveri-in-terapia-intensiva.html"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilcorrieredellacitta.com/news"><span class="mvp-post-cat left">News</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Roma e Lazio (di nuovo) a rischio zona gialla: crescono i ricoveri in terapia intensiva</h1>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
																									</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Pubblicato</p> <span class="mvp-post-date">32 minuti fa</span> <p>il</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-12-11">11 Dicembre 2021 - 19:16</time></span>
														<meta itemprop="dateModified" content="2021-12-11"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>Di</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilcorrieredellacitta.com/author/redazione" title="Articoli scritti da Redazione" rel="author">Redazione</a></span> <a href="CorriereCitta" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1828" height="1216" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201828%201216'%3E%3C/svg%3E" class="attachment- size- wp-post-image" alt="zona gialla" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-01-alle-14.17.51.png 1828w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-01-alle-14.17.51-256x170.png 256w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-01-alle-14.17.51-436x290.png 436w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-01-alle-14.17.51-768x511.png 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-01-alle-14.17.51-1536x1022.png 1536w" data-lazy-sizes="(max-width: 1828px) 100vw, 1828px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-01-alle-14.17.51.png" /><noscript><img width="1828" height="1216" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-01-alle-14.17.51.png" class="attachment- size- wp-post-image" alt="zona gialla" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-01-alle-14.17.51.png 1828w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-01-alle-14.17.51-256x170.png 256w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-01-alle-14.17.51-436x290.png 436w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-01-alle-14.17.51-768x511.png 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-01-alle-14.17.51-1536x1022.png 1536w" sizes="(max-width: 1828px) 100vw, 1828px" /></noscript>																								<meta itemprop="url" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-01-alle-14.17.51-1000x600.png">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																						
								<div class="mvp-alp-soc-reg left relative" style="display:block;">
									<div class="mvp-alp-soc-wrap">
										<ul class="mvp-alp-soc-list">

											<!-- Your share button code -->
											<div class="fb-share-button" style="    background-color: #1777F2; text-align: center; padding-top: 3px; border-radius: 4px;"
											data-href="https://www.ilcorrieredellacitta.com/news/roma-e-lazio-di-nuovo-a-rischio-zona-gialla-crescono-i-ricoveri-in-terapia-intensiva.html"
											data-layout="button_count">
											</div>

											<!-- <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ilcorrieredellacitta.com/news/roma-e-lazio-di-nuovo-a-rischio-zona-gialla-crescono-i-ricoveri-in-terapia-intensiva.html&amp;t=Roma e Lazio (di nuovo) a rischio zona gialla: crescono i ricoveri in terapia intensiva', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
												<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
											</a> -->
											<a href="#" onclick="window.open('http://twitter.com/share?text=Roma e Lazio (di nuovo) a rischio zona gialla: crescono i ricoveri in terapia intensiva&amp;url=https://www.ilcorrieredellacitta.com/news/roma-e-lazio-di-nuovo-a-rischio-zona-gialla-crescono-i-ricoveri-in-terapia-intensiva.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
												<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
											</a>
											<a href="#" onclick="window.open('https://wa.me/?text=https://www.ilcorrieredellacitta.com/news/roma-e-lazio-di-nuovo-a-rischio-zona-gialla-crescono-i-ricoveri-in-terapia-intensiva.html', 'ShareWhatsapp', 'width=626,height=436'); return false;" title="Share This Post">
												<li class="mvp-alp-soc-whatsapp" style="background: #89b312;"><span class="fa fa-whatsapp"></span></li>
											</a>
											<a href="mailto:?subject=Roma e Lazio (di nuovo) a rischio zona gialla: crescono i ricoveri in terapia intensiva&amp;BODY=Ho trovato questo articolo interessante e ho pensato di condividerlo con te. Raggiungilo da questo link: https://www.ilcorrieredellacitta.com/news/roma-e-lazio-di-nuovo-a-rischio-zona-gialla-crescono-i-ricoveri-in-terapia-intensiva.html">
												<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
									 		</a>
										</ul>
									</div>
								</div>

								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																									<!-- <div class="mvp-post-soc-in"> -->
										<div class="">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																										
													<div id="mvp-content-main" class="left relative">
														<div class='code-block code-block-10' style='margin: 8px 0; clear: both;'>
<!-- insideposttop_21802-->
<div id="rtbuzz_insideposttop_21802"></div>
<script> window.RTBuzz.cmd.push("insideposttop_21802");</script>

<!-- topmobile_21808-->
<div id="rtbuzz_topmobile_21808"></div>
<script> window.RTBuzz.cmd.push("topmobile_21808");</script></div>
<p>Il <a href="https://www.google.com/maps/place/Lazio/@41.8062787,11.6174056,8z/data=!3m1!4b1!4m5!3m4!1s0x1324eee6353a6535:0x6f4a9064f1a38529!8m2!3d41.6552418!4d12.989615"><strong>Lazio</strong></a> è sempre più vicino alla <strong>zona gialla</strong>. La situazione, secondo i dati aggiornati di <strong>Agenas</strong>, è preoccupante: i posti letto occupati in terapia intensiva sono l&#8217;<strong>11%</strong>, mentre quelli non in terapia intensiva sono al <strong>12%</strong>. Ricordiamo che il passaggio al colore giallo avverrà con il superamento del 10% dell&#8217;occupazione posti letto in terapia intensiva, del 15% dei posti letto non in terapia intensiva e con un tasso di incidenza dei contagi parti a <strong>50 casi ogni 100mila abitanti in 7 giorni.</strong> <strong>D&#8217;Amato</strong>, tuttavia, afferma che non sono previsti, al momento, cambiamenti per il <strong>Lazio</strong>.</p>
<h2>Roma e Lazio a rischio zona gialla</h2>
<p>Anche se l&#8217;indica <strong>Rt del Lazio</strong> è uno dei più bassi d&#8217;<strong>Italia</strong> e si registra un lieve miglioramento dal <a href="https://www.ilcorrieredellacitta.com/news/bollettino-covid-oggi-migliora-la-situazione-ma-ancora-10-decessi-8-non-erano-vaccinati.html">bollettino covid di oggi</a>, il rischio di cambiare colore resta alto. Nella Regione si è già superata la soglia critica dell&#8217;occupazione posti letto in terapia intensiva, con un tasso pari all&#8217;11%. E&#8217; vicina anche la soglia dei posti letto non in terapia intensiva (al momento è del 12%). Il 15% verrà raggiunto con <strong>960 pazienti ricoverati</strong>. Per cambiare colore, però, è necessario anche che il tasso di incidenza dei contagi sia di 50 casi ogni 100mila abitanti in 7 giorni. D&#8217;Amato spera che con l&#8217;introduzione del <strong>Super Green Pass</strong> e con l&#8217;incremento delle somministrazioni delle <strong>dosi booster</strong> i contagi si riducano.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<center><!-- insidepostmiddle_21804-->
<div id="rtbuzz_insidepostmiddle_21804"></div>
<script> window.RTBuzz.cmd.push("insidepostmiddle_21804");</script></center>

<!-- Interscroller_21810_MSIS-->
<div id="rtbuzz_Interscroller_21810_MSIS"></div>
<script> window.RTBuzz.cmd.push("Interscroller_21810_MSIS");</script></div>

<h2>Le parole di D&#8217;Amato</h2>
<p>«Per il Lazio, nell’ultimo report, non è previsto alcun cambio di colore e la classificazione del rischio rimane ‘moderata’. Non bisogna creare ansie e incertezze soprattutto nei confronti di chi sta programmando periodi di vacanze. Il<strong> Lazio è tra le aree europee a più alta copertura vaccinale</strong> e chi vuole venire qui è benvenuto e potrà anche effettuare, se lo desidera, il richiamo prenotando l’<strong>Open Day di Natale</strong> in programma il 19 dicembre prossimo. La zona gialla non deve spaventare né generare preoccupazione o allarmismi, anche perché la limitazione maggiore sarebbe l’utilizzo delle mascherine all’aperto, provvedimento già adottato da numerose amministrazioni nella nostra Regione», queste le parole degli assessori della Regione Lazio al Turismo, <strong>Valentina Corrado</strong> e alla Sanità, <strong>Alessio D’Amato</strong>.</p>
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<!-- bottommobile_21812-->
<div id="rtbuzz_bottommobile_21812"></div>
<script> window.RTBuzz.cmd.push("bottommobile_21812");</script>

<br>

<!-- Intext_21826-->
<div id="rtbuzz_Intext_21826"></div>
<script> window.RTBuzz.cmd.push("Intext_21826");</script></div>
<!-- AI CONTENT END 3 -->
																											</div><!--mvp-content-main-->

													<div id="mvp-content-bot" class="left">
														
														<div class="mvp-alp-soc-reg left relative" style="display:block;">
															<div class="mvp-alp-soc-wrap">
																<ul class="mvp-alp-soc-list">

																	<!-- Your share button code -->
																	<div class="fb-share-button" style="    background-color: #1777F2; text-align: center; padding-top: 3px; border-radius: 4px;"
																	data-href="https://www.ilcorrieredellacitta.com/news/roma-e-lazio-di-nuovo-a-rischio-zona-gialla-crescono-i-ricoveri-in-terapia-intensiva.html"
																	data-layout="button_count">
																	</div>

																	<!-- <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ilcorrieredellacitta.com/news/roma-e-lazio-di-nuovo-a-rischio-zona-gialla-crescono-i-ricoveri-in-terapia-intensiva.html&amp;t=Roma e Lazio (di nuovo) a rischio zona gialla: crescono i ricoveri in terapia intensiva', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
																		<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
																	</a> -->
																	<a href="#" onclick="window.open('http://twitter.com/share?text=Roma e Lazio (di nuovo) a rischio zona gialla: crescono i ricoveri in terapia intensiva&amp;url=https://www.ilcorrieredellacitta.com/news/roma-e-lazio-di-nuovo-a-rischio-zona-gialla-crescono-i-ricoveri-in-terapia-intensiva.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
																		<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
																	</a>
																	<a href="#" onclick="window.open('https://wa.me/?text=https://www.ilcorrieredellacitta.com/news/roma-e-lazio-di-nuovo-a-rischio-zona-gialla-crescono-i-ricoveri-in-terapia-intensiva.html', 'ShareWhatsapp', 'width=626,height=436'); return false;" title="Share This Post">
																		<li class="mvp-alp-soc-whatsapp" style="background: #89b312;"><span class="fa fa-whatsapp"></span></li>
																	</a>
																	<a href="mailto:?subject=Roma e Lazio (di nuovo) a rischio zona gialla: crescono i ricoveri in terapia intensiva&amp;BODY=Ho trovato questo articolo interessante e ho pensato di condividerlo con te. Raggiungilo da questo link: https://www.ilcorrieredellacitta.com/news/roma-e-lazio-di-nuovo-a-rischio-zona-gialla-crescono-i-ricoveri-in-terapia-intensiva.html">
																		<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
															 		</a>
																</ul>
															</div>
														</div>

														<div class="fb-like" style="text-align:center; width:100%;" data-href="https://www.facebook.com/IlCorrieredellaCitta" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="false"></div>

														<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Argomenti</span><span itemprop="keywords"><a href="https://www.ilcorrieredellacitta.com/tag/coronavirus" rel="tag">CORONAVIRUS</a><a href="https://www.ilcorrieredellacitta.com/tag/covid" rel="tag">covid</a><a href="https://www.ilcorrieredellacitta.com/tag/lazio-rischio-zona-gialla" rel="tag">lazio rischio zona gialla</a><a href="https://www.ilcorrieredellacitta.com/tag/roma-rischio-zona-gialla" rel="tag">roma rischio zona gialla</a><a href="https://www.ilcorrieredellacitta.com/tag/vaccini-covid" rel="tag">vaccini covid</a><a href="https://www.ilcorrieredellacitta.com/tag/zona-gialla" rel="tag">zona gialla</a><a href="https://www.ilcorrieredellacitta.com/tag/zona-gialla-lazio" rel="tag">zona gialla lazio</a><a href="https://www.ilcorrieredellacitta.com/tag/zona-gialla-roma" rel="tag">zona gialla roma</a></span>
														</div><!--mvp-post-tags-->


														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img width="350" height="30" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%2030'%3E%3C/svg%3E" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo.png"/><noscript><img width="350" height="30" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo.png"/></noscript>
																	<meta itemprop="url" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Il Corriere della Città">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->

												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap mb-3">
																										
																											<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Articoli correlati</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.ilcorrieredellacitta.com/news/bollettino-covid-oggi-migliora-la-situazione-ma-ancora-10-decessi-8-non-erano-vaccinati.html" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="covid" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/bollettino-covid-28-settembre-lazio-roma-400x240.jpeg 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/bollettino-covid-28-settembre-lazio-roma-1000x600.jpeg 1000w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/bollettino-covid-28-settembre-lazio-roma-590x354.jpeg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/bollettino-covid-28-settembre-lazio-roma-400x240.jpeg" /><noscript><img width="400" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/bollettino-covid-28-settembre-lazio-roma-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="covid" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/bollettino-covid-28-settembre-lazio-roma-400x240.jpeg 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/bollettino-covid-28-settembre-lazio-roma-1000x600.jpeg 1000w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/bollettino-covid-28-settembre-lazio-roma-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>									<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="covid" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/bollettino-covid-28-settembre-lazio-roma-80x80.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/bollettino-covid-28-settembre-lazio-roma-110x110.jpeg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/bollettino-covid-28-settembre-lazio-roma-80x80.jpeg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/bollettino-covid-28-settembre-lazio-roma-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="covid" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/bollettino-covid-28-settembre-lazio-roma-80x80.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/bollettino-covid-28-settembre-lazio-roma-110x110.jpeg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Bollettino COVID oggi: migliora la situazione, ma ancora 10 decessi. 8 non erano vaccinati</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilcorrieredellacitta.com/news-ardea/anzio-positivi-al-covid-violano-la-quarantena-ma-incappano-in-un-posto-di-blocco-denunciati.html" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/TRASTEVERE-Controlli-dei-Carabinieri-nella-movida-2-400x240.jpg 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/TRASTEVERE-Controlli-dei-Carabinieri-nella-movida-2-1000x600.jpg 1000w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/TRASTEVERE-Controlli-dei-Carabinieri-nella-movida-2-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/TRASTEVERE-Controlli-dei-Carabinieri-nella-movida-2-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/TRASTEVERE-Controlli-dei-Carabinieri-nella-movida-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/TRASTEVERE-Controlli-dei-Carabinieri-nella-movida-2-400x240.jpg 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/TRASTEVERE-Controlli-dei-Carabinieri-nella-movida-2-1000x600.jpg 1000w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/TRASTEVERE-Controlli-dei-Carabinieri-nella-movida-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>									<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/TRASTEVERE-Controlli-dei-Carabinieri-nella-movida-2-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/TRASTEVERE-Controlli-dei-Carabinieri-nella-movida-2-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/TRASTEVERE-Controlli-dei-Carabinieri-nella-movida-2-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/TRASTEVERE-Controlli-dei-Carabinieri-nella-movida-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/TRASTEVERE-Controlli-dei-Carabinieri-nella-movida-2-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/TRASTEVERE-Controlli-dei-Carabinieri-nella-movida-2-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Anzio, positivi al Covid violano la quarantena ma incappano in un posto di blocco: denunciati</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilcorrieredellacitta.com/news-ardea/ardea-dietro-al-bancone-a-servire-i-clienti-senza-green-pass-chiusa-tabaccheria.html" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/Repertorio-controlli-Carabinieri-400x240.jpg 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/Repertorio-controlli-Carabinieri-1000x600.jpg 1000w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/Repertorio-controlli-Carabinieri-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/Repertorio-controlli-Carabinieri-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/Repertorio-controlli-Carabinieri-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/Repertorio-controlli-Carabinieri-400x240.jpg 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/Repertorio-controlli-Carabinieri-1000x600.jpg 1000w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/Repertorio-controlli-Carabinieri-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>									<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/Repertorio-controlli-Carabinieri-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/Repertorio-controlli-Carabinieri-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/Repertorio-controlli-Carabinieri-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/Repertorio-controlli-Carabinieri-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/Repertorio-controlli-Carabinieri-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/Repertorio-controlli-Carabinieri-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Ardea, dietro al bancone a servire i clienti senza Green Pass: chiusa Tabaccheria</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilcorrieredellacitta.com/news/roma-troppi-no-vax-tra-la-polizia-locale-dal-15-lobbligo-vaccinale-a-rischio-i-controlli.html" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Controlli polizia locale weekend" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/Controlli-locali-Polizia-Locale-archivio-400x240.jpg 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/Controlli-locali-Polizia-Locale-archivio-1000x600.jpg 1000w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/Controlli-locali-Polizia-Locale-archivio-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/Controlli-locali-Polizia-Locale-archivio-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/Controlli-locali-Polizia-Locale-archivio-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Controlli polizia locale weekend" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/Controlli-locali-Polizia-Locale-archivio-400x240.jpg 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/Controlli-locali-Polizia-Locale-archivio-1000x600.jpg 1000w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/Controlli-locali-Polizia-Locale-archivio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>									<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Controlli polizia locale weekend" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/Controlli-locali-Polizia-Locale-archivio-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/Controlli-locali-Polizia-Locale-archivio-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/Controlli-locali-Polizia-Locale-archivio-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/Controlli-locali-Polizia-Locale-archivio-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Controlli polizia locale weekend" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/Controlli-locali-Polizia-Locale-archivio-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/Controlli-locali-Polizia-Locale-archivio-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Roma, troppi &#8216;No Vax&#8217; tra la Polizia Locale? Dal 15 l&#8217;obbligo vaccinale: «A rischio i controlli»</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilcorrieredellacitta.com/news/come-prenotare-il-vaccino-covid-per-bambini-5-11-anni-nel-lazio-e-in-tutta-italia-il-link-alla-piattaforma-dedicata.html" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Come prenotare il vaccino Covid per bambini 5-11 anni nel Lazio e in tutta Italia" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1.jpg 1600w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1-255x170.jpg 255w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1-435x290.jpg 435w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1-768x512.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1-1536x1023.jpg 1536w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1-630x420.jpg 630w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1-537x360.jpg 537w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1-640x426.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1-681x454.jpg 681w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1.jpg" /><noscript><img width="360" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1.jpg" class="mvp-reg-img wp-post-image" alt="Come prenotare il vaccino Covid per bambini 5-11 anni nel Lazio e in tutta Italia" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1.jpg 1600w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1-255x170.jpg 255w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1-435x290.jpg 435w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1-768x512.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1-1536x1023.jpg 1536w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1-630x420.jpg 630w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1-537x360.jpg 537w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1-640x426.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1-681x454.jpg 681w" sizes="(max-width: 360px) 100vw, 360px" /></noscript>									<img width="80" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2053'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Come prenotare il vaccino Covid per bambini 5-11 anni nel Lazio e in tutta Italia" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1.jpg 1600w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1-255x170.jpg 255w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1-435x290.jpg 435w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1-768x512.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1-1536x1023.jpg 1536w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1-630x420.jpg 630w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1-300x194.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1-341x220.jpg 341w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1-537x360.jpg 537w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1-640x426.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1-681x454.jpg 681w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1.jpg" /><noscript><img width="80" height="53" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1.jpg" class="mvp-mob-img wp-post-image" alt="Come prenotare il vaccino Covid per bambini 5-11 anni nel Lazio e in tutta Italia" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1.jpg 1600w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1-255x170.jpg 255w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1-435x290.jpg 435w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1-768x512.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1-1536x1023.jpg 1536w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1-630x420.jpg 630w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1-300x194.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1-341x220.jpg 341w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1-537x360.jpg 537w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1-640x426.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Vaccino-Coronavirus-1-681x454.jpg 681w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Come prenotare il vaccino Covid per bambini 5-11 anni nel Lazio e in tutta Italia: il link alla piattaforma dedicata</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilcorrieredellacitta.com/news-ostia/ostia-focolaio-covid-al-commissariato-contagiati-almeno-5-agenti-10-in-isolamento.html" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="commissariato Polizia Ostia" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/commissariato-Ostia-400x240.png 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/commissariato-Ostia-1000x600.png 1000w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/commissariato-Ostia-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/commissariato-Ostia-400x240.png" /><noscript><img width="400" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/commissariato-Ostia-400x240.png" class="mvp-reg-img wp-post-image" alt="commissariato Polizia Ostia" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/commissariato-Ostia-400x240.png 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/commissariato-Ostia-1000x600.png 1000w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/commissariato-Ostia-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>									<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="commissariato Polizia Ostia" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/commissariato-Ostia-80x80.png 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/commissariato-Ostia-110x110.png 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/commissariato-Ostia-80x80.png" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/commissariato-Ostia-80x80.png" class="mvp-mob-img wp-post-image" alt="commissariato Polizia Ostia" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/commissariato-Ostia-80x80.png 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/commissariato-Ostia-110x110.png 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Ostia, focolaio Covid al Commissariato: contagiati almeno 5 agenti, 10 in isolamento</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																										
													</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->

													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="custom_html-17" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- topright_21796-->
<div id="rtbuzz_topright_21796"></div>
<script> window.RTBuzz.cmd.push("topright_21796");</script>

<!-- btf1_21814-->
<div id="rtbuzz_btf1_21814"></div>
<script> window.RTBuzz.cmd.push("btf1_21814");</script></div></section><section id="custom_html-18" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>	
<a href="https://www.amaroma.it/" target="_blank" rel="”nofollow noopener">
  <img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/11/ama-differenziata-cassoneti.jpeg"><noscript><img width="300" height="250" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/11/ama-differenziata-cassoneti.jpeg"></noscript>
</a>
	<br>
<a href="https://www.amaroma.it/" target="_blank" rel="”nofollow noopener">
  <img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/AMA-Riciclacasa.gif"><noscript><img width="300" height="250" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/AMA-Riciclacasa.gif"></noscript>
</a>	
</center></div></section><section id="mvp_tabber_widget_custom-3" class="mvp-side-widget mvp_tabber_widget_custom">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">News</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popolari</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Video</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilcorrieredellacitta.com/ultime-notizie/ruba-un-suv-e-provoca-un-incidente-denunciato-21enne-di-formia.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="incidente" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/foto-volante-5-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/foto-volante-5-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/foto-volante-5-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/foto-volante-5-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="incidente" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/foto-volante-5-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/foto-volante-5-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latina Notizie</span><span class="mvp-cd-date left relative">1 ora fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ruba un Suv e provoca un incidente: denunciato 21enne di Formia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news/mangia-pesce-e-soffoca-davanti-alla-figlia-tragico-incidente-a-pavona.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="tragico incidente" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/Ambulanza--80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/Ambulanza--110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/Ambulanza--80x80.jpg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/Ambulanza--80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="tragico incidente" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/Ambulanza--80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/Ambulanza--110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">2 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mangia pesce e soffoca davanti alla figlia: tragedia alle porte di Roma</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news/latina-ruba-pacchi-amazon-arrestato-35enne-del-luogo.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="furti pacchi amazon" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/416264d2-76a1-4dc3-a43d-4eecda0db462-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/416264d2-76a1-4dc3-a43d-4eecda0db462-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/416264d2-76a1-4dc3-a43d-4eecda0db462-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/416264d2-76a1-4dc3-a43d-4eecda0db462-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="furti pacchi amazon" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/416264d2-76a1-4dc3-a43d-4eecda0db462-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/416264d2-76a1-4dc3-a43d-4eecda0db462-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latina Notizie</span><span class="mvp-cd-date left relative">4 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Latina, ruba pacchi Amazon: arrestato 35enne del luogo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news/roma-in-metro-senza-biglietto-e-green-pass-denunciati.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="incidente" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/foto-volante-5-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/foto-volante-5-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/foto-volante-5-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/foto-volante-5-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="incidente" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/foto-volante-5-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/foto-volante-5-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca di Roma</span><span class="mvp-cd-date left relative">4 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Roma, in metro senza biglietto e Green Pass: denunciati</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news/roma-ci-faccia-vedere-il-green-pass-lui-si-rifiuta-e-picchia-gli-agenti.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="no green pass" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/Controlli-Termini_logo-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/Controlli-Termini_logo-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/Controlli-Termini_logo-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/Controlli-Termini_logo-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="no green pass" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/Controlli-Termini_logo-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/Controlli-Termini_logo-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca di Roma</span><span class="mvp-cd-date left relative">5 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Roma. &#8216;Ci faccia vedere il Green Pass&#8217;: lui si rifiuta e picchia gli agenti</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																												<a href="https://www.ilcorrieredellacitta.com/news/buona-festa-dellimmacolata-2020-frasi-di-auguri-e-immagini-per-l8-dicembre.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="45" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2045'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Buon 8 dicembre 2021" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/12/buona-festa-2.jpg 1280w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/12/buona-festa-2-300x170.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/12/buona-festa-2-500x281.jpg 500w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/12/buona-festa-2-768x432.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/12/buona-festa-2-747x420.jpg 747w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/12/buona-festa-2-640x350.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/12/buona-festa-2-681x383.jpg 681w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/12/buona-festa-2-1021x580.jpg 1021w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/12/buona-festa-2.jpg" /><noscript><img width="80" height="45" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/12/buona-festa-2.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Buon 8 dicembre 2021" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/12/buona-festa-2.jpg 1280w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/12/buona-festa-2-300x170.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/12/buona-festa-2-500x281.jpg 500w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/12/buona-festa-2-768x432.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/12/buona-festa-2-747x420.jpg 747w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/12/buona-festa-2-640x350.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/12/buona-festa-2-681x383.jpg 681w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/12/buona-festa-2-1021x580.jpg 1021w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">4 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Buona Festa dell&#8217;Immacolata 2021: frasi di auguri e immagini per l&#8217;8 dicembre</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news/lavori-a-pomezia-citta-senza-acqua-ecco-quando-il-calendario-completo.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="45" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2045'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Pomezia senza acqua dicembre 2021" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/07/Acqua-non-potabile-rubinetto-chiuso.jpg 744w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/07/Acqua-non-potabile-rubinetto-chiuso-300x168.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/07/Acqua-non-potabile-rubinetto-chiuso-500x280.jpg 500w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/07/Acqua-non-potabile-rubinetto-chiuso-640x350.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/07/Acqua-non-potabile-rubinetto-chiuso-681x382.jpg 681w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/07/Acqua-non-potabile-rubinetto-chiuso.jpg" /><noscript><img width="80" height="45" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/07/Acqua-non-potabile-rubinetto-chiuso.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Pomezia senza acqua dicembre 2021" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/07/Acqua-non-potabile-rubinetto-chiuso.jpg 744w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/07/Acqua-non-potabile-rubinetto-chiuso-300x168.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/07/Acqua-non-potabile-rubinetto-chiuso-500x280.jpg 500w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/07/Acqua-non-potabile-rubinetto-chiuso-640x350.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2017/07/Acqua-non-potabile-rubinetto-chiuso-681x382.jpg 681w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Comune di Pomezia</span><span class="mvp-cd-date left relative">5 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Lavori a Pomezia, città senza acqua: ecco quando, il calendario completo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news-roma/festa-dellimmacolata-cosa-fare-l8-dicembre-2021-a-roma-e-nel-lazio-eventi-sagre-e-mercatini-di-natale.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Cosa fare a Roma e nel Lazio 8 dicembre 2021" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/8-dicembre-80x80.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/8-dicembre-110x110.jpeg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/8-dicembre-80x80.jpeg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/8-dicembre-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Cosa fare a Roma e nel Lazio 8 dicembre 2021" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/8-dicembre-80x80.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/8-dicembre-110x110.jpeg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca di Roma</span><span class="mvp-cd-date left relative">6 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Festa dell’Immacolata, cosa fare l’8 dicembre 2021 a Roma e nel Lazio: eventi, sagre e mercatini di Natale</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/ultime-notizie/meteo-ponte-dellimmacolata-2021-a-roma-e-in-italia-le-previsioni-per-i-prossimi-giorni-neve-e-pioggia-in-arrivo.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="47" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2047'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Meteo Ponte dell&#039;Immacolata 2021" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/05/pioggia-1.jpg 597w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/05/pioggia-1-292x170.jpg 292w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/05/pioggia-1-498x290.jpg 498w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/05/pioggia-1.jpg" /><noscript><img width="80" height="47" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/05/pioggia-1.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Meteo Ponte dell&#039;Immacolata 2021" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/05/pioggia-1.jpg 597w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/05/pioggia-1-292x170.jpg 292w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/05/pioggia-1-498x290.jpg 498w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">5 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Meteo Ponte dell&#8217;Immacolata 2021 a Roma e in Italia, le previsioni per i prossimi giorni: neve e pioggia in arrivo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news/incidente-mortale-nel-pomeriggio-auto-finisce-fuori-strada-morto-conducente-sul-colpo-aveva-solamente-47-anni.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="tragedia all&#039;olimpico" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/Ambulanza-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/Ambulanza-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/Ambulanza-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/Ambulanza-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="tragedia all&#039;olimpico" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/Ambulanza-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/Ambulanza-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">5 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Incidente mortale nel pomeriggio: moto finisce fuori strada, morto conducente sul colpo. Aveva solamente 47 anni</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilcorrieredellacitta.com/news/dallintelligenza-artificiale-modelli-per-la-medicina-di-precisione.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/3oA-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/3oA-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/3oA-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/3oA-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/3oA-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/3oA-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">2 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Dall&#8217;intelligenza artificiale modelli per la medicina di precisione</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news/radioterapia-gentile-piu-centri-per-le-nuove-tecnologie.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/2nM-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/2nM-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/2nM-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/2nM-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/2nM-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/2nM-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">2 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Radioterapia, Gentile &#8220;Più centri per le nuove tecnologie&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news/dario-costantini-nuovo-presidente-della-cna.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/ZlQ-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/ZlQ-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/ZlQ-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/ZlQ-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/ZlQ-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/ZlQ-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">7 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Dario Costantini nuovo presidente della Cna</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news/maltempo-crolla-un-ponte-nel-trapanese.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/YkA-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/YkA-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/YkA-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/YkA-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/YkA-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/YkA-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">8 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Maltempo, crolla un ponte nel Trapanese</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news/sanita-pubblico-e-privato-insieme-per-dare-risposte-piu-efficaci.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/DM6-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/DM6-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/DM6-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/DM6-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/DM6-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/DM6-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">10 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Sanità, pubblico e privato insieme per dare risposte più efficaci</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="custom_html-19" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- middleright_21798-->
<div id="rtbuzz_middleright_21798"></div>
<script> window.RTBuzz.cmd.push("middleright_21798");</script>

<!-- btf2_21816-->
<div id="rtbuzz_btf2_21816"></div>
<script> window.RTBuzz.cmd.push("btf2_21816");</script></div></section><section id="custom_html-26" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="#" target="_blank" rel="”nofollow noopener">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/12/segnalazioni-whatsapp.jpg"><noscript><img src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/12/segnalazioni-whatsapp.jpg
"></noscript>
</a></div></section><section id="custom_html-20" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- bottomright_21800-->
<div id="rtbuzz_bottomright_21800"></div>
<script> window.RTBuzz.cmd.push("bottomright_21800");</script>

<!-- btf3_21818-->
<div id="rtbuzz_btf3_21818"></div>
<script> window.RTBuzz.cmd.push("btf3_21818");</script></div></section><section id="custom_html-28" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-101"><a href="https://www.facebook.com/unipolsaipomezia/" rel="”nofollow” noopener" target="_blank">
  <img width="400" height="282" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20282'%3E%3C/svg%3E" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/08/unipol-sai.jpg"><noscript><img width="400" height="282" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/08/unipol-sai.jpg"></noscript>
</a></div></div>	</div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Di Tendenza</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
            													<a href="https://www.ilcorrieredellacitta.com/news/meteo-roma-previsioni-neve-a-dicembre-2021-gli-ultimi-aggiornamenti.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="384" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20384%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Neve a Roma" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/neve-a-roma.jpg 1200w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/neve-a-roma-272x170.jpg 272w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/neve-a-roma-768x480.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/neve-a-roma-464x290.jpg 464w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/neve-a-roma-672x420.jpg 672w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/neve-a-roma-640x400.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/neve-a-roma-681x426.jpg 681w" data-lazy-sizes="(max-width: 384px) 100vw, 384px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/neve-a-roma.jpg" /><noscript><img width="384" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/neve-a-roma.jpg" class="mvp-reg-img wp-post-image" alt="Neve a Roma" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/neve-a-roma.jpg 1200w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/neve-a-roma-272x170.jpg 272w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/neve-a-roma-768x480.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/neve-a-roma-464x290.jpg 464w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/neve-a-roma-672x420.jpg 672w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/neve-a-roma-640x400.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/neve-a-roma-681x426.jpg 681w" sizes="(max-width: 384px) 100vw, 384px" /></noscript>										<img width="80" height="50" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2050'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Neve a Roma" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/neve-a-roma.jpg 1200w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/neve-a-roma-272x170.jpg 272w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/neve-a-roma-768x480.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/neve-a-roma-464x290.jpg 464w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/neve-a-roma-672x420.jpg 672w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/neve-a-roma-640x400.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/neve-a-roma-681x426.jpg 681w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/neve-a-roma.jpg" /><noscript><img width="80" height="50" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/neve-a-roma.jpg" class="mvp-mob-img wp-post-image" alt="Neve a Roma" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/neve-a-roma.jpg 1200w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/neve-a-roma-272x170.jpg 272w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/neve-a-roma-768x480.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/neve-a-roma-464x290.jpg 464w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/neve-a-roma-672x420.jpg 672w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/neve-a-roma-640x400.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/01/neve-a-roma-681x426.jpg 681w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">2 giorni fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Meteo Roma, previsioni neve a dicembre 2021: gli ultimi aggiornamenti</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilcorrieredellacitta.com/news-fiumicino/tromba-daria-a-fiumicino-e-torvaianica-le-immagini-foto-e-video.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/Tromba-daria-Torvaianica-1-1-e1639063179688-400x240.png 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/Tromba-daria-Torvaianica-1-1-e1639063179688-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/Tromba-daria-Torvaianica-1-1-e1639063179688-400x240.png" /><noscript><img width="400" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/Tromba-daria-Torvaianica-1-1-e1639063179688-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/Tromba-daria-Torvaianica-1-1-e1639063179688-400x240.png 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/Tromba-daria-Torvaianica-1-1-e1639063179688-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/Tromba-daria-Torvaianica-1-1-e1639063179688-80x80.png 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/Tromba-daria-Torvaianica-1-1-e1639063179688-110x110.png 110w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/Tromba-daria-Torvaianica-1-1-e1639063179688-560x551.png 560w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/Tromba-daria-Torvaianica-1-1-e1639063179688-80x80.png" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/Tromba-daria-Torvaianica-1-1-e1639063179688-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/Tromba-daria-Torvaianica-1-1-e1639063179688-80x80.png 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/Tromba-daria-Torvaianica-1-1-e1639063179688-110x110.png 110w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/12/Tromba-daria-Torvaianica-1-1-e1639063179688-560x551.png 560w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cronaca di Roma</span><span class="mvp-cd-date left relative">2 giorni fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tromba d&#8217;aria a Fiumicino e Torvaianica: le immagini (FOTO E VIDEO)</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilcorrieredellacitta.com/news-roma/meteo-roma-e-lazio-nel-weekend-arriva-la-neve-fiocchi-fino-in-collina.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="297" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20297%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="neve a roma e nel Lazio dicembre 2021" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/neve-a-roma-1.jpeg 1242w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/neve-a-roma-1-210x170.jpeg 210w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/neve-a-roma-1-359x290.jpeg 359w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/neve-a-roma-1-768x621.jpeg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/neve-a-roma-1-520x420.jpeg 520w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/neve-a-roma-1-640x517.jpeg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/neve-a-roma-1-681x551.jpeg 681w" data-lazy-sizes="(max-width: 297px) 100vw, 297px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/neve-a-roma-1.jpeg" /><noscript><img width="297" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/neve-a-roma-1.jpeg" class="mvp-reg-img wp-post-image" alt="neve a roma e nel Lazio dicembre 2021" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/neve-a-roma-1.jpeg 1242w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/neve-a-roma-1-210x170.jpeg 210w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/neve-a-roma-1-359x290.jpeg 359w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/neve-a-roma-1-768x621.jpeg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/neve-a-roma-1-520x420.jpeg 520w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/neve-a-roma-1-640x517.jpeg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/neve-a-roma-1-681x551.jpeg 681w" sizes="(max-width: 297px) 100vw, 297px" /></noscript>										<img width="80" height="65" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2065'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="neve a roma e nel Lazio dicembre 2021" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/neve-a-roma-1.jpeg 1242w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/neve-a-roma-1-210x170.jpeg 210w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/neve-a-roma-1-359x290.jpeg 359w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/neve-a-roma-1-768x621.jpeg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/neve-a-roma-1-520x420.jpeg 520w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/neve-a-roma-1-640x517.jpeg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/neve-a-roma-1-681x551.jpeg 681w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/neve-a-roma-1.jpeg" /><noscript><img width="80" height="65" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/neve-a-roma-1.jpeg" class="mvp-mob-img wp-post-image" alt="neve a roma e nel Lazio dicembre 2021" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/neve-a-roma-1.jpeg 1242w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/neve-a-roma-1-210x170.jpeg 210w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/neve-a-roma-1-359x290.jpeg 359w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/neve-a-roma-1-768x621.jpeg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/neve-a-roma-1-520x420.jpeg 520w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/neve-a-roma-1-640x517.jpeg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/02/neve-a-roma-1-681x551.jpeg 681w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">1 giorno fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Meteo Roma e Lazio, nel weekend arriva la neve: fiocchi fino in collina</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
</div><!--mvp-main-body-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
  <div id="mvp-foot-top" class="left relative">
    <div class="mvp-main-box">
      <div id="mvp-foot-logo" class="left relative">
                  <a href="https://www.ilcorrieredellacitta.com/"><img width="363" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20363%20120'%3E%3C/svg%3E" alt="Il Corriere della Città" data-rjs="2" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/ilcorrieredellacitta-logo-grande.png" /><noscript><img width="363" height="120" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/ilcorrieredellacitta-logo-grande.png" alt="Il Corriere della Città" data-rjs="2" /></noscript></a>
              </div><!--mvp-foot-logo-->
      <div id="mvp-foot-soc" class="left relative">
        <ul class="mvp-foot-soc-list left relative">
                      <li><a href="https://www.facebook.com/IlCorrieredellaCitta" target="_blank" class="fa fa-facebook fa-2"></a></li>
                                <li><a href="https://twitter.com/CorriereCitta" target="_blank" class="fa fa-twitter fa-2"></a></li>
                                          <li><a href="https://www.instagram.com/ilcorrieredellacitta/" target="_blank" class="fa fa-instagram fa-2"></a></li>
                                                          </ul>
      </div><!--mvp-foot-soc-->
      <div id="mvp-foot-menu-wrap" class="left relative">
        <div id="mvp-foot-menu" class="left relative">
          <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-206676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206676"><a href="https://www.ilcorrieredellacitta.com/sitemap_index.xml">Sitemap</a></li>
<li id="menu-item-270004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-270004"><a href="https://www.ilcorrieredellacitta.com/privacy">Privacy e Cookie</a></li>
<li id="menu-item-181742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181742"><a href="https://www.ilcorrieredellacitta.com/redazione">Redazione</a></li>
<li id="menu-item-181743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181743"><a href="https://www.ilcorrieredellacitta.com/contatti">Contatti</a></li>
<li id="menu-item-366853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366853"><a href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/CODICE_DI_AUTOREGOLAMENTAZIONE_PER_LA_PUBBLICITA_ELETTORALE.pdf">Codice di autoregolamentazione</a></li>
</ul></div>        </div><!--mvp-foot-menu-->
      </div><!--mvp-foot-menu-wrap-->
    </div><!--mvp-main-box-->
  </div><!--mvp-foot-top-->
  <div id="mvp-foot-bot" class="left relative">
    <div class="mvp-main-box">
      <div id="mvp-foot-copy" class="left relative">
        <p>Tutte le Ultime Notizie dalla provincia di Roma e dall'Italia aggiornate in tempo reale: Cronaca, Politica, Attualità, Sport ed Eventi. <br>

Il Corriere della Città è una testata giornalistica registrata presso il Tribunale di Velletri n. 19 del 24/09/2009 <br>

Contattaci: redazione@ilcorrieredellacitta.it</p>
      </div><!--mvp-foot-copy-->
    </div><!--mvp-main-box-->
  </div><!--mvp-foot-bot-->
</footer>
</div><!--mvp-site-main-->
</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->

<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.6' id='videojs-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.ilcorrieredellacitta.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8.2' id='mvp-custom-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='mvp-custom-js-after'>window.addEventListener('DOMContentLoaded', function() {
	jQuery(document).ready(function($) {
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ( typeof leaderHeight !== "undefined" ) {
				if ($(window).scrollTop() > aboveNav){
					$("#mvp-main-nav-top").addClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top", logoHeight );
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top","0");
				}
				if ($(window).scrollTop() > headerHeight){
					$("#mvp-main-nav-top").addClass("mvp-fixed");
					$("#mvp-main-nav-bot").addClass("mvp-fixed1");
					$("#mvp-main-body-wrap").css("margin-top", totalHeight );
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").show();
					$(".mvp-fly-top").addClass("mvp-to-top");
					if(scroll < previousScroll) {
						$("#mvp-main-nav-bot").addClass("mvp-fixed2");
						$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					} else {
						$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
						$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					}
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-fixed");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-body-wrap").css("margin-top","0");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").hide();
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
			} else {
				if ($(window).scrollTop() > logoHeight){
					$("#mvp-main-nav-top").addClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top", logoHeight );
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top","0");
				}
				if ($(window).scrollTop() > navHeight){
					$("#mvp-main-nav-top").addClass("mvp-fixed");
					$("#mvp-main-nav-bot").addClass("mvp-fixed1");
					$("#mvp-main-body-wrap").css("margin-top", totalHeight );
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").show();
					$(".mvp-fly-top").addClass("mvp-to-top");
					if(scroll < previousScroll) {
						$("#mvp-main-nav-bot").addClass("mvp-fixed2");
						$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					} else {
						$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
						$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					}
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-fixed");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-body-wrap").css("margin-top","0");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").hide();
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
			}
			previousScroll = scroll;
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	
});</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/themes/zox-news/js/scripts.js?ver=5.8.2' id='zoxnews-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/themes/zox-news/js/retina.js?ver=5.8.2' id='retina-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.8.2' id='flexslider-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js' defer></script>
<script src='https://stats.wp.com/e-202149.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'14040790',post:'404858',tz:'1',srv:'www.ilcorrieredellacitta.com'} ]);
	_stq.push([ 'clickTrackerInit', '14040790', '404858' ]);
</script>
<script>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</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.ilcorrieredellacitta.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><!-- Custom script -->
<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true}); </script>
<script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT%20Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" /><link rel='stylesheet' id='mediaelement-css'  href='https://www.ilcorrieredellacitta.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.ilcorrieredellacitta.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='videojs-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=1638809119' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='ez-icomoon-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=1638809119' type='text/css' media='all' /><link rel='stylesheet' id='ez-toc-css'  href='https://www.ilcorrieredellacitta.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-custom-style-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news/style.css?ver=1638809119' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fontawesome-child-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=1638809119' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/style.css?ver=1638809119' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-reset-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/reset.css?ver=1638809119' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fontawesome-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=1638809119' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-media-queries-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/media-queries.css?ver=1638809120' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=1638809120' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=1638809120' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=1638809120' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack.css?ver=1638809120' type='text/css' media='all' /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->