<!doctype html >
<!--[if IE 8]><html
class=ie8 lang=it-IT> <![endif]-->
<!--[if IE 9]><html
class=ie9 lang=it-IT> <![endif]-->
<!--[if gt IE 8]><!--><html lang=it-IT> <!--<![endif]--><head><meta charset=UTF-8><meta name=viewport content="width=device-width, initial-scale=1.0"><link rel=preload href="https://www.ilcorrieredellacitta.com/wp-content/themes/Newsmag/images/icons/weather.woff" as=font type="font/woff" crossorigin><link rel=stylesheet media=print onload="this.onload=null;this.media='all';" id=ao_optimized_gfonts href="https://fonts.googleapis.com/css?family=Lato%3A400%7CMerriweather%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto+Condensed%3A400%2C500%2C700&amp;display=swap"/><link rel=pingback href=https://www.ilcorrieredellacitta.com/xmlrpc.php><link rel=icon type=image/png href=/wp-content/uploads/2019/02/corriere-favicon.png><link rel=apple-touch-icon-precomposed sizes=76x76 href=/wp-content/uploads/2019/02/corriere-app-icon.png><link rel=apple-touch-icon-precomposed sizes=120x120 href=/wp-content/uploads/2019/02/corriere-app-icon.png><link rel=apple-touch-icon-precomposed sizes=152x152 href=/wp-content/uploads/2019/02/corriere-app-icon.png><link rel=apple-touch-icon-precomposed sizes=114x114 href=/wp-content/uploads/2019/02/corriere-app-icon.png><link rel=apple-touch-icon-precomposed sizes=144x144 href=/wp-content/uploads/2019/02/corriere-app-icon.png><script type="text/javascript" data-pagespeed-no-defer>(function(){function d(b){var a=window;if(a.addEventListener)a.addEventListener("load",b,!1);else if(a.attachEvent)a.attachEvent("onload",b);else{var c=a.onload;a.onload=function(){b.call(this);c&&c.call(this)}}}var p=Date.now||function(){return+new Date};window.pagespeed=window.pagespeed||{};var q=window.pagespeed;function r(){this.a=!0}r.prototype.c=function(b){b=parseInt(b.substring(0,b.indexOf(" ")),10);return!isNaN(b)&&b<=p()};r.prototype.hasExpired=r.prototype.c;r.prototype.b=function(b){return b.substring(b.indexOf(" ",b.indexOf(" ")+1)+1)};r.prototype.getData=r.prototype.b;r.prototype.f=function(b){var a=document.getElementsByTagName("script"),a=a[a.length-1];a.parentNode.replaceChild(b,a)};r.prototype.replaceLastScript=r.prototype.f;
r.prototype.g=function(b){var a=window.localStorage.getItem("pagespeed_lsc_url:"+b),c=document.createElement(a?"style":"link");a&&!this.c(a)?(c.type="text/css",c.appendChild(document.createTextNode(this.b(a)))):(c.rel="stylesheet",c.href=b,this.a=!0);this.f(c)};r.prototype.inlineCss=r.prototype.g;
r.prototype.h=function(b,a){var c=window.localStorage.getItem("pagespeed_lsc_url:"+b+" pagespeed_lsc_hash:"+a),f=document.createElement("img");c&&!this.c(c)?f.src=this.b(c):(f.src=b,this.a=!0);for(var c=2,k=arguments.length;c<k;++c){var g=arguments[c].indexOf("=");f.setAttribute(arguments[c].substring(0,g),arguments[c].substring(g+1))}this.f(f)};r.prototype.inlineImg=r.prototype.h;
function t(b,a,c,f){a=document.getElementsByTagName(a);for(var k=0,g=a.length;k<g;++k){var e=a[k],m=e.getAttribute("data-pagespeed-lsc-hash"),h=e.getAttribute("data-pagespeed-lsc-url");if(m&&h){h="pagespeed_lsc_url:"+h;c&&(h+=" pagespeed_lsc_hash:"+m);var l=e.getAttribute("data-pagespeed-lsc-expiry"),l=l?(new Date(l)).getTime():"",e=f(e);if(!e){var n=window.localStorage.getItem(h);n&&(e=b.b(n))}e&&(window.localStorage.setItem(h,l+" "+m+" "+e),b.a=!0)}}}
function u(b){t(b,"img",!0,function(a){return a.src});t(b,"style",!1,function(a){return a.firstChild?a.firstChild.nodeValue:null})}
q.i=function(){if(window.localStorage){var b=new r;q.localStorageCache=b;d(function(){u(b)});d(function(){if(b.a){for(var a=[],c=[],f=0,k=p(),g=0,e=window.localStorage.length;g<e;++g){var m=window.localStorage.key(g);if(!m.indexOf("pagespeed_lsc_url:")){var h=window.localStorage.getItem(m),l=h.indexOf(" "),n=parseInt(h.substring(0,l),10);if(!isNaN(n))if(n<=k){a.push(m);continue}else if(n<f||!f)f=n;c.push(h.substring(l+1,h.indexOf(" ",l+1)))}}k="";f&&(k="; expires="+(new Date(f)).toUTCString());document.cookie=
"_GPSLSC="+c.join("!")+k;g=0;for(e=a.length;g<e;++g)window.localStorage.removeItem(a[g]);b.a=!1}})}};q.localStorageCacheInit=q.i;})();
pagespeed.localStorageCacheInit();</script><style>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</style><title>Coronavirus, probabile nuovo DPCM già lunedì: lockdown territoriali, ipotesi chiusure centri commerciali, il ritorno dell&#039;autocertificazione</title><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.ilcorrieredellacitta.com/ultime-notizie/coronavirus-probabile-nuovo-dpcm-gia-lunedi-lockdown-territoriali-ipotesi-chiusure-centri-commerciali-il-ritorno-dellautocertificazione.html><meta property=og:locale content=it_IT><meta property=og:type content=article><meta property=og:title content="Coronavirus, probabile nuovo DPCM già lunedì: lockdown territoriali, ipotesi chiusure centri commerciali, il ritorno dell&#039;autocertificazione"><meta property=og:description content="La riunione del CTS (Comitato Tecnico Scientifico) potrebbe, secondo fonti accreditate del Governo, portare a nuove stringenti misure che entrerebbero in vigore già lunedì 2 novembre. Per evitare il lockdown nazionale si pensa a un&nbsp;nuovo Dpcm che indichi una serie di &#8220;zone rosse&#8221;, oltre a un elenco di altre attività verranno limitate, come &#8211; molto [&hellip;]"><meta property=og:url content=https://www.ilcorrieredellacitta.com/ultime-notizie/coronavirus-probabile-nuovo-dpcm-gia-lunedi-lockdown-territoriali-ipotesi-chiusure-centri-commerciali-il-ritorno-dellautocertificazione.html><meta property=og:site_name content="Il Corriere della Città"><meta property=article:publisher content=https://www.facebook.com/IlCorrieredellaCitta><meta property=article:author content=https://www.facebook.com/IlCorrieredellaCitta><meta property=article:published_time content=2020-10-31T19:17:58+00:00><meta property=article:modified_time content=2020-10-31T19:28:56+00:00><meta property=og:image content=https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/08/Conte.jpg><meta property=og:image:width content=2048><meta property=og:image:height content=1364><meta property=fb:app_id content=105669036195725><meta name=twitter:card content=summary_large_image><meta name=twitter:creator content=@CorriereCitta><meta name=twitter:site content=@corrierecitta> <style media=screen>.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-1{margin:1px 1px 1px 1px}@media only screen and (max-width:480px){.g-single{width:100%;margin-left:0;margin-right:0}}</style><style>img#wpstats{display:none}</style><style id=wp-custom-css>#tbl-next-up{z-index:1!important}a.td-mobile-logo img.td-retina-data{width:auto}</style><script type=application/ld+json class=yoast-schema-graph>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</script> <link rel=amphtml href=https://www.ilcorrieredellacitta.com/ultime-notizie/coronavirus-probabile-nuovo-dpcm-gia-lunedi-lockdown-territoriali-ipotesi-chiusure-centri-commerciali-il-ritorno-dellautocertificazione.html/amp><meta name=generator content="AMP for WP 1.0.66.3"><link href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link href=https://widgets.outbrain.com rel=preconnect><link href=https://video-ads.rubiconproject.com rel=preconnect><link href=https://js.omg.neodatagroup.com rel=preconnect><link rel=alternate type=application/rss+xml title="Il Corriere della Città &raquo; Feed" href=https://www.ilcorrieredellacitta.com/feed><link rel=alternate type=application/rss+xml title="Il Corriere della Città &raquo; Feed dei commenti" href=https://www.ilcorrieredellacitta.com/comments/feed><link rel=alternate type=application/rss+xml title="Il Corriere della Città &raquo; Coronavirus, probabile nuovo DPCM già lunedì: lockdown territoriali, ipotesi chiusure centri commerciali, il ritorno dell&#8217;autocertificazione Feed dei commenti" href=https://www.ilcorrieredellacitta.com/ultime-notizie/coronavirus-probabile-nuovo-dpcm-gia-lunedi-lockdown-territoriali-ipotesi-chiusure-centri-commerciali-il-ritorno-dellautocertificazione.html/feed> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script src=/wp-includes/js/jquery/jquery.js.pagespeed.ce.gp20iU5FlU.js id=jquery-core-js></script> <link rel=https://api.w.org/ href=https://www.ilcorrieredellacitta.com/wp-json/><link rel=alternate type=application/json href=https://www.ilcorrieredellacitta.com/wp-json/wp/v2/posts/278880><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.ilcorrieredellacitta.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.ilcorrieredellacitta.com/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.5.3"><link rel=shortlink href='https://www.ilcorrieredellacitta.com/?p=278880'><link rel=alternate type=application/json+oembed href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fultime-notizie%2Fcoronavirus-probabile-nuovo-dpcm-gia-lunedi-lockdown-territoriali-ipotesi-chiusure-centri-commerciali-il-ritorno-dellautocertificazione.html"><link rel=alternate type=text/xml+oembed href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fultime-notizie%2Fcoronavirus-probabile-nuovo-dpcm-gia-lunedi-lockdown-territoriali-ipotesi-chiusure-centri-commerciali-il-ritorno-dellautocertificazione.html&#038;format=xml"><!--[if lt IE 9]><script src=https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]--> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/","wpRestNonce":"74e9498637","wpRestUrl":"https:\/\/www.ilcorrieredellacitta.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};</script> <meta name=generator content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.9.5";var td_get_template_directory_uri="https:\/\/www.ilcorrieredellacitta.com\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="smart_snap_mobile";var tds_logo_on_sticky="show_header_logo";var tds_header_style="5";var td_please_wait="Per favore attendi...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#dd3333";var tds_smart_sidebar="";var tdThemeName="Newsmag";var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdBlockNonce="1816e085ce";var tdsDateFormat="j F o";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <script async>(function(){var host=window.location.hostname;var element=document.createElement('script');var firstScript=document.getElementsByTagName('script')[0];var url='https://quantcast.mgr.consensu.org'.concat('/choice/','u8c9pru4NG2Ps','/',host,'/choice.js')
var uspTries=0;var uspTriesLimit=3;element.async=false;element.type='text/javascript';element.src=url;function makeStub(){var TCF_LOCATOR_NAME='__tcfapiLocator';var queue=[];var win=window;var cmpFrame;function addFrame(){var doc=win.document;var otherCMP=!!(win.frames[TCF_LOCATOR_NAME]);if(!otherCMP){if(doc.body){var iframe=doc.createElement('iframe');iframe.style.cssText='display:none';iframe.name=TCF_LOCATOR_NAME;doc.body.appendChild(iframe);}else{setTimeout(addFrame,5);}}return!otherCMP;}function tcfAPIHandler(){var gdprApplies;var args=arguments;if(!args.length){return queue;}else if(args[0]==='setGdprApplies'){if(args.length>3&&args[2]===2&&typeof args[3]==='boolean'){gdprApplies=args[3];if(typeof args[2]==='function'){args[2]('set',true);}}}else if(args[0]==='ping'){var retr={gdprApplies:gdprApplies,cmpLoaded:false,cmpStatus:'stub'};if(typeof args[2]==='function'){args[2](retr);}}else{queue.push(args);}}function postMessageEventHandler(event){var msgIsString=typeof event.data==='string';var json={};try{if(msgIsString){json=JSON.parse(event.data);}else{json=event.data;}}catch(ignore){}var payload=json.__tcfapiCall;if(payload){window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};if(msgIsString){returnMsg=JSON.stringify(returnMsg);}event.source.postMessage(returnMsg,'*');},payload.parameter);}}while(win){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break;}}catch(ignore){}if(win===window.top){break;}win=win.parent;}if(!cmpFrame){addFrame();win.__tcfapi=tcfAPIHandler;win.addEventListener('message',postMessageEventHandler,false);}};makeStub();var uspStubFunction=function(){var arg=arguments;if(typeof window.__uspapi!==uspStubFunction){setTimeout(function(){if(typeof window.__uspapi!=='undefined'){window.__uspapi.apply(window.__uspapi,arg);}},500);}};var checkIfUspIsReady=function(){uspTries++;if(window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit){console.warn('USP is not accessible');}else{clearInterval(uspInterval);}};if(typeof window.__uspapi==='undefined'){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6000);}firstScript.parentNode.insertBefore(element,firstScript);})();</script> <script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi',2,function(){});};b.style.padding="5px";b.style.display="block";b.style.textDecoration="none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script> <script data-ad-client=ca-pub-4448308114640987 async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-23153658-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-23153658-1');</script> <script>window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/acitelli-ilcorrieredellacitt/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function'){window.performance.mark('tbl_ic');}</script> <script type=application/ld+json>{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ilcorrieredellacitta.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ilcorrieredellacitta.com/news",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ilcorrieredellacitta.com/news/cronaca",
                    "name": "Cronaca"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ilcorrieredellacitta.com/ultime-notizie/coronavirus-probabile-nuovo-dpcm-gia-lunedi-lockdown-territoriali-ipotesi-chiusure-centri-commerciali-il-ritorno-dellautocertificazione.html",
                    "name": "Coronavirus, probabile nuovo DPCM già lunedì: lockdown territoriali, ipotesi chiusure centri commerciali,..."                                
                }
            }    
        ]
    }</script> <noscript></noscript><style id=tdw-css-placeholder></style><style>.tdi_7_35f .td_module_wrap:hover .entry-title a{color:#d33}.tdi_7_35f .block-title span{background-color:#d33}</style></head><body data-rsssl=1 class="post-template-default single single-post postid-278880 single-format-standard coronavirus-probabile-nuovo-dpcm-gia-lunedi-lockdown-territoriali-ipotesi-chiusure-centri-commerciali-il-ritorno-dellautocertificazione global-block-template-1 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-full-layout" itemscope=itemscope itemtype=https://schema.org/WebPage><div class=td-scroll-up><i class=td-icon-menu-up></i></div><div class=td-menu-background></div><div id=td-mobile-nav><div class=td-mobile-container><div class=td-menu-socials-wrap><div class=td-menu-socials>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.facebook.com/IlCorrieredellaCitta/ title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=http://feeds.feedburner.com/corrierecitta title=RSS>
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://twitter.com/corrierecitta title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class=td-mobile-close>
<a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-mobile-content><div class=menu-menu-container><ul id=menu-menu class=td-mobile-main-menu><li id=menu-item-142342 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-142342"><a href=#>Zone<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-77984 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77984"><a href=/news-roma>Roma<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-206669 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206669"><a href=/news-roma/cronaca-roma>Cronaca di Roma</a></li><li id=menu-item-206671 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206671"><a href=/incidenti-stradali-roma>Incidenti Roma</a></li><li id=menu-item-206672 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206672"><a href=/news-roma/meteo-roma>Meteo Roma</a></li><li id=menu-item-206670 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206670"><a href=/eventi>Eventi a Roma</a></li></ul></li><li id=menu-item-206675 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206675"><a href=#>Litorale romano<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-34620 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34620"><a href=/news-anzio>Anzio</a></li><li id=menu-item-34621 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34621"><a href=/news-ardea>Ardea</a></li><li id=menu-item-34668 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34668"><a href=/news-fiumicino>Fiumicino</a></li><li id=menu-item-34622 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34622"><a href=/news-nettuno>Nettuno</a></li><li id=menu-item-104041 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104041"><a href=/news-pomezia>Pomezia</a></li><li id=menu-item-34623 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34623"><a href=/news-ostia>Ostia</a></li></ul></li><li id=menu-item-206674 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206674"><a href=#>Provincia di Roma<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-142339 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142339"><a href=/news-castelli-romani>Castelli Romani</a></li><li id=menu-item-202084 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202084"><a href=/news-ladispoli-cerveteri>Cerveteri e Ladispoli</a></li><li id=menu-item-202087 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202087"><a href=/news-ciampino>Ciampino</a></li><li id=menu-item-230420 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230420"><a href=/news-civitavecchia>Civitavecchia</a></li><li id=menu-item-202082 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202082"><a href=/news-colleferro>Colleferro</a></li><li id=menu-item-202078 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202078"><a href=/news-guidonia>Guidonia</a></li><li id=menu-item-202079 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202079"><a href=/news-tivoli>Tivoli</a></li><li id=menu-item-202080 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202080"><a href=/news-valmontone>Valmontone</a></li><li id=menu-item-202083 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202083"><a href=/news-velletri>Velletri</a></li></ul></li><li id=menu-item-206673 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206673"><a href=#>Provincia di Latina<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-36813 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36813"><a href=/news-aprilia>Aprilia</a></li><li id=menu-item-160080 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160080"><a href=/news-cisterna-di-latina>Cisterna di Latina</a></li><li id=menu-item-202086 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202086"><a href=/news-gaeta>Gaeta</a></li><li id=menu-item-202085 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202085"><a href=/news-formia>Formia</a></li><li id=menu-item-35332 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35332"><a href=/news-latina>Latina</a></li><li id=menu-item-202081 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202081"><a href=/news-terracina>Terracina</a></li></ul></li><li id=menu-item-245613 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245613"><a href=/news-frosinone>Provincia di Frosinone<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-245618 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245618"><a href=/news-frosinone>Frosinone e Provincia</a></li><li id=menu-item-245614 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245614"><a href=/news-frosinone/news-cassinate>Cassinate</a></li><li id=menu-item-245615 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245615"><a href=/news-frosinone/news-cassino>Cassino</a></li><li id=menu-item-245616 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245616"><a href=/news-frosinone/news-ciociaria-est>Ciociaria Area Est</a></li><li id=menu-item-245617 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245617"><a href=/news-frosinone/news-ciociaria-nord>Ciociaria Area Nord</a></li></ul></li></ul></li><li id=menu-item-209128 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-209128"><a href=/news/cronaca>Cronaca</a></li><li id=menu-item-104027 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104027"><a href=/news/politica>Politica</a></li><li id=menu-item-91697 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91697"><a href=/news/sport>Sport</a></li><li id=menu-item-144629 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144629"><a href=/news/tecnologia>Tecnologia</a></li><li id=menu-item-104203 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104203"><a href=/news/spettacolo>Spettacolo</a></li><li id=menu-item-206666 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206666"><a href=#>Altre sezioni<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-173671 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173671"><a href=/news/salute-e-bellezza>Bellezza</a></li><li id=menu-item-124098 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124098"><a href=/news/cucina>Cucina</a></li><li id=menu-item-206668 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206668"><a href=/estrazioni>Estrazioni</a></li><li id=menu-item-206667 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206667"><a href=/oroscopo>Oroscopo</a></li><li id=menu-item-165840 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165840"><a href=/news/viaggi>Viaggi</a></li></ul></li></ul></div></div></div><div id=login-form-mobile class=td-register-section><div id=td-login-mob class="td-login-animation td-login-hide-mob"><div class=td-login-close>
<a href=# class=td-back-button><i class=td-icon-read-down></i></a><div class=td-login-title>Registrati</div><div class=td-mobile-close>
<a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-login-form-wrap><div class=td-login-panel-title><span>Benvenuto!</span>Accedi al tuo account</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email-mob value required><label>il tuo username</label></div><div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass-mob value required><label>la tua password</label></div>
<input type=button name=login_button id=login_button-mob class=td-login-button value=ACCEDI><div class=td-login-info-text><a href=# id=forgot-pass-link-mob>Password dimenticata?</a></div><div class=td-login-info-text><a class=privacy-policy-link href=/privacy>Privacy e Cookie</a></div></div></div><div id=td-forgot-pass-mob class="td-login-animation td-login-hide-mob"><div class=td-forgot-pass-close>
<a href=# class=td-back-button><i class=td-icon-read-down></i></a><div class=td-login-title>Recupero della password</div></div><div class=td-login-form-wrap><div class=td-login-panel-title>Recupera la tua password</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email-mob value required><label>La tua email</label></div>
<input type=button name=forgot_button id=forgot_button-mob class=td-login-button value="Invia la mia password"></div></div></div></div><div class=td-search-background></div><div class=td-search-wrap-mob><div class=td-drop-down-search><form class=td-search-form action=/><div class=td-search-close>
<a href=#><i class=td-icon-close-mobile></i></a></div><div role=search class=td-search-input>
<span>Cerca</span>
<input id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div id=td-aj-search-mob></div></div></div><div id=td-outer-wrap><div class=td-outer-container><div class="td-header-wrap td-header-style-5"><div class=td-top-menu-full><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class=td-header-sp-top-menu><div class=td-weather-top-widget id=td_top_weather_uid>
<i class="td-icons clear-sky-n"></i><div class=td-weather-now data-block-uid=td_top_weather_uid>
<span class=td-big-degrees>16.2</span>
<span class=td-weather-unit>C</span></div><div class=td-weather-header><div class=td-weather-city>Roma</div></div></div><div class=td_data_time><div style=visibility:hidden;>31 Ottobre 2020</div></div><div class=menu-top-container><ul id=menu-secondary class=top-header-menu><li id=menu-item-77981 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-77981"><a href=/foto-del-giorno>Foto</a></li><li id=menu-item-77982 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77982"><a href=/webtv>Video</a></li><li id=menu-item-103823 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103823"><a href=/news-roma/meteo-roma>Meteo</a></li><li id=menu-item-102235 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102235"><a href=/infomobilita-roma-provincia-tempo-reale>Traffico in tempo reale</a></li><li id=menu-item-181741 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-181741"><a href=/redazione>Redazione</a></li><li id=menu-item-14876 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14876"><a href=/contatti>Contatti</a></li></ul></div></div><div class=td-header-sp-top-widget>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.facebook.com/IlCorrieredellaCitta/ title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=http://feeds.feedburner.com/corrierecitta title=RSS>
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://twitter.com/corrierecitta title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div><div id=login-form class="white-popup-block mfp-hide mfp-with-anim"><div class=td-login-wrap>
<a href=# class=td-back-button><i class=td-icon-modal-back></i></a><div id=td-login-div class="td-login-form-div td-display-block"><div class=td-login-panel-title>Registrati</div><div class=td-login-panel-descr>Benvenuto! Accedi al tuo account</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email value required><label>il tuo username</label></div><div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass value required><label>la tua password</label></div>
<input type=button name=login_button id=login_button class="wpb_button btn td-login-button" value=Accesso><div class=td-login-info-text><a href=# id=forgot-pass-link>Forgot your password? Get help</a></div><div class=td-login-info-text><a class=privacy-policy-link href=/privacy>Privacy e Cookie</a></div></div><div id=td-forgot-pass-div class="td-login-form-div td-display-none"><div class=td-login-panel-title>Recupero della password</div><div class=td-login-panel-descr>Recupera la tua password</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email value required><label>La tua email</label></div>
<input type=button name=forgot_button id=forgot_button class="wpb_button btn td-login-button" value="Invia la mia password"><div class=td-login-info-text>La password verrà inviata via email.</div></div></div></div></div></div><div class=td-header-menu-wrap><div class="td-header-row td-header-main-menu"><div class=td-make-full><div id=td-header-menu role=navigation><div id=td-top-mobile-toggle><a href=#><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href=/>
<img class=td-retina-data data-retina=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta.png src=/wp-content/uploads/2019/02/ilcorrieredellacitta.png alt="Il Corriere della Città" title="Ultime notizie dalla provincia di Roma e dall\'Italia">
</a>
<a class="td-header-logo td-sticky-header" href=/>
<img class=td-retina-data data-retina=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png src=/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png alt="Il Corriere della Città" title="Ultime notizie dalla provincia di Roma e dall\'Italia">
<span class=td-visual-hidden>Il Corriere della Città</span>
</a></div><div class=menu-menu-container><ul id=menu-menu-1 class=sf-menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-142342"><a href=#>Zone</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-77984"><a href=/news-roma>Roma</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206669"><a href=/news-roma/cronaca-roma>Cronaca di Roma</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206671"><a href=/incidenti-stradali-roma>Incidenti Roma</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206672"><a href=/news-roma/meteo-roma>Meteo Roma</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206670"><a href=/eventi>Eventi a Roma</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-206675"><a href=#>Litorale romano</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34620"><a href=/news-anzio>Anzio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34621"><a href=/news-ardea>Ardea</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34668"><a href=/news-fiumicino>Fiumicino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34622"><a href=/news-nettuno>Nettuno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104041"><a href=/news-pomezia>Pomezia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34623"><a href=/news-ostia>Ostia</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-206674"><a href=#>Provincia di Roma</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142339"><a href=/news-castelli-romani>Castelli Romani</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202084"><a href=/news-ladispoli-cerveteri>Cerveteri e Ladispoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202087"><a href=/news-ciampino>Ciampino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-230420"><a href=/news-civitavecchia>Civitavecchia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202082"><a href=/news-colleferro>Colleferro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202078"><a href=/news-guidonia>Guidonia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202079"><a href=/news-tivoli>Tivoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202080"><a href=/news-valmontone>Valmontone</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202083"><a href=/news-velletri>Velletri</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-206673"><a href=#>Provincia di Latina</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36813"><a href=/news-aprilia>Aprilia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160080"><a href=/news-cisterna-di-latina>Cisterna di Latina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202086"><a href=/news-gaeta>Gaeta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202085"><a href=/news-formia>Formia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35332"><a href=/news-latina>Latina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202081"><a href=/news-terracina>Terracina</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-245613"><a href=/news-frosinone>Provincia di Frosinone</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245618"><a href=/news-frosinone>Frosinone e Provincia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245614"><a href=/news-frosinone/news-cassinate>Cassinate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245615"><a href=/news-frosinone/news-cassino>Cassino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245616"><a href=/news-frosinone/news-ciociaria-est>Ciociaria Area Est</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245617"><a href=/news-frosinone/news-ciociaria-nord>Ciociaria Area Nord</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-209128"><a href=/news/cronaca>Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-104027"><a href=/news/politica>Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91697"><a href=/news/sport>Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-144629"><a href=/news/tecnologia>Tecnologia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104203"><a href=/news/spettacolo>Spettacolo</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-206666"><a href=#>Altre sezioni</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-173671"><a href=/news/salute-e-bellezza>Bellezza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124098"><a href=/news/cucina>Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206668"><a href=/estrazioni>Estrazioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206667"><a href=/oroscopo>Oroscopo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165840"><a href=/news/viaggi>Viaggi</a></li></ul></li></ul></div></div><div class=td-search-wrapper><div id=td-top-search><div class=header-search-wrap><div class="dropdown header-search">
<a id=td-header-search-button href=# role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a>
<a id=td-header-search-button-mob href=# role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a></div></div></div></div><div class=header-search-wrap><div class="dropdown header-search"><div class=td-drop-down-search><form class=td-search-form action=/><div role=search class=td-head-form-search-wrap>
<input class=needsclick id=td-header-search type=text value name=s autocomplete=off><input class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Cerca></div></form><div id=td-aj-search></div></div></div></div></div></div></div><div class=td-header-container><div class="td-header-row td-header-header"><div class=td-header-sp-rec><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p"><div class="td-a-rec td-a-rec-id-header  tdi_1_5bf td_block_template_1"><div class=publyBanner style="margin:10px auto 10px auto;text-align:center;"> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21794");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21806");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> </div> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21822");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21824");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21832");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21828");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21833");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21830");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> </div></div></div></div></div></div><div class="td-container td-post-template-default"><div class=td-container-border><div class=td-pb-row><div class="td-pb-span8 td-main-content" role=main><div class=td-ss-main-content><article id=post-278880 class="post-278880 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-primo-piano category-notizie-sociale category-ultime-notizie category-politica tag-mini-lockdown tag-nuovo-dpcm tag-nuovo-lockdown" itemscope itemtype="https://schema.org/Article" 47><div class="td-post-header td-pb-padding-side"><div class=entry-crumbs><span><a title class=entry-crumb href=/>Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class=entry-crumb href=/news>News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cronaca" class=entry-crumb href=/news/cronaca>Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class=td-bred-no-url-last>Coronavirus, probabile nuovo DPCM già lunedì: lockdown territoriali, ipotesi chiusure centri commerciali,...</span></div><ul class=td-category><li class=entry-category><a href=/news/cronaca>Cronaca</a></li><li class=entry-category><a href=/notizie-sociale>Sociale</a></li><li class=entry-category><a href=/news/politica>Ultime Notizie Politica</a></li></ul><header><h1 class=entry-title>Coronavirus, probabile nuovo DPCM già lunedì: lockdown territoriali, ipotesi chiusure centri commerciali, il ritorno dell&#8217;autocertificazione</h1><div class=meta-info><div class=td-post-author-name><div class=td-author-by>Di</div> <a href=/author/redazione>Redazione</a><div class=td-author-line> -</div></div> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-10-31T20:17:58+01:00>31 Ottobre 2020 - 20:17</time></span> <span class="td-post-date td-post-modified-date"><time class="entry-date updated td-module-date">Ultimo aggiornamento: 31 Ottobre 2020 - 20:28</time></span></div></header></div><div class="td-post-sharing-top td-pb-padding-side"><div id=td_social_sharing_article_top class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class=td-post-sharing-visible><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fultime-notizie%2Fcoronavirus-probabile-nuovo-dpcm-gia-lunedi-lockdown-territoriali-ipotesi-chiusure-centri-commerciali-il-ritorno-dellautocertificazione.html"><div class=td-social-but-icon><i class=td-icon-facebook></i></div><div class=td-social-but-text>Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus%2C+probabile+nuovo+DPCM+gi%C3%A0+luned%C3%AC%3A+lockdown+territoriali%2C+ipotesi+chiusure+centri+commerciali%2C+il+ritorno+dell%E2%80%99autocertificazione&url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fultime-notizie%2Fcoronavirus-probabile-nuovo-dpcm-gia-lunedi-lockdown-territoriali-ipotesi-chiusure-centri-commerciali-il-ritorno-dellautocertificazione.html&via=corrierecitta"><div class=td-social-but-icon><i class=td-icon-twitter></i></div><div class=td-social-but-text>Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Coronavirus%2C+probabile+nuovo+DPCM+gi%C3%A0+luned%C3%AC%3A+lockdown+territoriali%2C+ipotesi+chiusure+centri+commerciali%2C+il+ritorno+dell%E2%80%99autocertificazione %0A%0A https://www.ilcorrieredellacitta.com/ultime-notizie/coronavirus-probabile-nuovo-dpcm-gia-lunedi-lockdown-territoriali-ipotesi-chiusure-centri-commerciali-il-ritorno-dellautocertificazione.html"><div class=td-social-but-icon><i class=td-icon-whatsapp></i></div><div class=td-social-but-text>WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ilcorrieredellacitta.com/ultime-notizie/coronavirus-probabile-nuovo-dpcm-gia-lunedi-lockdown-territoriali-ipotesi-chiusure-centri-commerciali-il-ritorno-dellautocertificazione.html&text=Coronavirus%2C+probabile+nuovo+DPCM+gi%C3%A0+luned%C3%AC%3A+lockdown+territoriali%2C+ipotesi+chiusure+centri+commerciali%2C+il+ritorno+dell%E2%80%99autocertificazione"><div class=td-social-but-icon><i class=td-icon-telegram></i></div><div class=td-social-but-text>Telegram</div>
</a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=td_social_sharing_article_top><div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-content td-pb-padding-side"><div class=td-post-featured-image><img width=640 height=426 class=entry-thumb src=/wp-content/uploads/2020/08/Conte-640x426.jpg srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/08/Conte-640x426.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/08/Conte-255x170.jpg 255w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/08/Conte-435x290.jpg 435w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/08/Conte-768x512.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/08/Conte-1536x1023.jpg 1536w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/08/Conte-631x420.jpg 631w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/08/Conte-681x454.jpg 681w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/08/Conte.jpg 2048w" sizes="(max-width: 640px) 100vw, 640px" alt title=Conte></div><div class="td-a-rec td-a-rec-id-content_top  tdi_2_f0f td_block_template_1"><div class=publyBanner style="margin:0 auto;text-align:center;display:table;"> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21802");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21808");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> </div></div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'><center>
<amp-ad width=300 height=250 type=doubleclick data-slot=/220249732/IT_Ilcorrieredellacitta/IT_Ilcorrieredellacitta-_300x250_top_mobile_AMP rtc-config='{ "vendors": { "criteo": {"NETWORK_ID": 6988} '></amp-ad></center></div><p>La riunione del <strong>CTS</strong> (Comitato Tecnico Scientifico) potrebbe, secondo fonti accreditate del Governo, portare a nuove stringenti misure che entrerebbero in vigore già <strong>lunedì 2 novembre</strong>. Per <strong>evitare il lockdown nazionale</strong> si pensa a un&nbsp;<strong>nuovo Dpcm</strong> che indichi una serie di &#8220;zone rosse&#8221;, oltre a un elenco di altre attività verranno limitate, come &#8211; molto probabilmente, i centri commerciali. Domattina l&#8217;esecutivo e i ministri Speranza e Boccia si confronteranno con i presidenti delle regioni, mentre nel pomeriggio, alle 13:30 ci sarà un nuovo incontro, stavolta con i capi delegazione, al termine del quale si aggiungeranno i capigruppo di maggioranza. Lo scopo è, appunto, evitare il lockdown totale, ma le misure che si vogliono prendere saranno comunque molto rigide per cercare di arginare la crescita costante del contagio: si pensa quindi di limitare gli spostamenti delle persone e di chiudere altre attività, oltre a chiudere nuovamente i confini tra le regioni, almeno con quelle più a rischio, a partire da Lombardia e Campania.&nbsp;</p><p>Leggi anche:<a href=/news/coronavirus-convocata-riunione-urgente-aumentano-i-casi-in-italia-ipotesi-mini-lockdown.html>&nbsp;Coronavirus, convocata riunione urgente. Aumentano i casi in Italia, ipotesi mini lockdown</a></p><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<amp-ad width=300 height=1 type=doubleclick data-slot=/220249732/IT_Ilcorrieredellacitta/IT_Ilcorrieredellacitta_300x1_InRead_AMP>
</amp-ad></div><h2>Il nuovo DPCM</h2><p>Il nuovo decreto dovrebbe essere presentato dal premier nel pomeriggio in Parlamento e firmato dal Presidente Giuseppe Conte nella serata di lunedì 2 novembre. Si parla di mini-lockdown localizzati nei luoghi più colpiti dal Covid, come Milano e Napoli, che potrebbero quindi chiudere totalmente per un periodo non ancora quantificato: in questo caso, la circolazione sarebbe possibile solo &#8211; come a marzo &#8211; con l&#8217;autocertificazione.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'><div class=publyBanner style="margin:0 auto;text-align:center;display:table;"> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21804");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21810");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> </div> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21826");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div><h2>Il Ministro Boccia: &#8220;Lockdown di 1, 2 o 3 settimane&#8221;</h2><p>Lockdown mirati fino a 3 settimane, a seconda delle necessità, nelle zone più colpite. Lo dice il <strong>ministro per gli Affari Regionali Francesco Boccia,</strong> in isolamento a casa perché positivo. &#8220;L&#8217;Rt non è uguale dappertutto, questa cosa evidentemente in questo momento va spiegata bene e va rafforzata anche attraverso gli strumenti tecnologici di cui ci siamo dotati, quindi se serve faremo degli <strong>stop mirati di una, due o tre settimane dove serve</strong>&#8220;. Il Ministro ha spiegato che le città e le aree metropolitane non sono nelle stesse condizioni delle aree interne o montane, per questo serve questa differenziazione.</p><p>&nbsp;</p><p>&nbsp;</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><center>
<amp-ad width=300 height=250 type=doubleclick data-slot=/220249732/IT_Ilcorrieredellacitta/IT_Ilcorrieredellacitta_300x250_bottom_mobile_AMP rtc-config='{ "vendors": { "criteo": {"NETWORK_ID": 6988} '></amp-ad></center></div><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'><div class=publyBanner style="margin:0 auto;text-align:center;display:table;"> <script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21812");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> </div></div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing-bottom td-pb-padding-side"><div class=td-post-sharing-classic><iframe frameBorder=0 src="https://www.facebook.com/plugins/like.php?href=https://www.ilcorrieredellacitta.com/ultime-notizie/coronavirus-probabile-nuovo-dpcm-gia-lunedi-lockdown-territoriali-ipotesi-chiusure-centri-commerciali-il-ritorno-dellautocertificazione.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id=td_social_sharing_article_bottom class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class=td-post-sharing-visible><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fultime-notizie%2Fcoronavirus-probabile-nuovo-dpcm-gia-lunedi-lockdown-territoriali-ipotesi-chiusure-centri-commerciali-il-ritorno-dellautocertificazione.html"><div class=td-social-but-icon><i class=td-icon-facebook></i></div><div class=td-social-but-text>Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus%2C+probabile+nuovo+DPCM+gi%C3%A0+luned%C3%AC%3A+lockdown+territoriali%2C+ipotesi+chiusure+centri+commerciali%2C+il+ritorno+dell%E2%80%99autocertificazione&url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fultime-notizie%2Fcoronavirus-probabile-nuovo-dpcm-gia-lunedi-lockdown-territoriali-ipotesi-chiusure-centri-commerciali-il-ritorno-dellautocertificazione.html&via=corrierecitta"><div class=td-social-but-icon><i class=td-icon-twitter></i></div><div class=td-social-but-text>Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Coronavirus%2C+probabile+nuovo+DPCM+gi%C3%A0+luned%C3%AC%3A+lockdown+territoriali%2C+ipotesi+chiusure+centri+commerciali%2C+il+ritorno+dell%E2%80%99autocertificazione %0A%0A https://www.ilcorrieredellacitta.com/ultime-notizie/coronavirus-probabile-nuovo-dpcm-gia-lunedi-lockdown-territoriali-ipotesi-chiusure-centri-commerciali-il-ritorno-dellautocertificazione.html"><div class=td-social-but-icon><i class=td-icon-whatsapp></i></div><div class=td-social-but-text>WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ilcorrieredellacitta.com/ultime-notizie/coronavirus-probabile-nuovo-dpcm-gia-lunedi-lockdown-territoriali-ipotesi-chiusure-centri-commerciali-il-ritorno-dellautocertificazione.html&text=Coronavirus%2C+probabile+nuovo+DPCM+gi%C3%A0+luned%C3%AC%3A+lockdown+territoriali%2C+ipotesi+chiusure+centri+commerciali%2C+il+ritorno+dell%E2%80%99autocertificazione"><div class=td-social-but-icon><i class=td-icon-telegram></i></div><div class=td-social-but-text>Telegram</div>
</a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=td_social_sharing_article_bottom><div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class=fn><a href=/author/redazione>Redazione</a></span></div>	<span class=td-page-meta itemprop=author itemscope itemtype=https://schema.org/Person><meta itemprop=name content=Redazione></span><meta itemprop=datePublished content=2020-10-31T20:17:58+01:00><meta itemprop=dateModified content=2020-10-31T20:28:56+01:00><meta itemscope itemprop=mainEntityOfPage itemType=https://schema.org/WebPage itemid=https://www.ilcorrieredellacitta.com/ultime-notizie/coronavirus-probabile-nuovo-dpcm-gia-lunedi-lockdown-territoriali-ipotesi-chiusure-centri-commerciali-il-ritorno-dellautocertificazione.html><span class=td-page-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><span class=td-page-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png></span><meta itemprop=name content="Il Corriere della Città"></span><meta itemprop="headline " content="Coronavirus, probabile nuovo DPCM già lunedì: lockdown territoriali, ipotesi chiusure centri commerciali, il ritorno dell&#039;autocertificazione"><span class=td-page-meta itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/08/Conte.jpg><meta itemprop=width content=2048><meta itemprop=height content=1364></span></footer></article> <script>var block_tdi_4_3ff=new tdBlock();block_tdi_4_3ff.id="tdi_4_3ff";block_tdi_4_3ff.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_3ff","td_column_number":3,"live_filter_cur_post_id":278880,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_3ff","tdc_css_class_style":"tdi_4_3ff_rand_style"}';block_tdi_4_3ff.td_column_number="3";block_tdi_4_3ff.block_type="td_block_related_posts";block_tdi_4_3ff.post_count="6";block_tdi_4_3ff.found_posts="48100";block_tdi_4_3ff.header_color="";block_tdi_4_3ff.ajax_pagination_infinite_stop="";block_tdi_4_3ff.max_num_pages="8017";tdBlocksArray.push(block_tdi_4_3ff);</script><div class="td_block_wrap td_block_related_posts tdi_4_3ff td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid=tdi_4_3ff><h4 class=td-related-title><a id=tdi_5_fbb class="td-related-left td-cur-simple-item" data-td_filter_value data-td_block_id=tdi_4_3ff href=#>ARTICOLI CORRELATI</a><a id=tdi_6_9ff class=td-related-right data-td_filter_value=td_related_more_from_author data-td_block_id=tdi_4_3ff href=#>ALTRO DALL'AUTORE</a></h4><div id=tdi_4_3ff class=td_block_inner><div class=td-related-row><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=madre-e-figlia-trovate-morte-in-casa-mistero-sulle-cause.html rel=bookmark class="td-image-wrap " title="Madre e figlia trovate morte in casa: mistero sulle cause"><img width=238 height=178 class=entry-thumb src=/wp-content/uploads/2019/04/CARABINIERI-AMBULANZA-238x178.jpg srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/04/CARABINIERI-AMBULANZA-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/04/CARABINIERI-AMBULANZA-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/04/CARABINIERI-AMBULANZA-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/04/CARABINIERI-AMBULANZA-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt title="Madre e figlia trovate morte in casa: mistero sulle cause"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=madre-e-figlia-trovate-morte-in-casa-mistero-sulle-cause.html rel=bookmark title="Madre e figlia trovate morte in casa: mistero sulle cause">Madre e figlia trovate morte in casa: mistero sulle cause</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=/news/roma-limitazioni-alla-circolazione-dei-veicoli-inquinanti-ecco-da-quando-e-le-zone-interessate.html rel=bookmark class="td-image-wrap " title="Roma, limitazioni alla circolazione dei veicoli inquinanti: ecco da quando e le zone interessate"><img width=238 height=178 class=entry-thumb src=/wp-content/uploads/2018/12/blocco-traffico-roma-26-febbraio-2017-238x178.jpg srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/blocco-traffico-roma-26-febbraio-2017-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/blocco-traffico-roma-26-febbraio-2017-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/blocco-traffico-roma-26-febbraio-2017-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2018/12/blocco-traffico-roma-26-febbraio-2017-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt title="Roma, limitazioni alla circolazione dei veicoli inquinanti: ecco da quando e le zone interessate"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=/news/roma-limitazioni-alla-circolazione-dei-veicoli-inquinanti-ecco-da-quando-e-le-zone-interessate.html rel=bookmark title="Roma, limitazioni alla circolazione dei veicoli inquinanti: ecco da quando e le zone interessate">Roma, limitazioni alla circolazione dei veicoli inquinanti: ecco da quando e le zone interessate</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=/news/coronavirus-31-758-nuovi-casi-e-297-morti-nelle-ultime-24-ore.html rel=bookmark class="td-image-wrap " title="Coronavirus, 31.758 nuovi casi e 297 morti nelle ultime 24 ore"><img width=238 height=178 class=entry-thumb src=/wp-content/uploads/2020/10/20201031_1549-238x178.jpg srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/20201031_1549-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/20201031_1549-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/20201031_1549-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/20201031_1549-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt title="Coronavirus, 31.758 nuovi casi e 297 morti nelle ultime 24 ore"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=/news/coronavirus-31-758-nuovi-casi-e-297-morti-nelle-ultime-24-ore.html rel=bookmark title="Coronavirus, 31.758 nuovi casi e 297 morti nelle ultime 24 ore">Coronavirus, 31.758 nuovi casi e 297 morti nelle ultime 24 ore</a></h3></div></div></div></div><div class=td-related-row><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=/news/nettuno-10-nuovi-casi-nelle-ultime-48-ore-sono-165-i-cittadini-positivi.html rel=bookmark class="td-image-wrap " title="Nettuno, 10 nuovi casi nelle ultime 48 ore. Sono 165 i cittadini positivi"><img width=238 height=178 class=entry-thumb src=/wp-content/uploads/2020/10/coronavirus-238x178.jpg srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/coronavirus-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/coronavirus-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/coronavirus-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/coronavirus-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Coronavirus Nettuno" title="Nettuno, 10 nuovi casi nelle ultime 48 ore. Sono 165 i cittadini positivi"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=/news/nettuno-10-nuovi-casi-nelle-ultime-48-ore-sono-165-i-cittadini-positivi.html rel=bookmark title="Nettuno, 10 nuovi casi nelle ultime 48 ore. Sono 165 i cittadini positivi">Nettuno, 10 nuovi casi nelle ultime 48 ore. Sono 165 i cittadini positivi</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=/news/coronavirus-convocata-riunione-urgente-aumentano-i-casi-in-italia-ipotesi-mini-lockdown.html rel=bookmark class="td-image-wrap " title="Coronavirus, convocata riunione urgente. Aumentano i casi in Italia, ipotesi mini lockdown"><img width=238 height=178 class=entry-thumb src=/wp-content/uploads/2020/06/drive-in-coronavirus-2-238x178.jpg srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/06/drive-in-coronavirus-2-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/06/drive-in-coronavirus-2-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/06/drive-in-coronavirus-2-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/06/drive-in-coronavirus-2-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt=coronavirus title="Coronavirus, convocata riunione urgente. Aumentano i casi in Italia, ipotesi mini lockdown"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=/news/coronavirus-convocata-riunione-urgente-aumentano-i-casi-in-italia-ipotesi-mini-lockdown.html rel=bookmark title="Coronavirus, convocata riunione urgente. Aumentano i casi in Italia, ipotesi mini lockdown">Coronavirus, convocata riunione urgente. Aumentano i casi in Italia, ipotesi mini lockdown</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=coronavirus-nel-lazio-aumentano-i-positivi-e-i-decessi-ecco-la-situazione-aggiornata-in-ogni-asl-al-31-ottobre.html rel=bookmark class="td-image-wrap " title="Coronavirus nel Lazio, aumentano i positivi e i decessi: ecco la situazione aggiornata in ogni Asl al 31 ottobre"><img width=238 height=178 class=entry-thumb src=/wp-content/uploads/2020/10/bollettino-regione-lazio-1-238x178.jpg srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/bollettino-regione-lazio-1-238x178.jpg 238w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/bollettino-regione-lazio-1-80x60.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/bollettino-regione-lazio-1-100x75.jpg 100w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/10/bollettino-regione-lazio-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt title="Coronavirus nel Lazio, aumentano i positivi e i decessi: ecco la situazione aggiornata in ogni Asl al 31 ottobre"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=coronavirus-nel-lazio-aumentano-i-positivi-e-i-decessi-ecco-la-situazione-aggiornata-in-ogni-asl-al-31-ottobre.html rel=bookmark title="Coronavirus nel Lazio, aumentano i positivi e i decessi: ecco la situazione aggiornata in ogni Asl al 31 ottobre">Coronavirus nel Lazio, aumentano i positivi e i decessi: ecco la situazione aggiornata in ogni Asl al 31 ottobre</a></h3></div></div></div></div></div><div class=td-next-prev-wrap><a href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-tdi_4_3ff data-td_block_id=tdi_4_3ff><i class="td-icon-font td-icon-menu-left"></i></a><a href=# class=td-ajax-next-page id=next-page-tdi_4_3ff data-td_block_id=tdi_4_3ff><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role=complementary><div class=td-ss-main-sidebar><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21796");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=https://www.facebook.com/Onoranze-funebri-La-Migrazione-228541991786447/ target=_blank rel="”nofollow noopener noreferrer">
<img src=/wp-content/uploads/2020/08/la-migrazione-onoranze-funebri-pomezia.jpg>
</a></div></aside><div class="td_block_wrap td_block_3 td_block_widget tdi_7_35f td-pb-border-top td_block_template_1" data-td-block-uid=tdi_7_35f><script>var block_tdi_7_35f=new tdBlock();block_tdi_7_35f.id="tdi_7_35f";block_tdi_7_35f.atts='{"custom_title":"PRIMO PIANO","custom_url":"","block_template_id":"","header_color":"#dd3333","header_text_color":"#","border_top":"","color_preset":"","m1_tl":"30","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"3559","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_7_35f","separator":"","title_tag":"","show_modified_date":"","video_popup":"","video_rec":"","video_rec_title":"","show_vid_t":"block","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"tdi_7_35f","tdc_css_class_style":"tdi_7_35f_rand_style"}';block_tdi_7_35f.td_column_number="1";block_tdi_7_35f.block_type="td_block_3";block_tdi_7_35f.post_count="3";block_tdi_7_35f.found_posts="22772";block_tdi_7_35f.header_color="#dd3333";block_tdi_7_35f.ajax_pagination_infinite_stop="";block_tdi_7_35f.max_num_pages="7591";tdBlocksArray.push(block_tdi_7_35f);</script><h4 class=block-title><span class=td-pulldown-size>PRIMO PIANO</span></h4><div id=tdi_7_35f class=td_block_inner><div class=td-block-span12><div class="td_module_1 td_module_wrap td-animation-stack"><div class=td-module-image><div class=td-module-thumb><a href=coronavirus-probabile-nuovo-dpcm-gia-lunedi-lockdown-territoriali-ipotesi-chiusure-centri-commerciali-il-ritorno-dellautocertificazione.html rel=bookmark class="td-image-wrap " title="Coronavirus, probabile nuovo DPCM già lunedì: lockdown territoriali, ipotesi chiusure centri commerciali, il ritorno dell&#8217;autocertificazione"><img width=300 height=160 class=entry-thumb src=/wp-content/uploads/2020/08/Conte-300x160.jpg alt title="Coronavirus, probabile nuovo DPCM già lunedì: lockdown territoriali, ipotesi chiusure centri commerciali, il ritorno dell&#8217;autocertificazione"></a></div></div><h3 class="entry-title td-module-title"><a href=coronavirus-probabile-nuovo-dpcm-gia-lunedi-lockdown-territoriali-ipotesi-chiusure-centri-commerciali-il-ritorno-dellautocertificazione.html rel=bookmark title="Coronavirus, probabile nuovo DPCM già lunedì: lockdown territoriali, ipotesi chiusure centri commerciali, il ritorno dell&#8217;autocertificazione">Coronavirus, probabile nuovo DPCM già lunedì: lockdown territoriali, ipotesi chiusure centri commerciali, il ritorno dell&#8217;autocertificazione</a></h3><div class=meta-info>
<span class=td-post-author-name><a href=/author/redazione>Redazione</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-10-31T20:17:58+01:00>31 Ottobre 2020 - 20:17</time></span></div></div></div><div class=td-block-span12><div class="td_module_1 td_module_wrap td-animation-stack"><div class=td-module-image><div class=td-module-thumb><a href=madre-e-figlia-trovate-morte-in-casa-mistero-sulle-cause.html rel=bookmark class="td-image-wrap " title="Madre e figlia trovate morte in casa: mistero sulle cause"><img width=300 height=160 class=entry-thumb src=/wp-content/uploads/2019/04/CARABINIERI-AMBULANZA-300x160.jpg alt title="Madre e figlia trovate morte in casa: mistero sulle cause"></a></div></div><h3 class="entry-title td-module-title"><a href=madre-e-figlia-trovate-morte-in-casa-mistero-sulle-cause.html rel=bookmark title="Madre e figlia trovate morte in casa: mistero sulle cause">Madre e figlia trovate morte in casa: mistero sulle cause</a></h3><div class=meta-info>
<span class=td-post-author-name><a href=/author/redazione>Redazione</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-10-31T19:44:30+01:00>31 Ottobre 2020 - 19:44</time></span></div></div></div><div class=td-block-span12><div class="td_module_1 td_module_wrap td-animation-stack"><div class=td-module-image><div class=td-module-thumb><a href=/news/coronavirus-convocata-riunione-urgente-aumentano-i-casi-in-italia-ipotesi-mini-lockdown.html rel=bookmark class="td-image-wrap " title="Coronavirus, convocata riunione urgente. Aumentano i casi in Italia, ipotesi mini lockdown"><img width=300 height=160 class=entry-thumb src=/wp-content/uploads/2020/06/drive-in-coronavirus-2-300x160.jpg alt=coronavirus title="Coronavirus, convocata riunione urgente. Aumentano i casi in Italia, ipotesi mini lockdown"></a></div></div><h3 class="entry-title td-module-title"><a href=/news/coronavirus-convocata-riunione-urgente-aumentano-i-casi-in-italia-ipotesi-mini-lockdown.html rel=bookmark title="Coronavirus, convocata riunione urgente. Aumentano i casi in Italia, ipotesi mini lockdown">Coronavirus, convocata riunione urgente. Aumentano i casi in Italia, ipotesi mini lockdown</a></h3><div class=meta-info>
<span class=td-post-author-name><a href=/author/federica-rosato>Federica Rosato</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-10-31T17:43:48+01:00>31 Ottobre 2020 - 17:43</time></span></div></div></div></div></div><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-1"><div class="g-single a-105"><a href=https://www.romansportcity.it/ rel=”nofollow” target=_blank>
<img src=/wp-content/uploads/2020/02/roman-sport-city.jpg>
</a></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21798");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div></aside><div class="td_block_wrap td_block_3 td_block_widget tdi_8_5fb td_block_template_1" data-td-block-uid=tdi_8_5fb><style>.tdi_8_5fb .td_module_wrap:hover .entry-title a{color:#d33}.tdi_8_5fb .block-title span{background-color:#d33}</style><script>var block_tdi_8_5fb=new tdBlock();block_tdi_8_5fb.id="tdi_8_5fb";block_tdi_8_5fb.atts='{"custom_title":"ULTIME NEWS ITALIA E MONDO","custom_url":"","block_template_id":"","header_color":"#dd3333","header_text_color":"#","border_top":"no_border_top","color_preset":"","m1_tl":"30","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"1","category_ids":"","tag_slug":"","autors_id":"176","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8_5fb","separator":"","title_tag":"","show_modified_date":"","video_popup":"","video_rec":"","video_rec_title":"","show_vid_t":"block","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"tdi_8_5fb","tdc_css_class_style":"tdi_8_5fb_rand_style"}';block_tdi_8_5fb.td_column_number="1";block_tdi_8_5fb.block_type="td_block_3";block_tdi_8_5fb.post_count="3";block_tdi_8_5fb.found_posts="4811";block_tdi_8_5fb.header_color="#dd3333";block_tdi_8_5fb.ajax_pagination_infinite_stop="";block_tdi_8_5fb.max_num_pages="1604";tdBlocksArray.push(block_tdi_8_5fb);</script><h4 class=block-title><span class=td-pulldown-size>ULTIME NEWS ITALIA E MONDO</span></h4><div id=tdi_8_5fb class=td_block_inner><div class=td-block-span12><div class="td_module_1 td_module_wrap td-animation-stack"><div class=td-module-image><div class=td-module-thumb><a href=/news/rimonta-inter-a-san-siro-da-0-2-a-2-2-con-il-parma.html rel=bookmark class="td-image-wrap " title="Rimonta Inter a San Siro, da 0-2 a 2-2 con il Parma"><img width=300 height=160 class=entry-thumb src=/wp-content/uploads/2020/10/20201031_1855-300x160.jpg alt title="Rimonta Inter a San Siro, da 0-2 a 2-2 con il Parma"></a></div></div><h3 class="entry-title td-module-title"><a href=/news/rimonta-inter-a-san-siro-da-0-2-a-2-2-con-il-parma.html rel=bookmark title="Rimonta Inter a San Siro, da 0-2 a 2-2 con il Parma">Rimonta Inter a San Siro, da 0-2 a 2-2 con il Parma</a></h3><div class=meta-info>
<span class=td-post-author-name><a href=/author/italpress>Italpress</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-10-31T20:06:06+01:00>31 Ottobre 2020 - 20:06</time></span></div></div></div><div class=td-block-span12><div class="td_module_1 td_module_wrap td-animation-stack"><div class=td-module-image><div class=td-module-thumb><a href=/news/sei-nazioni-inghilterra-batte-34-5-litalia-allolimpico.html rel=bookmark class="td-image-wrap " title="Sei Nazioni, Inghilterra batte 34-5 l’Italia all’Olimpico"><img width=300 height=160 class=entry-thumb src=/wp-content/uploads/2020/10/20201031_1841-300x160.jpg alt title="Sei Nazioni, Inghilterra batte 34-5 l’Italia all’Olimpico"></a></div></div><h3 class="entry-title td-module-title"><a href=/news/sei-nazioni-inghilterra-batte-34-5-litalia-allolimpico.html rel=bookmark title="Sei Nazioni, Inghilterra batte 34-5 l’Italia all’Olimpico">Sei Nazioni, Inghilterra batte 34-5 l’Italia all’Olimpico</a></h3><div class=meta-info>
<span class=td-post-author-name><a href=/author/italpress>Italpress</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-10-31T20:02:07+01:00>31 Ottobre 2020 - 20:02</time></span></div></div></div><div class=td-block-span12><div class="td_module_1 td_module_wrap td-animation-stack"><div class=td-module-image><div class=td-module-thumb><a href=/news/litalia-che-si-muove-arriva-manifesto-per-futuro-sport-base.html rel=bookmark class="td-image-wrap " title="“L’Italia che si muove”, arriva manifesto per futuro sport base"><img width=300 height=160 class=entry-thumb src=/wp-content/uploads/2020/10/20201031_1735-300x160.jpg alt title="“L’Italia che si muove”, arriva manifesto per futuro sport base"></a></div></div><h3 class="entry-title td-module-title"><a href=/news/litalia-che-si-muove-arriva-manifesto-per-futuro-sport-base.html rel=bookmark title="“L’Italia che si muove”, arriva manifesto per futuro sport base">“L’Italia che si muove”, arriva manifesto per futuro sport base</a></h3><div class=meta-info>
<span class=td-post-author-name><a href=/author/italpress>Italpress</a> <span>-</span> </span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-10-31T19:02:15+01:00>31 Ottobre 2020 - 19:02</time></span></div></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=21800");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div></aside></div></div></div></div></div><div class="td-footer-container td-container"><div class=td-pb-row><div class=td-pb-span12></div></div><div class=td-pb-row><div class="td-pb-span12 td-footer-full"><div class="td-footer-info td-pb-padding-side"><div class=footer-logo-wrap><a href=/><img class=td-retina-data src=/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png data-retina=https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/ilcorrieredellacitta-logo.png alt="Il Corriere della Città" title="Ultime notizie dalla provincia di Roma e dall\'Italia" width></a></div><div class=footer-text-wrap>Tutte le Ultime Notizie dalla provincia di Roma e dall'Italia aggiornate in tempo reale: Cronaca, Politica, Attualità, Sport ed Eventi. 
<br><br>
Il Corriere della Città è una testata giornalistica registrata presso il Tribunale di Velletri n. 19 del 24/09/2009<div class=footer-email-wrap>Contattaci: <a href=mailto:redazione@ilcorrieredellacitta.it>redazione@ilcorrieredellacitta.it</a></div></div><div class="footer-social-wrap td-social-style2">
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.facebook.com/IlCorrieredellaCitta/ title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=http://feeds.feedburner.com/corrierecitta title=RSS>
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://twitter.com/corrierecitta title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div></div><div class=td-pb-span12></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class=td-pb-row><div class="td-pb-span8 td-sub-footer-menu"><div class=td-pb-padding-side><div class=menu-footer-container><ul id=menu-footer class=td-subfooter-menu><li id=menu-item-206676 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-206676"><a href=/sitemap_index.xml>Sitemap</a></li><li id=menu-item-270004 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-270004"><a href=/privacy>Privacy e Cookie</a></li><li id=menu-item-181742 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-181742"><a href=/redazione>Redazione</a></li><li id=menu-item-181743 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-181743"><a href=/contatti>Contatti</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class=td-pb-padding-side>
&copy; Il Corriere della Città</div></div></div></div></div></div><script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script id=clicktrack-adrotate-js-extra>var click_object={"ajax_url":"https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/admin-ajax.php"};</script>
<script id=clicktrack-adrotate-js>(function($){$(document).ready(function(){$(document).on('click','a.gofollow',function(){$.post(click_object.ajax_url,{'action':'adrotate_click','track':$(this).attr("data-track")});});});}(jQuery));</script>
<script src='/wp-content/plugins/videojs-html5-player/videojs/video.min.js.pagespeed.ce.gLYU3e7f2v.js' id=videojs-js></script>
<script src='/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js' id=td-site-min-js></script>
<script src="/wp-includes/js/comment-reply.min.js+wp-embed.min.js.pagespeed.jc.jA3vkfq2QJ.js"></script><script>eval(mod_pagespeed_aR3dA613tt);</script>
<script>eval(mod_pagespeed_iVr1iGGpTv);</script>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<amp-sticky-ad layout=nodisplay>
<amp-ad width=320 height=50 type=doubleclick data-slot=/220249732/IT_Ilcorrieredellacitta/IT_Ilcorrieredellacitta_320x50_anchor-sticky_mobile_AMP rtc-config='{ "vendors": { "criteo": {"NETWORK_ID": 6988} '></amp-ad>
</amp-sticky-ad></div>
<script>window._taboola=window._taboola||[];_taboola.push({flush:true});</script> <script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Roma, IT","api_location":"Roma","api_language":"it","api_key":"dba8f4e0db058d9bdccccb9acc7288ca","today_icon":"clear-sky-n","today_icon_text":"cielo sereno","today_temp":[16.2,61.1],"today_humidity":82,"today_wind_speed":[1,0.6],"today_min":[16,60.8],"today_max":[16.7,62],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1604167200,"day_name":"Sab","day_temp":[16,61],"owm_day_index":0},{"timestamp":1604188800,"day_name":"Dom","day_temp":[21,70],"owm_day_index":2},{"timestamp":1604275200,"day_name":"Lun","day_temp":[20,68],"owm_day_index":10},{"timestamp":1604361600,"day_name":"Mar","day_temp":[21,70],"owm_day_index":18},{"timestamp":1604448000,"day_name":"Mer","day_temp":[21,70],"owm_day_index":26},{"timestamp":1604534400,"day_name":"Gio","day_temp":[15,60],"owm_day_index":34}]});});</script> <style>.td-next-prev-wrap a:hover i,.td-scroll-up-visible,.td-category a,input[type="submit"]:hover,.td-login-wrap .btn,.td_display_err,.header-search-wrap .td-drop-down-search .btn:hover{background-color:#d33}.td-header-sp-top-menu .top-header-menu>li>a:hover,.sf-menu ul .td-menu-item>a:hover,.td_module_wrap:hover .entry-title a,.footer-email-wrap a,.widget a:hover,.td-author-name a:hover,.td_mod_related_posts:hover .entry-title a,a,.td-sub-footer-container a:hover{color:#d33}.td-next-prev-wrap a:hover i,.td-login-panel-title{border-color:#d33}.td-header-top-menu,.td-header-wrap .td-top-menu-full{background-color:#222}.top-header-menu>li>a:hover{color:#fff!important}.td-header-main-menu{background-color:#d33}.td-menu-background:before,.td-search-background:before{background:#222;background:-moz-linear-gradient(top,#222 0%,#222 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,#222),color-stop(100%,#222));background:-webkit-linear-gradient(top,#222 0%,#222 100%);background: -o-linear-gradient(top, #222222 0%, @mobileu_gradient_two_mob 100%);background:-ms-linear-gradient(top,#222 0%,#222 100%);background:linear-gradient(to bottom,#222 0%,#222 100%);filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#222222', endColorstr='#222222', GradientType=0 )}#td-mobile-nav .td-register-section a:hover,#td-mobile-nav .td-menu-socials-wrap a:hover i{color:#d33}.td-footer-container,.td-footer-container a,.td-footer-container .footer-text-wrap{color:#fff}.td-footer-container a:hover{color:#fff}.td-sub-footer-container,.td-sub-footer-container a{color:#333}.td-sub-footer-container li a:before{background-color:#333}.td-subfooter-menu li a:hover{color:#333}.td_module_1 .td-module-title a{color:#333}.td_module_wrap .td-post-author-name a{color:#333}.post header h1{color:#333}header .td-post-author-name a{color:#333}.td-post-content,.td-post-content p{color:#333}.td-post-content h2{color:#333}.top-header-menu li a,.td-header-sp-top-menu .td_data_time,.td-weather-top-widget .td-weather-header .td-weather-city,.td-weather-top-widget .td-weather-now{font-family:Lato;font-size:10px;font-style:normal;font-weight:normal;text-transform:uppercase}.sf-menu>.td-menu-item>a{font-family:Lato;font-size:12px;font-style:normal;font-weight:bold;text-transform:uppercase}.sf-menu ul .td-menu-item a{font-family:Lato;font-style:normal;font-weight:normal;text-transform:uppercase}.td_module_wrap .entry-title{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif}.block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-related-title .td-related-left,
    .td-related-title .td-related-right,
    .category .entry-title span,
    .td-author-counters span,
    .woocommerce-tabs h2,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title) {font-family:Lato;font-size:10px;line-height:10px;font-style:normal;font-weight:bold;text-transform:uppercase}.td_module_wrap .td-post-author-name a{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:10px;line-height:10px;font-style:normal;font-weight:bold;text-transform:none}.td_module_wrap .td-post-date .entry-date{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:10px;line-height:10px;font-style:normal;font-weight:normal;text-transform:none}.post header .entry-title{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif}.td-post-template-default header .entry-title{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:36px;line-height:40px;font-style:normal;font-weight:bold;text-transform:none}.td-post-content p,.td-post-content{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:18px;line-height:24px;font-style:normal;font-weight:normal;text-transform:none}.td-post-content h2{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:24px;line-height:28px;font-style:normal;font-weight:bold;text-transform:none}.post .td-category a{font-family:Lato;font-size:10px;line-height:10px;font-style:normal;font-weight:bold;text-transform:uppercase}.post header .td-post-author-name,.post header .td-post-author-name a{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:10px;line-height:10px;font-style:normal;font-weight:bold;text-transform:none}.post header .td-post-date .entry-date{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:10px;line-height:10px;font-style:normal;font-weight:normal;text-transform:none}.entry-crumbs a,.entry-crumbs span{font-family:Lato}body,p{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif}</style> <script src=https://stats.wp.com/e-202044.js async defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.0.2',blog:'14040790',post:'278880',tz:'1',srv:'www.ilcorrieredellacitta.com'}]);_stq.push(['clickTrackerInit','14040790','278880']);</script> <script>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</script> <noscript class=psa_add_styles><link rel=stylesheet media=print onload="this.onload=null;this.media='all';" id=ao_optimized_gfonts href="https://fonts.googleapis.com/css?family=Lato%3A400%7CMerriweather%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto+Condensed%3A400%2C500%2C700&amp;display=swap"/><link media=all href=/wp-content/cache/autoptimize/css/autoptimize_aec5a9be6774c33c91bc5844566a52cc.css rel=stylesheet data-pagespeed-lsc-url="https://www.ilcorrieredellacitta.com/wp-content/cache/autoptimize/css/autoptimize_aec5a9be6774c33c91bc5844566a52cc.css"><style id=ez-toc-inline-css>div#ez-toc-container p.ez-toc-title{font-size:120%}div#ez-toc-container p.ez-toc-title{font-weight:500}div#ez-toc-container ul li{font-size:95%}</style><style id=td-theme-inline-css>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><style media=screen>.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:1px 1px 1px 1px}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style>img#wpstats{display:none}</style><style id=wp-custom-css>#tbl-next-up{z-index:1!important}a.td-mobile-logo img.td-retina-data{width:auto}</style></noscript><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript class=psa_add_styles><style>.tdi_7_35f .td_module_wrap:hover .entry-title a,.tdi_7_35f .td-load-more-wrap a:hover,.tdi_7_35f .td_quote_on_blocks,.tdi_7_35f .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,.tdi_7_35f .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,.tdi_7_35f .td-instagram-user a{color:#d33}.tdi_7_35f .td-next-prev-wrap a:hover i{background-color:#d33;border-color:#d33}.tdi_7_35f .td_module_wrap .td-post-category:hover,.tdi_7_35f .td-trending-now-title,.tdi_7_35f .block-title span,.tdi_7_35f .td-weather-information:before,.tdi_7_35f .td-weather-week:before,.tdi_7_35f .td-exchange-header:before,.tdi_7_35f .block-title a{background-color:#d33}</style><style>.tdi_7_35f .td-post-vid-time{display:block}</style><style>.tdi_8_5fb .td_module_wrap:hover .entry-title a,.tdi_8_5fb .td-load-more-wrap a:hover,.tdi_8_5fb .td_quote_on_blocks,.tdi_8_5fb .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,.tdi_8_5fb .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,.tdi_8_5fb .td-instagram-user a{color:#d33}.tdi_8_5fb .td-next-prev-wrap a:hover i{background-color:#d33;border-color:#d33}.tdi_8_5fb .td_module_wrap .td-post-category:hover,.tdi_8_5fb .td-trending-now-title,.tdi_8_5fb .block-title span,.tdi_8_5fb .td-weather-information:before,.tdi_8_5fb .td-weather-week:before,.tdi_8_5fb .td-exchange-header:before,.tdi_8_5fb .block-title a{background-color:#d33}</style><style>.tdi_8_5fb .td-post-vid-time{display:block}</style><style media=screen>.td-post-content .td-item p{font-size:18px}.td-post-content .td-sml3-description{font-size:18px}</style><style>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</style></noscript><script data-pagespeed-no-defer type="text/javascript">(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script></body></html>
