	<!DOCTYPE html>
<html lang="it-IT">
<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/02/corriere-favicon.png" /><link rel="pingback" href="https://www.ilcorrieredellacitta.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca.jpg" />
		<meta name="twitter:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca.jpg" />
	<meta property="og:url" content="https://www.ilcorrieredellacitta.com/ultime-notizie/terza-dose-astrazeneca-bertolaso-dopo-sei-mesi-subito-il-richiamo-del-vaccino.html" />
<meta property="og:title" content="Terza dose AstraZeneca, Bertolaso: “Dopo sei mesi subito il richiamo del vaccino”" />
<meta property="og:description" content="Terza dose di vaccino subito. Almeno per chi si è vaccinato con&nbsp;AstraZeneca da più di 6 mesi. A sostenerlo l’ex capo della Protezione civile e consulente della Regione Lombardia per la campagna vaccinale Guido Bertolaso,&nbsp;che ha spiegato i motivi al Corriere della Sera, aggiungendo che la terza dose non deve essere limitata agli over 80 [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.ilcorrieredellacitta.com/ultime-notizie/terza-dose-astrazeneca-bertolaso-dopo-sei-mesi-subito-il-richiamo-del-vaccino.html">
<meta name="twitter:title" content="Terza dose AstraZeneca, Bertolaso: “Dopo sei mesi subito il richiamo del vaccino”">
<meta name="twitter:description" content="Terza dose di vaccino subito. Almeno per chi si è vaccinato con&nbsp;AstraZeneca da più di 6 mesi. A sostenerlo l’ex capo della Protezione civile e consulente della Regione Lombardia per la campagna vaccinale Guido Bertolaso,&nbsp;che ha spiegato i motivi al Corriere della Sera, aggiungendo che la terza dose non deve essere limitata agli over 80 [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Terza dose AstraZeneca, Bertolaso: “Dopo sei mesi subito il richiamo del vaccino”</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT%20Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT%20Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT%20Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript>
	<meta name="description" content="Terza dose vaccino quando farla" />
	<link rel="canonical" href="https://www.ilcorrieredellacitta.com/ultime-notizie/terza-dose-astrazeneca-bertolaso-dopo-sei-mesi-subito-il-richiamo-del-vaccino.html" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Terza dose AstraZeneca, Bertolaso: “Dopo sei mesi subito il richiamo del vaccino”" />
	<meta property="og:description" content="Terza dose vaccino quando farla" />
	<meta property="og:url" content="https://www.ilcorrieredellacitta.com/ultime-notizie/terza-dose-astrazeneca-bertolaso-dopo-sei-mesi-subito-il-richiamo-del-vaccino.html" />
	<meta property="og:site_name" content="Il Corriere della Città" />
	<meta property="article:publisher" content="https://www.facebook.com/IlCorrieredellaCitta" />
	<meta property="article:author" content="https://www.facebook.com/IlCorrieredellaCitta" />
	<meta property="article:published_time" content="2021-10-30T11:24:07+00:00" />
	<meta property="og:image" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="534" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@CorriereCitta" />
	<meta name="twitter:site" content="@corrierecitta" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Feed" href="https://www.ilcorrieredellacitta.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Feed dei commenti" href="https://www.ilcorrieredellacitta.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Il Corriere della Città &raquo; Terza dose AstraZeneca, Bertolaso: “Dopo sei mesi subito il richiamo del vaccino” Feed dei commenti" href="https://www.ilcorrieredellacitta.com/ultime-notizie/terza-dose-astrazeneca-bertolaso-dopo-sei-mesi-subito-il-richiamo-del-vaccino.html/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=1632162162' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=1632162162' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news/style.css?ver=1632162163' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=1632162163' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/style.css?ver=1632162163' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/reset.css?ver=1632162163' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=1632162163' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />

<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/media-queries.css?ver=1632162163' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=1632162163' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=1632162163' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=1632162163' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack.css?ver=1632162163' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://www.ilcorrieredellacitta.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilcorrieredellacitta.com/wp-json/wp/v2/posts/391394" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilcorrieredellacitta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilcorrieredellacitta.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.ilcorrieredellacitta.com/?p=391394' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fultime-notizie%2Fterza-dose-astrazeneca-bertolaso-dopo-sei-mesi-subito-il-richiamo-del-vaccino.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilcorrieredellacitta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcorrieredellacitta.com%2Fultime-notizie%2Fterza-dose-astrazeneca-bertolaso-dopo-sei-mesi-subito-il-richiamo-del-vaccino.html&#038;format=xml" />

<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px;  }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.6 - http://wphowto.net/videojs-html5-player-for-wordpress-757 -->
<link rel="preload" as="font" href="https://www.ilcorrieredellacitta.com/wp-content/themes/zox-news-child/font-awesome/fonts/fontawesome-webfont.woff2?v=4.6.3" crossorigin><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="amphtml" href="https://www.ilcorrieredellacitta.com/ultime-notizie/terza-dose-astrazeneca-bertolaso-dopo-sei-mesi-subito-il-richiamo-del-vaccino.html/amp">		<style type="text/css" id="wp-custom-css">
			@media screen and (max-width: 479px){
#mvp-content-main p, .mvp-post-add-main p {
    font-size: 1.2rem;
}
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>

	<script type="rocketlazyloadscript" async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v11.0&appId=216798858362570&autoLogAppEvents=1" nonce="M0czoHbW"></script>

	<!-- FB sharing -->
	<div id="fb-root"></div>
	<script type="rocketlazyloadscript">(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
  (function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
  .concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;
  firstScript.parentNode.insertBefore(element, firstScript);
  function makeStub() {
  var TCF_LOCATOR_NAME = '__tcfapiLocator';
  var queue = [];
  var win = window;
  var cmpFrame;
  function addFrame() {
  var doc = win.document;
  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
  if (!otherCMP) {
  if (doc.body) {
  var iframe = doc.createElement('iframe');
  iframe.style.cssText = 'display:none';
  iframe.name = TCF_LOCATOR_NAME;
  doc.body.appendChild(iframe);
  } else {
  setTimeout(addFrame, 5);
  }
  }
  return !otherCMP;
  }
  function tcfAPIHandler() {
  var gdprApplies;
  var args = arguments;
  if (!args.length) {
  return queue;
  } else if (args[0] === 'setGdprApplies') {
  if (
  args.length > 3 &&
  args[2] === 2 &&
  typeof args[3] === 'boolean'
  ) {
  gdprApplies = args[3];
  if (typeof args[2] === 'function') {
  args[2]('set', true);
  }
  }
  } else if (args[0] === 'ping') {
  var retr = {
  gdprApplies: gdprApplies,
  cmpLoaded: false,
  cmpStatus: 'stub'
  };
  if (typeof args[2] === 'function') {
  args[2](retr);
  }
  } else {
  queue.push(args);
  }
  }
  function postMessageEventHandler(event) {
  var msgIsString = typeof event.data === 'string';
  var json = {};
  try {
  if (msgIsString) {
  json = JSON.parse(event.data);
  } else {
  json = event.data;
  }

  } catch (ignore) {}
  var payload = json.__tcfapiCall;
  if (payload) {
  window.__tcfapi(
  payload.command,
  payload.version,
  function(retValue, success) {
  var returnMsg = {
  __tcfapiReturn: {
  returnValue: retValue,
  success: success,
  callId: payload.callId
  }
  };
  if (msgIsString) {
  returnMsg = JSON.stringify(returnMsg);
  }
  event.source.postMessage(returnMsg, '*');
  },
  payload.parameter
  );
  }
  }
  while (win) {
  try {
  if (win.frames[TCF_LOCATOR_NAME]) {
  cmpFrame = win;
  break;
  }
  } catch (ignore) {}
  if (win === window.top) {
  break;
  }
  win = win.parent;
  }
  if (!cmpFrame) {
  addFrame();
  win.__tcfapi = tcfAPIHandler;
  win.addEventListener('message', postMessageEventHandler, false);
  }
  };
  makeStub();
  var uspStubFunction = function() {
  var arg = arguments;
  if (typeof window.__uspapi !== uspStubFunction) {
  setTimeout(function() {
  if (typeof window.__uspapi !== 'undefined') {
  window.__uspapi.apply(window.__uspapi, arg);
  }
  }, 500);
  }
  };
  var checkIfUspIsReady = function() {
  uspTries++;
  if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
  console.warn('USP is not accessible');
  } else {
  clearInterval(uspInterval);
  }
  };
  if (typeof window.__uspapi === 'undefined') {
  window.__uspapi = uspStubFunction;
  var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
  })();
  </script>
  <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
  <script type="rocketlazyloadscript">(function(){var
  a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.b

  box";a.style.fontFamily="Helvetica Neue,arial,sans-
  serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-
  radius"]="3px";a.style["border-bottom-right-radius"]="3px";

  a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-
  radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-
  bottomright"]="3px";a.style["writing-mode"]="tb-rl";var

  b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function()
  {window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=

  "none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var
  c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiA

  c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-
  box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();

  </script>
  <script src="//adv.rtbuzz.net/w4490.js" async></script>
  <script>window.RTBuzz=window.RTBuzz||{},window.RTBuzz.cmd=window.RTBuzz.cmd||[];</script>
  <style>@media only screen and (max-width:970px)

  {#rtbuzz_bottommobile_21812,#rtbuzz_btf1_21814,#rtbuzz_btf2_21816,#rtbuzz_btf3_21818,#rtbuzz_topmobile_21808{min-
  height:250px}#rtbuzz_Interscroller_21810_MSIS{min-height:320px}#rtbuzz_AdUnitTopMobile_21806{min-height:250px;margin-
  top:25px}}@media only screen and (min-width:971px){#rtbuzz_masthead_21794{min-height:250px;margin:25px

  auto}#rtbuzz_bottomright_21800,#rtbuzz_insidepostmiddle_21804,#rtbuzz_insideposttop_21802,#rtbuzz_middleright_21798,#rtbuzz_topright_2179
  height:250px}}</style>
  <script type="rocketlazyloadscript" data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-23153658-1"></script>
  <script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-23153658-1');
  </script>
  <!-- Facebook Pixel Code -->
  <script type="rocketlazyloadscript">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window,document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '693647701262132');
  fbq('track', 'PageView');
  </script>
  <noscript>
  <img height="1" width="1"
  src="https://www.facebook.com/tr?id=693647701262132&ev=PageView
  &noscript=1"/>
  </noscript>
  <!-- End Facebook Pixel Code -->
  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
  if (!document.getElementById(i)){
  e.async = 1;
  e.src = u;
  e.id = i;
  f.parentNode.insertBefore(e, f);
  }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/acitelli-ilcorrieredellacitt/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
  {window.performance.mark('tbl_ic');}
</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-391394 single-format-standard wp-embed-responsive">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.ilcorrieredellacitta.com/"><img width="200" height="30" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2030'%3E%3C/svg%3E" alt="Il Corriere della Città" data-rjs="2" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo-mini.png" /><noscript><img width="200" height="30" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo-mini.png" alt="Il Corriere della Città" data-rjs="2" /></noscript></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-secondary-container"><ul id="menu-secondary" class="menu"><li id="menu-item-374387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-374387"><a href="#">Zone</a>
<ul class="sub-menu">
	<li id="menu-item-374392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-374392"><a href="https://www.ilcorrieredellacitta.com/news-roma">Roma</a>
	<ul class="sub-menu">
		<li id="menu-item-374389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374389"><a href="https://www.ilcorrieredellacitta.com/news-roma/cronaca-roma">Cronaca di Roma</a></li>
		<li id="menu-item-374391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374391"><a href="https://www.ilcorrieredellacitta.com/incidenti-stradali-roma">Incidenti Roma</a></li>
		<li id="menu-item-374393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374393"><a href="https://www.ilcorrieredellacitta.com/news-roma/meteo-roma">Meteo Roma</a></li>
		<li id="menu-item-374390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374390"><a href="https://www.ilcorrieredellacitta.com/eventi">Eventi a Roma</a></li>
	</ul>
</li>
	<li id="menu-item-374396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-374396"><a href="#">Litorale romano</a>
	<ul class="sub-menu">
		<li id="menu-item-374425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374425"><a href="https://www.ilcorrieredellacitta.com/news-anzio">Anzio</a></li>
		<li id="menu-item-374426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374426"><a href="https://www.ilcorrieredellacitta.com/news-ardea">Ardea</a></li>
		<li id="menu-item-374427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374427"><a href="https://www.ilcorrieredellacitta.com/news-ladispoli-cerveteri">Cerveteri e Ladispoli</a></li>
		<li id="menu-item-374428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374428"><a href="https://www.ilcorrieredellacitta.com/news-fiumicino">Fiumicino</a></li>
		<li id="menu-item-374429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374429"><a href="https://www.ilcorrieredellacitta.com/news-nettuno">Nettuno</a></li>
		<li id="menu-item-374430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374430"><a href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia</a></li>
		<li id="menu-item-374431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374431"><a href="https://www.ilcorrieredellacitta.com/news-ostia">Ostia</a></li>
	</ul>
</li>
	<li id="menu-item-374397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-374397"><a href="#">Provincia di Roma</a>
	<ul class="sub-menu">
		<li id="menu-item-374415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374415"><a href="https://www.ilcorrieredellacitta.com/news-castelli-romani">Castelli Romani</a></li>
		<li id="menu-item-374416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374416"><a href="https://www.ilcorrieredellacitta.com/news-ciampino">Ciampino</a></li>
		<li id="menu-item-374417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374417"><a href="https://www.ilcorrieredellacitta.com/news-civitavecchia">Civitavecchia</a></li>
		<li id="menu-item-374418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374418"><a href="https://www.ilcorrieredellacitta.com/news-colleferro">Colleferro</a></li>
		<li id="menu-item-374419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374419"><a href="https://www.ilcorrieredellacitta.com/news-guidonia">Guidonia</a></li>
		<li id="menu-item-374421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374421"><a href="https://www.ilcorrieredellacitta.com/news-tivoli">Tivoli</a></li>
		<li id="menu-item-374422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374422"><a href="https://www.ilcorrieredellacitta.com/news-valmontone">Valmontone</a></li>
		<li id="menu-item-374423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374423"><a href="https://www.ilcorrieredellacitta.com/news-velletri">Velletri</a></li>
	</ul>
</li>
	<li id="menu-item-374398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-374398"><a href="#">Provincia di Latina</a>
	<ul class="sub-menu">
		<li id="menu-item-374405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374405"><a href="https://www.ilcorrieredellacitta.com/news-aprilia">Aprilia</a></li>
		<li id="menu-item-374406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374406"><a href="https://www.ilcorrieredellacitta.com/news-cisterna-di-latina">Cisterna di Latina</a></li>
		<li id="menu-item-374407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374407"><a href="https://www.ilcorrieredellacitta.com/news-gaeta">Gaeta</a></li>
		<li id="menu-item-374408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374408"><a href="https://www.ilcorrieredellacitta.com/news-formia">Formia</a></li>
		<li id="menu-item-374411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374411"><a href="https://www.ilcorrieredellacitta.com/news-latina">Latina</a></li>
		<li id="menu-item-374409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374409"><a href="https://www.ilcorrieredellacitta.com/gaeta-e-terracina">Circeo, Fondi e Terracina</a></li>
	</ul>
</li>
	<li id="menu-item-374399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-374399"><a href="#">Provincia di Frosinone</a>
	<ul class="sub-menu">
		<li id="menu-item-374402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374402"><a href="https://www.ilcorrieredellacitta.com/news-frosinone">Frosinone e Provincia</a></li>
		<li id="menu-item-374403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374403"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-cassinate">Cassinate</a></li>
		<li id="menu-item-374404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374404"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-cassino">Cassino</a></li>
		<li id="menu-item-374400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374400"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-ciociaria-est">Ciociaria Area Est</a></li>
		<li id="menu-item-374401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374401"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-ciociaria-nord">Ciociaria Area Nord</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-374386" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-374386"><a href="https://www.ilcorrieredellacitta.com/ultime-notizie">Ultime Notizie</a></li>
<li id="menu-item-374372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374372"><a href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></li>
<li id="menu-item-374373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374373"><a href="https://www.ilcorrieredellacitta.com/news/politica">Politica</a></li>
<li id="menu-item-374374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374374"><a href="https://www.ilcorrieredellacitta.com/inchieste-e-approfondimenti">Inchieste</a></li>
<li id="menu-item-374384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-374384"><a href="https://www.ilcorrieredellacitta.com/notizie-sanita">Salute</a></li>
<li id="menu-item-374376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374376"><a href="https://www.ilcorrieredellacitta.com/news/sport">Sport</a></li>
<li id="menu-item-374377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374377"><a href="https://www.ilcorrieredellacitta.com/news/tecnologia">Tecnologia</a></li>
<li id="menu-item-374378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374378"><a href="https://www.ilcorrieredellacitta.com/news/spettacolo">Spettacolo</a></li>
<li id="menu-item-374379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-374379"><a href="#">Altre Sezioni</a>
<ul class="sub-menu">
	<li id="menu-item-374375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374375"><a href="https://www.ilcorrieredellacitta.com/news/salute-e-bellezza">Bellezza</a></li>
	<li id="menu-item-374383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374383"><a href="https://www.ilcorrieredellacitta.com/news/cucina">Cucina</a></li>
	<li id="menu-item-374380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374380"><a href="https://www.ilcorrieredellacitta.com/estrazioni">Estrazioni</a></li>
	<li id="menu-item-374381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374381"><a href="https://www.ilcorrieredellacitta.com/oroscopo">Oroscopo</a></li>
	<li id="menu-item-374382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374382"><a href="https://www.ilcorrieredellacitta.com/news/viaggi">Viaggi</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connettiti con noi</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/IlCorrieredellaCitta" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/CorriereCitta" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/ilcorrieredellacitta/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																	</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.ilcorrieredellacitta.com/">
	<input type="text" name="s" id="s" value="Cerca" onfocus='if (this.value == "Cerca") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Cerca"; }' />
	<input type="hidden" id="searchsubmit" value="Cerca" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/IlCorrieredellaCitta" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/CorriereCitta" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/ilcorrieredellacitta/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.ilcorrieredellacitta.com/"><img width="350" height="30" itemprop="logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%2030'%3E%3C/svg%3E" alt="Il Corriere della Città" data-rjs="2" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo.png" /><noscript><img width="350" height="30" itemprop="logo" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo.png" alt="Il Corriere della Città" data-rjs="2" /></noscript></a>
																																														<a class="mvp-nav-logo-small" href="https://www.ilcorrieredellacitta.com/"><img width="200" height="30" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2030'%3E%3C/svg%3E" alt="Il Corriere della Città" data-rjs="2" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo-mini.png" /><noscript><img width="200" height="30" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo-mini.png" alt="Il Corriere della Città" data-rjs="2" /></noscript></a>
																																														<h2 class="mvp-logo-title">Il Corriere della Città</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Terza dose AstraZeneca, Bertolaso: “Dopo sei mesi subito il richiamo del vaccino”</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-142342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142342"><a href="#">Zone</a>
<ul class="sub-menu">
	<li id="menu-item-77984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77984"><a href="https://www.ilcorrieredellacitta.com/news-roma">Roma</a>
	<ul class="sub-menu">
		<li id="menu-item-206669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206669"><a href="https://www.ilcorrieredellacitta.com/news-roma/cronaca-roma">Cronaca di Roma</a></li>
		<li id="menu-item-206671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206671"><a href="https://www.ilcorrieredellacitta.com/incidenti-stradali-roma">Incidenti Roma</a></li>
		<li id="menu-item-206672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206672"><a href="https://www.ilcorrieredellacitta.com/news-roma/meteo-roma">Meteo Roma</a></li>
		<li id="menu-item-206670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206670"><a href="https://www.ilcorrieredellacitta.com/eventi">Eventi a Roma</a></li>
	</ul>
</li>
	<li id="menu-item-206675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206675"><a href="#">Litorale romano</a>
	<ul class="sub-menu">
		<li id="menu-item-34620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34620"><a href="https://www.ilcorrieredellacitta.com/news-anzio">Anzio</a></li>
		<li id="menu-item-34621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34621"><a href="https://www.ilcorrieredellacitta.com/news-ardea">Ardea</a></li>
		<li id="menu-item-202084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202084"><a href="https://www.ilcorrieredellacitta.com/news-ladispoli-cerveteri">Cerveteri e Ladispoli</a></li>
		<li id="menu-item-34668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34668"><a href="https://www.ilcorrieredellacitta.com/news-fiumicino">Fiumicino</a></li>
		<li id="menu-item-34622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34622"><a href="https://www.ilcorrieredellacitta.com/news-nettuno">Nettuno</a></li>
		<li id="menu-item-104041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-104041"><a href="https://www.ilcorrieredellacitta.com/news-pomezia">Pomezia</a>
		<ul class="sub-menu">
			<li id="menu-item-315433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315433"><a href="https://www.ilcorrieredellacitta.com/news-pomezia/comune-di-pomezia">Comune di Pomezia</a></li>
		</ul>
</li>
		<li id="menu-item-34623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34623"><a href="https://www.ilcorrieredellacitta.com/news-ostia">Ostia</a></li>
	</ul>
</li>
	<li id="menu-item-206674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206674"><a href="#">Provincia di Roma</a>
	<ul class="sub-menu">
		<li id="menu-item-142339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142339"><a href="https://www.ilcorrieredellacitta.com/news-castelli-romani">Castelli Romani</a></li>
		<li id="menu-item-202087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202087"><a href="https://www.ilcorrieredellacitta.com/news-ciampino">Ciampino</a></li>
		<li id="menu-item-230420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230420"><a href="https://www.ilcorrieredellacitta.com/news-civitavecchia">Civitavecchia</a></li>
		<li id="menu-item-202082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202082"><a href="https://www.ilcorrieredellacitta.com/news-colleferro">Colleferro</a></li>
		<li id="menu-item-202078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202078"><a href="https://www.ilcorrieredellacitta.com/news-guidonia">Guidonia</a></li>
		<li id="menu-item-202079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202079"><a href="https://www.ilcorrieredellacitta.com/news-tivoli">Tivoli</a></li>
		<li id="menu-item-202080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202080"><a href="https://www.ilcorrieredellacitta.com/news-valmontone">Valmontone</a></li>
		<li id="menu-item-202083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202083"><a href="https://www.ilcorrieredellacitta.com/news-velletri">Velletri</a></li>
	</ul>
</li>
	<li id="menu-item-206673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206673"><a href="#">Provincia di Latina</a>
	<ul class="sub-menu">
		<li id="menu-item-36813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36813"><a href="https://www.ilcorrieredellacitta.com/news-aprilia">Aprilia</a></li>
		<li id="menu-item-160080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160080"><a href="https://www.ilcorrieredellacitta.com/news-cisterna-di-latina">Cisterna di Latina</a></li>
		<li id="menu-item-202086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202086"><a href="https://www.ilcorrieredellacitta.com/news-gaeta">Gaeta</a></li>
		<li id="menu-item-202085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202085"><a href="https://www.ilcorrieredellacitta.com/news-formia">Formia</a></li>
		<li id="menu-item-35332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35332"><a href="https://www.ilcorrieredellacitta.com/news-latina">Latina</a></li>
		<li id="menu-item-202081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202081"><a href="https://www.ilcorrieredellacitta.com/news-terracina">Circeo, Fondi e Terracina</a></li>
	</ul>
</li>
	<li id="menu-item-245613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245613"><a href="https://www.ilcorrieredellacitta.com/news-frosinone">Provincia di Frosinone</a>
	<ul class="sub-menu">
		<li id="menu-item-245618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245618"><a href="https://www.ilcorrieredellacitta.com/news-frosinone">Frosinone e Provincia</a></li>
		<li id="menu-item-245614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245614"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-cassinate">Cassinate</a></li>
		<li id="menu-item-245615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245615"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-cassino">Cassino</a></li>
		<li id="menu-item-245616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245616"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-ciociaria-est">Ciociaria Area Est</a></li>
		<li id="menu-item-245617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245617"><a href="https://www.ilcorrieredellacitta.com/news-frosinone/news-ciociaria-nord">Ciociaria Area Nord</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-209128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209128"><a href="https://www.ilcorrieredellacitta.com/news/cronaca">Cronaca</a></li>
<li id="menu-item-104027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104027"><a href="https://www.ilcorrieredellacitta.com/news/politica">Politica</a></li>
<li id="menu-item-281090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281090"><a href="https://www.ilcorrieredellacitta.com/inchieste-e-approfondimenti">Inchieste</a></li>
<li id="menu-item-352315" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-352315"><a href="https://www.ilcorrieredellacitta.com/notizie-sanita">Salute</a></li>
<li id="menu-item-91697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91697"><a href="https://www.ilcorrieredellacitta.com/news/sport">Sport</a></li>
<li id="menu-item-144629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144629"><a href="https://www.ilcorrieredellacitta.com/news/tecnologia">Tecnologia</a></li>
<li id="menu-item-104203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104203"><a href="https://www.ilcorrieredellacitta.com/news/spettacolo">Spettacolo</a></li>
<li id="menu-item-206666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206666"><a href="#">Altre sezioni</a>
<ul class="sub-menu">
	<li id="menu-item-173671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173671"><a href="https://www.ilcorrieredellacitta.com/news/salute-e-bellezza">Bellezza</a></li>
	<li id="menu-item-124098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124098"><a href="https://www.ilcorrieredellacitta.com/news/cucina">Cucina</a></li>
	<li id="menu-item-206668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206668"><a href="https://www.ilcorrieredellacitta.com/estrazioni">Estrazioni</a></li>
	<li id="menu-item-206667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206667"><a href="https://www.ilcorrieredellacitta.com/oroscopo">Oroscopo</a></li>
	<li id="menu-item-165840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165840"><a href="https://www.ilcorrieredellacitta.com/news/viaggi">Viaggi</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->

      <!--masthead_21794-->
      <div id="rtbuzz_masthead_21794"></div>
      <script> window.RTBuzz.cmd.push("masthead_21794");</script>
      <center>
      <!-- AdUnitTopMobile_21806-->
      <div id="rtbuzz_AdUnitTopMobile_21806"></div>
      <script> window.RTBuzz.cmd.push("AdUnitTopMobile_21806");</script>
      </center>
      <!-- sticky_21822-->
      <div id="rtbuzz_sticky_21822"></div>
      <script> window.RTBuzz.cmd.push("sticky_21822");</script>
      <!-- Interstitial_21828-->
      <div id="rtbuzz_Interstitial_21828"></div>
      <script> window.RTBuzz.cmd.push("Interstitial_21828");</script>
      <!-- Skin_21833-->
      <div id="rtbuzz_Skin_21833"></div>
      <script> window.RTBuzz.cmd.push("Skin_21833");</script>
      <!-- VIP_21830-->
      <div id="rtbuzz_VIP_21830"></div>
      <script> window.RTBuzz.cmd.push("VIP_21830");</script>

			<div id="mvp-main-body-wrap" class="left relative">
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ilcorrieredellacitta.com/ultime-notizie/terza-dose-astrazeneca-bertolaso-dopo-sei-mesi-subito-il-richiamo-del-vaccino.html"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ilcorrieredellacitta.com/news"><span class="mvp-post-cat left">News</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Terza dose AstraZeneca, Bertolaso: “Dopo sei mesi subito il richiamo del vaccino”</h1>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
																									</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Pubblicato</p> <span class="mvp-post-date">50 minuti fa</span> <p>il</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-10-30">30 Ottobre 2021 - 13:24</time></span>
														<meta itemprop="dateModified" content="2021-10-30"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>Di</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ilcorrieredellacitta.com/author/redazione" title="Articoli scritti da Redazione" rel="author">Redazione</a></span> <a href="CorriereCitta" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="800" height="534" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20534'%3E%3C/svg%3E" class="attachment- size- wp-post-image" alt="Vaccino terza dose Lazio" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca.jpg 800w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-255x170.jpg 255w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-434x290.jpg 434w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-768x513.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-629x420.jpg 629w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-640x427.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-681x455.jpg 681w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca.jpg" /><noscript><img width="800" height="534" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca.jpg" class="attachment- size- wp-post-image" alt="Vaccino terza dose Lazio" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca.jpg 800w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-255x170.jpg 255w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-434x290.jpg 434w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-768x513.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-629x420.jpg 629w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-640x427.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-681x455.jpg 681w" sizes="(max-width: 800px) 100vw, 800px" /></noscript>																								<meta itemprop="url" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca.jpg">
												<meta itemprop="width" content="800">
												<meta itemprop="height" content="534">
											</div><!--mvp-post-feat-img-->
																																																						
								<div class="mvp-alp-soc-reg left relative" style="display:block;">
									<div class="mvp-alp-soc-wrap">
										<ul class="mvp-alp-soc-list">

											<!-- Your share button code -->
											<div class="fb-share-button" style="    background-color: #1777F2; text-align: center; padding-top: 3px; border-radius: 4px;"
											data-href="https://www.ilcorrieredellacitta.com/ultime-notizie/terza-dose-astrazeneca-bertolaso-dopo-sei-mesi-subito-il-richiamo-del-vaccino.html"
											data-layout="button_count">
											</div>

											<!-- <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ilcorrieredellacitta.com/ultime-notizie/terza-dose-astrazeneca-bertolaso-dopo-sei-mesi-subito-il-richiamo-del-vaccino.html&amp;t=Terza dose AstraZeneca, Bertolaso: “Dopo sei mesi subito il richiamo del vaccino”', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
												<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
											</a> -->
											<a href="#" onclick="window.open('http://twitter.com/share?text=Terza dose AstraZeneca, Bertolaso: “Dopo sei mesi subito il richiamo del vaccino”&amp;url=https://www.ilcorrieredellacitta.com/ultime-notizie/terza-dose-astrazeneca-bertolaso-dopo-sei-mesi-subito-il-richiamo-del-vaccino.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
												<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
											</a>
											<a href="#" onclick="window.open('https://wa.me/?text=https://www.ilcorrieredellacitta.com/ultime-notizie/terza-dose-astrazeneca-bertolaso-dopo-sei-mesi-subito-il-richiamo-del-vaccino.html', 'ShareWhatsapp', 'width=626,height=436'); return false;" title="Share This Post">
												<li class="mvp-alp-soc-whatsapp" style="background: #89b312;"><span class="fa fa-whatsapp"></span></li>
											</a>
											<a href="mailto:?subject=Terza dose AstraZeneca, Bertolaso: “Dopo sei mesi subito il richiamo del vaccino”&amp;BODY=Ho trovato questo articolo interessante e ho pensato di condividerlo con te. Raggiungilo da questo link: https://www.ilcorrieredellacitta.com/ultime-notizie/terza-dose-astrazeneca-bertolaso-dopo-sei-mesi-subito-il-richiamo-del-vaccino.html">
												<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
									 		</a>
										</ul>
									</div>
								</div>

								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																									<!-- <div class="mvp-post-soc-in"> -->
										<div class="">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																										
													<div id="mvp-content-main" class="left relative">
														<div class='code-block code-block-10' style='margin: 8px 0; clear: both;'>
<!-- insideposttop_21802-->
<div id="rtbuzz_insideposttop_21802"></div>
<script> window.RTBuzz.cmd.push("insideposttop_21802");</script>

<!-- topmobile_21808-->
<div id="rtbuzz_topmobile_21808"></div>
<script> window.RTBuzz.cmd.push("topmobile_21808");</script></div>
<p>Terza dose di vaccino subito. Almeno per chi si è vaccinato con<strong>&nbsp;AstraZeneca</strong> da più di 6 mesi. A sostenerlo l’ex capo della Protezione civile e consulente della Regione Lombardia per la campagna vaccinale <strong>Guido Bertolaso,</strong>&nbsp;che ha spiegato i motivi al <i>Corriere della Sera, </i>aggiungendo che la terza dose non deve essere limitata agli over 80 e agli immuni-depressi, ma essere estesa anche ai <strong>più giovani</strong>.&nbsp;</p>
<p><strong>Leggi anche:&nbsp;<a href="https://www.ilcorrieredellacitta.com/news/vaccino-costa-terza-dose-su-ampliamento-platea-decida-scienza.html">Vaccino, Costa: “Terza dose? Su ampliamento platea decida scienza”</a></strong></p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<center><!-- insidepostmiddle_21804-->
<div id="rtbuzz_insidepostmiddle_21804"></div>
<script> window.RTBuzz.cmd.push("insidepostmiddle_21804");</script></center>

<!-- Interscroller_21810_MSIS-->
<div id="rtbuzz_Interscroller_21810_MSIS"></div>
<script> window.RTBuzz.cmd.push("Interscroller_21810_MSIS");</script></div>

<h3 class="spip">Terza dose: necessaria dopo 6 mesi per chi &nbsp;si è vaccinato con AstraZeneca</h3>
<p>Bertolaso, che in queste ore si trova a Londra, proprio vedendo la situazione della Gran Bretagna spiega che è importante accelerare. &nbsp;<i>“Occorre fare presto: <strong>le terze dosi sono necessarie anche per i più giovani</strong>, soprattutto gli immunizzati con <strong>AstraZeneca</strong>. Dobbiamo poi vaccinare i paesi poveri.&nbsp;Siamo pronti a portare la campagna in Sierra Leone. D’altra parte, come dice Alberto Mantovani, o ci vacciniamo tutti o non ci liberiamo del virus”, </i>dichiara Bertolaso al Corriere della Sera, sottolineando che &#8220;<i><strong>vanno coinvolti anche gli under 60 e gli insegnanti immunizzati</strong> con questo farmaco. Mi auguro che il ministero della Salute ci autorizzi a farlo presto”</i>.</p>
<p>Bertolaso è consapevole del fatto che <i>“per i richiami ci sia minor voglia, ma è un errore aspettare: la Gran Bretagna insegna”</i>. Proprio per questo motivo <i>“chi è già stato chiamato all’appello deve rispondere: gli over 80, i 60-70enni, i fragili. In ottobre le prenotazioni sono andate a rilento, ora con l’arrivo della stagione invernale la gente sarà più invogliata. Credo che a novembre raggiungeremo numeri simili a quelli della prima fase”</i>.</p>
<p>I giovani saranno sicuramente tra le priorità del Governo. Secondo Bertolaso, &#8220;<em>A dicembre probabilmente allargheremo la campagna anche a loro. E presto proteggeremo con la prima dose i bambini dai 5 agli 11 anni, così vaccinerò la mia nipotina&#8221;</em>. &nbsp;</p>
<p><strong>Leggi anche:&nbsp;<a href="https://www.ilcorrieredellacitta.com/news/quanto-dura-il-green-pass-dopo-la-terza-dose-il-governo-aggiorna-le-faq.html">Quanto dura il Green Pass dopo la terza dose? Il governo aggiorna le faq</a></strong></p>
<h3 class="spip">Immunità più breve con AstraZeneca</h3>
<p>La precedenza andrà a tutti coloro che si sono vaccinati con AstraZeneca, che dovranno sbrigarsi a fare la terza dose: &#8220;<em>Stiamo per pubblicare uno studio di Giovanni Corrao, professore di Statistica medica all’università Bicocca di Milano, da cui emerge che l’immunità nei vaccinati con AstraZeneca cala più rapidamente rispetto a quella nei pazienti protetti con Pfizer o Moderna. In base a questi dati dico agli over 60 che hanno ricevuto AstraZeneca di sbrigarsi con la terza dose, se sono già trascorsi 6 mesi dall’ultima iniezione. E vanno coinvolti anche gli under 60 e gli insegnanti immunizzati con questo farmaco</em>&#8220;. Le terze dosi si faranno quindi Pfizer, &#8220;<em>non perché AstraZeneca non sia sicuro, ma perché Pfizer garantisce una copertura più elevata e duratura&#8221;.</em></p>
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<!-- bottommobile_21812-->
<div id="rtbuzz_bottommobile_21812"></div>
<script> window.RTBuzz.cmd.push("bottommobile_21812");</script>

<br>

<!-- Intext_21826-->
<div id="rtbuzz_Intext_21826"></div>
<script> window.RTBuzz.cmd.push("Intext_21826");</script></div>
<!-- AI CONTENT END 3 -->
																											</div><!--mvp-content-main-->

													<div id="mvp-content-bot" class="left">
														
														<div class="mvp-alp-soc-reg left relative" style="display:block;">
															<div class="mvp-alp-soc-wrap">
																<ul class="mvp-alp-soc-list">

																	<!-- Your share button code -->
																	<div class="fb-share-button" style="    background-color: #1777F2; text-align: center; padding-top: 3px; border-radius: 4px;"
																	data-href="https://www.ilcorrieredellacitta.com/ultime-notizie/terza-dose-astrazeneca-bertolaso-dopo-sei-mesi-subito-il-richiamo-del-vaccino.html"
																	data-layout="button_count">
																	</div>

																	<!-- <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ilcorrieredellacitta.com/ultime-notizie/terza-dose-astrazeneca-bertolaso-dopo-sei-mesi-subito-il-richiamo-del-vaccino.html&amp;t=Terza dose AstraZeneca, Bertolaso: “Dopo sei mesi subito il richiamo del vaccino”', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
																		<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
																	</a> -->
																	<a href="#" onclick="window.open('http://twitter.com/share?text=Terza dose AstraZeneca, Bertolaso: “Dopo sei mesi subito il richiamo del vaccino”&amp;url=https://www.ilcorrieredellacitta.com/ultime-notizie/terza-dose-astrazeneca-bertolaso-dopo-sei-mesi-subito-il-richiamo-del-vaccino.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
																		<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
																	</a>
																	<a href="#" onclick="window.open('https://wa.me/?text=https://www.ilcorrieredellacitta.com/ultime-notizie/terza-dose-astrazeneca-bertolaso-dopo-sei-mesi-subito-il-richiamo-del-vaccino.html', 'ShareWhatsapp', 'width=626,height=436'); return false;" title="Share This Post">
																		<li class="mvp-alp-soc-whatsapp" style="background: #89b312;"><span class="fa fa-whatsapp"></span></li>
																	</a>
																	<a href="mailto:?subject=Terza dose AstraZeneca, Bertolaso: “Dopo sei mesi subito il richiamo del vaccino”&amp;BODY=Ho trovato questo articolo interessante e ho pensato di condividerlo con te. Raggiungilo da questo link: https://www.ilcorrieredellacitta.com/ultime-notizie/terza-dose-astrazeneca-bertolaso-dopo-sei-mesi-subito-il-richiamo-del-vaccino.html">
																		<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
															 		</a>
																</ul>
															</div>
														</div>

														<div class="fb-like" style="text-align:center; width:100%;" data-href="https://www.facebook.com/IlCorrieredellaCitta" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="false"></div>

														<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Argomenti</span><span itemprop="keywords"><a href="https://www.ilcorrieredellacitta.com/tag/calendario-terza-dose" rel="tag">calendario terza dose</a><a href="https://www.ilcorrieredellacitta.com/tag/coronavirus-vaccino" rel="tag">coronavirus vaccino</a><a href="https://www.ilcorrieredellacitta.com/tag/terza-dose" rel="tag">terza dose</a><a href="https://www.ilcorrieredellacitta.com/tag/terza-dose-di-vaccino" rel="tag">terza dose di vaccino</a><a href="https://www.ilcorrieredellacitta.com/tag/terza-dose-in-italia" rel="tag">terza dose in Italia</a><a href="https://www.ilcorrieredellacitta.com/tag/terza-dose-vaccino" rel="tag">terza dose vaccino</a><a href="https://www.ilcorrieredellacitta.com/tag/terza-dose-vaccino-astrazeneca" rel="tag">Terza dose vaccino AstraZeneca</a><a href="https://www.ilcorrieredellacitta.com/tag/terza-dose-vaccino-covid" rel="tag">terza dose vaccino covid</a><a href="https://www.ilcorrieredellacitta.com/tag/terza-dose-vaccino-lazio" rel="tag">Terza dose vaccino Lazio</a><a href="https://www.ilcorrieredellacitta.com/tag/terza-dose-vaccino-pfizer" rel="tag">terza dose vaccino pfizer</a><a href="https://www.ilcorrieredellacitta.com/tag/terza-dose-vaccino-quando-farla" rel="tag">Terza dose vaccino quando farla</a></span>
														</div><!--mvp-post-tags-->


														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img width="350" height="30" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%2030'%3E%3C/svg%3E" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo.png"/><noscript><img width="350" height="30" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo.png"/></noscript>
																	<meta itemprop="url" content="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/il-corriere-della-citta-logo.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Il Corriere della Città">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->

												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap mb-3">
																										
																											<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Articoli correlati</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.ilcorrieredellacitta.com/news/quanto-dura-il-green-pass-dopo-la-terza-dose-il-governo-aggiorna-le-faq.html" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="terza dose vaccino" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/vaccini-hub-fiumicino-e1623946692199-400x240.jpg 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/vaccini-hub-fiumicino-e1623946692199-1000x600.jpg 1000w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/vaccini-hub-fiumicino-e1623946692199-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/vaccini-hub-fiumicino-e1623946692199-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/vaccini-hub-fiumicino-e1623946692199-400x240.jpg" class="mvp-reg-img wp-post-image" alt="terza dose vaccino" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/vaccini-hub-fiumicino-e1623946692199-400x240.jpg 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/vaccini-hub-fiumicino-e1623946692199-1000x600.jpg 1000w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/vaccini-hub-fiumicino-e1623946692199-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>									<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="terza dose vaccino" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/vaccini-hub-fiumicino-e1623946692199-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/vaccini-hub-fiumicino-e1623946692199-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/vaccini-hub-fiumicino-e1623946692199-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/vaccini-hub-fiumicino-e1623946692199-80x80.jpg" class="mvp-mob-img wp-post-image" alt="terza dose vaccino" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/vaccini-hub-fiumicino-e1623946692199-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/vaccini-hub-fiumicino-e1623946692199-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Quanto dura il Green Pass dopo la terza dose? Il governo aggiorna le faq</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilcorrieredellacitta.com/news/terza-dose-over-60-come-quando-prenotare-vaccino-il-calendario-con-le-date-regione-per-regione.html" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="terza dose" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG.jpg 1800w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG-255x170.jpg 255w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG-435x290.jpg 435w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG-768x512.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG-1536x1024.jpg 1536w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG-630x420.jpg 630w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG-537x360.jpg 537w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG-640x427.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG-681x454.jpg 681w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG.jpg" /><noscript><img width="360" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG.jpg" class="mvp-reg-img wp-post-image" alt="terza dose" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG.jpg 1800w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG-255x170.jpg 255w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG-435x290.jpg 435w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG-768x512.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG-1536x1024.jpg 1536w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG-630x420.jpg 630w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG-537x360.jpg 537w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG-640x427.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG-681x454.jpg 681w" sizes="(max-width: 360px) 100vw, 360px" /></noscript>									<img width="80" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2053'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="terza dose" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG.jpg 1800w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG-255x170.jpg 255w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG-435x290.jpg 435w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG-768x512.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG-1536x1024.jpg 1536w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG-630x420.jpg 630w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG-300x194.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG-341x220.jpg 341w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG-537x360.jpg 537w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG-640x427.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG-681x454.jpg 681w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG.jpg" /><noscript><img width="80" height="53" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG.jpg" class="mvp-mob-img wp-post-image" alt="terza dose" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG.jpg 1800w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG-255x170.jpg 255w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG-435x290.jpg 435w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG-768x512.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG-1536x1024.jpg 1536w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG-630x420.jpg 630w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG-300x194.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG-341x220.jpg 341w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG-537x360.jpg 537w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG-640x427.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/01/Dott.ssa-Vittucci-primo-medico-vaccinato-COVID-OPBG-681x454.jpg 681w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Terza dose over 60, come e quando prenotare il vaccino: il calendario con le date Regione per Regione</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilcorrieredellacitta.com/news/terza-dose-vaccino-calendario-under-60.html" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="seconda dose vaccino Johnson&amp; Johnson" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-22-alle-11.37.32-400x240.png 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-22-alle-11.37.32-1000x600.png 1000w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-22-alle-11.37.32-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-22-alle-11.37.32-400x240.png" /><noscript><img width="400" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-22-alle-11.37.32-400x240.png" class="mvp-reg-img wp-post-image" alt="seconda dose vaccino Johnson&amp; Johnson" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-22-alle-11.37.32-400x240.png 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-22-alle-11.37.32-1000x600.png 1000w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-22-alle-11.37.32-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>									<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="seconda dose vaccino Johnson&amp; Johnson" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-22-alle-11.37.32-80x80.png 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-22-alle-11.37.32-110x110.png 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-22-alle-11.37.32-80x80.png" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-22-alle-11.37.32-80x80.png" class="mvp-mob-img wp-post-image" alt="seconda dose vaccino Johnson&amp; Johnson" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-22-alle-11.37.32-80x80.png 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-22-alle-11.37.32-110x110.png 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Terza dose vaccino, quando tocca a me? Il calendario per gli under 60</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilcorrieredellacitta.com/news-roma/terza-dose-vaccino-covid-come-e-quando-scaricare-il-green-pass-aggiornato.html" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="379" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20379%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="vaccino-novavax" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099.jpg 740w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-268x170.jpg 268w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-458x290.jpg 458w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-663x420.jpg 663w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-640x406.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-681x432.jpg 681w" data-lazy-sizes="(max-width: 379px) 100vw, 379px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099.jpg" /><noscript><img width="379" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099.jpg" class="mvp-reg-img wp-post-image" alt="vaccino-novavax" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099.jpg 740w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-268x170.jpg 268w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-458x290.jpg 458w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-663x420.jpg 663w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-640x406.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-681x432.jpg 681w" sizes="(max-width: 379px) 100vw, 379px" /></noscript>									<img width="80" height="51" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2051'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="vaccino-novavax" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099.jpg 740w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-268x170.jpg 268w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-458x290.jpg 458w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-663x420.jpg 663w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-300x194.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-341x220.jpg 341w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-640x406.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-681x432.jpg 681w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099.jpg" /><noscript><img width="80" height="51" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099.jpg" class="mvp-mob-img wp-post-image" alt="vaccino-novavax" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099.jpg 740w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-268x170.jpg 268w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-458x290.jpg 458w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-663x420.jpg 663w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-300x194.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-341x220.jpg 341w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-640x406.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-681x432.jpg 681w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Terza dose vaccino Covid: come e quando scaricare il Green Pass aggiornato</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilcorrieredellacitta.com/ultime-notizie/come-prenotare-la-terza-dose-per-over-60-a-roma-e-nel-lazio-vaccino-pfizer-anche-in-farmacia.html" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Vaccino terza dose Lazio" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca.jpg 800w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-255x170.jpg 255w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-434x290.jpg 434w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-768x513.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-629x420.jpg 629w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-537x360.jpg 537w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-640x427.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-681x455.jpg 681w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca.jpg" /><noscript><img width="360" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca.jpg" class="mvp-reg-img wp-post-image" alt="Vaccino terza dose Lazio" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca.jpg 800w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-255x170.jpg 255w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-434x290.jpg 434w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-768x513.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-629x420.jpg 629w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-537x360.jpg 537w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-640x427.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-681x455.jpg 681w" sizes="(max-width: 360px) 100vw, 360px" /></noscript>									<img width="80" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2053'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Vaccino terza dose Lazio" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca.jpg 800w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-255x170.jpg 255w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-434x290.jpg 434w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-768x513.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-629x420.jpg 629w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-300x194.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-341x220.jpg 341w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-537x360.jpg 537w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-640x427.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-681x455.jpg 681w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca.jpg" /><noscript><img width="80" height="53" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca.jpg" class="mvp-mob-img wp-post-image" alt="Vaccino terza dose Lazio" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca.jpg 800w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-255x170.jpg 255w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-434x290.jpg 434w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-768x513.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-629x420.jpg 629w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-300x194.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-341x220.jpg 341w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-537x360.jpg 537w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-640x427.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-681x455.jpg 681w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Come prenotare la terza dose per Over 60 a Roma e nel Lazio: vaccino Pfizer anche in farmacia</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.ilcorrieredellacitta.com/notizie-sanita/terza-dose-per-tutti-gli-over-18-dopo-6-mesi-arriva-il-via-libera-dellema.html" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="379" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20379%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="vaccino-novavax" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099.jpg 740w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-268x170.jpg 268w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-458x290.jpg 458w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-663x420.jpg 663w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-640x406.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-681x432.jpg 681w" data-lazy-sizes="(max-width: 379px) 100vw, 379px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099.jpg" /><noscript><img width="379" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099.jpg" class="mvp-reg-img wp-post-image" alt="vaccino-novavax" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099.jpg 740w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-268x170.jpg 268w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-458x290.jpg 458w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-663x420.jpg 663w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-640x406.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-681x432.jpg 681w" sizes="(max-width: 379px) 100vw, 379px" /></noscript>									<img width="80" height="51" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2051'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="vaccino-novavax" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099.jpg 740w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-268x170.jpg 268w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-458x290.jpg 458w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-663x420.jpg 663w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-300x194.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-341x220.jpg 341w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-640x406.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-681x432.jpg 681w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099.jpg" /><noscript><img width="80" height="51" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099.jpg" class="mvp-mob-img wp-post-image" alt="vaccino-novavax" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099.jpg 740w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-268x170.jpg 268w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-458x290.jpg 458w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-663x420.jpg 663w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-300x194.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-341x220.jpg 341w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-640x406.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/05/vaccino_099-681x432.jpg 681w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Terza dose per tutti gli Over 18 dopo 6 mesi: arriva il via libera dell’Ema</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																										
													</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->

													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="custom_html-17" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- topright_21796-->
<div id="rtbuzz_topright_21796"></div>
<script> window.RTBuzz.cmd.push("topright_21796");</script>

<!-- btf1_21814-->
<div id="rtbuzz_btf1_21814"></div>
<script> window.RTBuzz.cmd.push("btf1_21814");</script></div></section><section id="custom_html-18" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<a href="https://www.faroantincendio.it/it" target="_blank" rel="”nofollow noopener">
  <img width="400" height="528" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20528'%3E%3C/svg%3E" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/faro-antincendio.jpg"><noscript><img width="400" height="528" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/faro-antincendio.jpg"></noscript>
</a>
<br>	
<a href="https://www.amaroma.it/" target="_blank" rel="”nofollow noopener">
  <img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/AMA-Riciclacasa.gif"><noscript><img width="300" height="250" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/07/AMA-Riciclacasa.gif"></noscript>
</a>
<br>
<a href="https://www.amaroma.it/" target="_blank" rel="”nofollow noopener">
  <img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/ama-roma-cassonetti-nuovo.png"><noscript><img width="300" height="250" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/ama-roma-cassonetti-nuovo.png"></noscript>
</a>	
</center></div></section><section id="mvp_tabber_widget_custom-3" class="mvp-side-widget mvp_tabber_widget_custom">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">News</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popolari</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Video</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilcorrieredellacitta.com/news/politica/enrico-michetti-lascia-mi-dimetto-da-consigliere-comunale.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Enrico Michetti" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Enrico-Michetti-1-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Enrico-Michetti-1-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Enrico-Michetti-1-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Enrico-Michetti-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Enrico Michetti" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Enrico-Michetti-1-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Enrico-Michetti-1-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca di Roma</span><span class="mvp-cd-date left relative">47 secondi fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Enrico Michetti lascia: &#8216;Mi dimetto da consigliere comunale&#8217;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/ultime-notizie/terza-dose-astrazeneca-bertolaso-dopo-sei-mesi-subito-il-richiamo-del-vaccino.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2053'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Vaccino terza dose Lazio" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca.jpg 800w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-255x170.jpg 255w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-434x290.jpg 434w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-768x513.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-629x420.jpg 629w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-300x194.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-341x220.jpg 341w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-537x360.jpg 537w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-640x427.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-681x455.jpg 681w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca.jpg" /><noscript><img width="80" height="53" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Vaccino terza dose Lazio" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca.jpg 800w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-255x170.jpg 255w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-434x290.jpg 434w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-768x513.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-629x420.jpg 629w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-300x194.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-341x220.jpg 341w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-537x360.jpg 537w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-640x427.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/04/Vaccino-Astrazeneca-681x455.jpg 681w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">50 minuti fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Terza dose AstraZeneca, Bertolaso: “Dopo sei mesi subito il richiamo del vaccino”</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news/roma-evade-dai-domiciliari-per-andare-a-distruggere-le-auto-in-sosta.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/PIAZZA-DANTE-Controlli-dei-Carabinieri-1-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/PIAZZA-DANTE-Controlli-dei-Carabinieri-1-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/PIAZZA-DANTE-Controlli-dei-Carabinieri-1-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/PIAZZA-DANTE-Controlli-dei-Carabinieri-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/PIAZZA-DANTE-Controlli-dei-Carabinieri-1-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/PIAZZA-DANTE-Controlli-dei-Carabinieri-1-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">1 ora fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Roma, evade dai domiciliari&#8230;per andare a distruggere le auto in sosta</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news/ciampino-sbanda-con-lauto-e-si-schianta-contro-un-palo-abbattendolo-25enne-positivo-allalcol-test.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="incidente ciampino" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/incidente-ciampino-1-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/incidente-ciampino-1-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/incidente-ciampino-1-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/incidente-ciampino-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="incidente ciampino" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/incidente-ciampino-1-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/incidente-ciampino-1-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">2 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ciampino, sbanda con l&#8217;auto e si schianta contro un palo &#8216;abbattendolo&#8217;: 25enne positivo all&#8217;alcol test</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news-latina/perde-il-portafoglio-con-500euro-ma-una-donna-lo-trova-e-lo-porta-alla-polizia-gesto-che-mi-ha-toccato-il-cuore.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="pio sapone portafoglio" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/piosapone-80x80.png 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/piosapone-110x110.png 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/piosapone-80x80.png" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/piosapone-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="pio sapone portafoglio" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/piosapone-80x80.png 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/piosapone-110x110.png 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">2 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Perde il portafoglio con 500euro ma una donna lo trova e lo porta alla Polizia: «Gesto che mi ha toccato il cuore»</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																												<a href="https://www.ilcorrieredellacitta.com/news/g20-a-roma-chiusure-e-divieti-di-sosta-alleur-date-orari-e-come-cambia-la-viabilita.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="G20 Roma 30 e 31 ottobre 2021" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/la-nuvola-2-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/la-nuvola-2-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/la-nuvola-2-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/la-nuvola-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="G20 Roma 30 e 31 ottobre 2021" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/la-nuvola-2-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/la-nuvola-2-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">5 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>G20 a Roma, chiusure e divieti di sosta all’Eur: date, orari e come cambia la viabilità</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news-roma/mostra-klimt-a-roma-opere-date-orari-e-costo-del-biglietto.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Mostra Klimt Roma" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/mostra-lkimt-80x80.png 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/mostra-lkimt-110x110.png 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/mostra-lkimt-80x80.png" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/mostra-lkimt-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Mostra Klimt Roma" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/mostra-lkimt-80x80.png 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/mostra-lkimt-110x110.png 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca di Roma</span><span class="mvp-cd-date left relative">6 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mostra Klimt a Roma: opere, date, orari e costo del biglietto</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news-castelli-romani/medico-morto-ad-ariccia-il-43enne-aveva-lasciato-una-lettera-prima-di-lanciarsi-nel-vuoto.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Suicidio Ariccia" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/suicidio-80x80.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/suicidio-110x110.jpeg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/suicidio-80x80.jpeg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/suicidio-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Suicidio Ariccia" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/suicidio-80x80.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/suicidio-110x110.jpeg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">4 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Medico morto ad Ariccia: il 43enne aveva lasciato una lettera prima di lanciarsi nel vuoto</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news/halloween-2021-a-roma-cosa-fare-eventi-per-la-famiglia-bambini-e-feste.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2053'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Auguri Halloween 2021 cosa fare a Roma sabato 30 e domenica 31 ottobre 2021" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/10/halloween-2019-a-roma-1900x700_c.jpg 1200w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/10/halloween-2019-a-roma-1900x700_c-255x170.jpg 255w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/10/halloween-2019-a-roma-1900x700_c-768x512.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/10/halloween-2019-a-roma-1900x700_c-435x290.jpg 435w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/10/halloween-2019-a-roma-1900x700_c-630x420.jpg 630w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/10/halloween-2019-a-roma-1900x700_c-300x194.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/10/halloween-2019-a-roma-1900x700_c-341x220.jpg 341w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/10/halloween-2019-a-roma-1900x700_c-537x360.jpg 537w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/10/halloween-2019-a-roma-1900x700_c-640x427.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/10/halloween-2019-a-roma-1900x700_c-681x454.jpg 681w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/10/halloween-2019-a-roma-1900x700_c.jpg" /><noscript><img width="80" height="53" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/10/halloween-2019-a-roma-1900x700_c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Auguri Halloween 2021 cosa fare a Roma sabato 30 e domenica 31 ottobre 2021" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/10/halloween-2019-a-roma-1900x700_c.jpg 1200w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/10/halloween-2019-a-roma-1900x700_c-255x170.jpg 255w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/10/halloween-2019-a-roma-1900x700_c-768x512.jpg 768w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/10/halloween-2019-a-roma-1900x700_c-435x290.jpg 435w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/10/halloween-2019-a-roma-1900x700_c-630x420.jpg 630w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/10/halloween-2019-a-roma-1900x700_c-300x194.jpg 300w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/10/halloween-2019-a-roma-1900x700_c-341x220.jpg 341w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/10/halloween-2019-a-roma-1900x700_c-537x360.jpg 537w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/10/halloween-2019-a-roma-1900x700_c-640x427.jpg 640w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/10/halloween-2019-a-roma-1900x700_c-681x454.jpg 681w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">5 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Halloween 2021 a Roma: cosa fare, eventi per la famiglia, bambini e feste</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news/sara-ragazza-15-anni-scomparsa-roma-piazza-navona.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="sara-scomparsa-roma" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/sara-scomparsa-roma-80x80.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/sara-scomparsa-roma-110x110.jpeg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/sara-scomparsa-roma-80x80.jpeg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/sara-scomparsa-roma-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="sara-scomparsa-roma" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/sara-scomparsa-roma-80x80.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/sara-scomparsa-roma-110x110.jpeg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca di Roma</span><span class="mvp-cd-date left relative">7 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Roma, ragazza di 15 anni scomparsa a Piazza Navona: &#8220;Aiutiamo i genitori di Sara&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ilcorrieredellacitta.com/news/maltempo-i-vigili-del-fuoco-salvano-in-gommone-un-uomo-e-il-suo-cane.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/LzA-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/LzA-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/LzA-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/LzA-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/LzA-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/LzA-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">20 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Maltempo, i vigili del fuoco salvano in gommone un uomo e il suo cane</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news/pensioni-salvini-obiettivo-finale-lega-e-quota-41.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/KyY-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/KyY-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/KyY-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/KyY-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/KyY-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/KyY-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">20 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Pensioni, Salvini &#8220;Obiettivo finale Lega è Quota 41&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news/orlando-la-manovra-e-espansiva-e-aiuta-il-paese-a-ripartire.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Doq-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Doq-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Doq-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Doq-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Doq-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Doq-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">22 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Orlando &#8220;La manovra è espansiva e aiuta il Paese a ripartire&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news/i-videogiochi-in-italia-valgono-oltre-2-miliardi.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/AlP-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/AlP-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/AlP-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/AlP-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/AlP-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/AlP-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">22 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>I videogiochi in Italia valgono oltre 2 miliardi</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ilcorrieredellacitta.com/news/pil-in-aumento-del-26-nel-terzo-trimestre.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/BmN-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/BmN-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/BmN-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/BmN-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/BmN-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/BmN-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">22 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Pil in aumento del 2,6% nel terzo trimestre</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="custom_html-19" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- middleright_21798-->
<div id="rtbuzz_middleright_21798"></div>
<script> window.RTBuzz.cmd.push("middleright_21798");</script>

<!-- btf2_21816-->
<div id="rtbuzz_btf2_21816"></div>
<script> window.RTBuzz.cmd.push("btf2_21816");</script></div></section><section id="custom_html-26" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="#" target="_blank" rel="”nofollow noopener">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/12/segnalazioni-whatsapp.jpg"><noscript><img src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2020/12/segnalazioni-whatsapp.jpg
"></noscript>
</a></div></section><section id="custom_html-20" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- bottomright_21800-->
<div id="rtbuzz_bottomright_21800"></div>
<script> window.RTBuzz.cmd.push("bottomright_21800");</script>

<!-- btf3_21818-->
<div id="rtbuzz_btf3_21818"></div>
<script> window.RTBuzz.cmd.push("btf3_21818");</script></div></section><section id="custom_html-28" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-101"><a href="https://www.facebook.com/unipolsaipomezia/" rel="”nofollow” noopener" target="_blank">
  <img width="400" height="282" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20282'%3E%3C/svg%3E" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/08/unipol-sai.jpg"><noscript><img width="400" height="282" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2019/08/unipol-sai.jpg"></noscript>
</a></div></div>	</div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Di Tendenza</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
            													<a href="https://www.ilcorrieredellacitta.com/news/g20-roma-quali-strade-sono-chiuse.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="g20-roma-quali-strade-sono-chiuse" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-28-alle-10.26.21-400x240.png 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-28-alle-10.26.21-1000x600.png 1000w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-28-alle-10.26.21-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-28-alle-10.26.21-400x240.png" /><noscript><img width="400" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-28-alle-10.26.21-400x240.png" class="mvp-reg-img wp-post-image" alt="g20-roma-quali-strade-sono-chiuse" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-28-alle-10.26.21-400x240.png 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-28-alle-10.26.21-1000x600.png 1000w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-28-alle-10.26.21-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="g20-roma-quali-strade-sono-chiuse" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-28-alle-10.26.21-80x80.png 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-28-alle-10.26.21-110x110.png 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-28-alle-10.26.21-80x80.png" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-28-alle-10.26.21-80x80.png" class="mvp-mob-img wp-post-image" alt="g20-roma-quali-strade-sono-chiuse" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-28-alle-10.26.21-80x80.png 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/10/Schermata-2021-10-28-alle-10.26.21-110x110.png 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">2 giorni fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>G20 Roma, tutti i varchi attivi da oggi fino al 1 novembre</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilcorrieredellacitta.com/news-pomezia/pomezia-senza-acqua-cosa-succede-ultima-ora.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="manca acqua" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/acqua-1-400x240.jpg 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/acqua-1-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/acqua-1-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/acqua-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="manca acqua" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/acqua-1-400x240.jpg 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/acqua-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="manca acqua" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/acqua-1-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/acqua-1-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/acqua-1-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/acqua-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="manca acqua" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/acqua-1-80x80.jpg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/acqua-1-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cronaca Pomezia</span><span class="mvp-cd-date left relative">2 giorni fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Pomezia centro senza acqua, il Comune: &#8220;Guasto alla rete idrica&#8221;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ilcorrieredellacitta.com/news/pomezia-scuole-chiuse-manca-acqua.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="pomezia-scuole-chiuse-manca-acqua" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/scuola-2-400x240.jpeg 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/scuola-2-1000x600.jpeg 1000w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/scuola-2-590x354.jpeg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/scuola-2-400x240.jpeg" /><noscript><img width="400" height="240" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/scuola-2-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="pomezia-scuole-chiuse-manca-acqua" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/scuola-2-400x240.jpeg 400w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/scuola-2-1000x600.jpeg 1000w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/scuola-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="pomezia-scuole-chiuse-manca-acqua" data-lazy-srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/scuola-2-80x80.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/scuola-2-110x110.jpeg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/scuola-2-80x80.jpeg" /><noscript><img width="80" height="80" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/scuola-2-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="pomezia-scuole-chiuse-manca-acqua" srcset="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/scuola-2-80x80.jpeg 80w, https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/09/scuola-2-110x110.jpeg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cronaca Pomezia</span><span class="mvp-cd-date left relative">2 giorni fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Pomezia, scuole chiuse per mancanza d&#8217;acqua: ecco quando sarà ripristinato il servizio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
</div><!--mvp-main-body-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
  <div id="mvp-foot-top" class="left relative">
    <div class="mvp-main-box">
      <div id="mvp-foot-logo" class="left relative">
                  <a href="https://www.ilcorrieredellacitta.com/"><img width="363" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20363%20120'%3E%3C/svg%3E" alt="Il Corriere della Città" data-rjs="2" data-lazy-src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/ilcorrieredellacitta-logo-grande.png" /><noscript><img width="363" height="120" src="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/06/ilcorrieredellacitta-logo-grande.png" alt="Il Corriere della Città" data-rjs="2" /></noscript></a>
              </div><!--mvp-foot-logo-->
      <div id="mvp-foot-soc" class="left relative">
        <ul class="mvp-foot-soc-list left relative">
                      <li><a href="https://www.facebook.com/IlCorrieredellaCitta" target="_blank" class="fa fa-facebook fa-2"></a></li>
                                <li><a href="https://twitter.com/CorriereCitta" target="_blank" class="fa fa-twitter fa-2"></a></li>
                                          <li><a href="https://www.instagram.com/ilcorrieredellacitta/" target="_blank" class="fa fa-instagram fa-2"></a></li>
                                                          </ul>
      </div><!--mvp-foot-soc-->
      <div id="mvp-foot-menu-wrap" class="left relative">
        <div id="mvp-foot-menu" class="left relative">
          <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-206676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206676"><a href="https://www.ilcorrieredellacitta.com/sitemap_index.xml">Sitemap</a></li>
<li id="menu-item-270004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-270004"><a href="https://www.ilcorrieredellacitta.com/privacy">Privacy e Cookie</a></li>
<li id="menu-item-181742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181742"><a href="https://www.ilcorrieredellacitta.com/redazione">Redazione</a></li>
<li id="menu-item-181743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181743"><a href="https://www.ilcorrieredellacitta.com/contatti">Contatti</a></li>
<li id="menu-item-366853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366853"><a href="https://www.ilcorrieredellacitta.com/wp-content/uploads/2021/08/CODICE_DI_AUTOREGOLAMENTAZIONE_PER_LA_PUBBLICITA_ELETTORALE.pdf">Codice di autoregolamentazione</a></li>
</ul></div>        </div><!--mvp-foot-menu-->
      </div><!--mvp-foot-menu-wrap-->
    </div><!--mvp-main-box-->
  </div><!--mvp-foot-top-->
  <div id="mvp-foot-bot" class="left relative">
    <div class="mvp-main-box">
      <div id="mvp-foot-copy" class="left relative">
        <p>Tutte le Ultime Notizie dalla provincia di Roma e dall'Italia aggiornate in tempo reale: Cronaca, Politica, Attualità, Sport ed Eventi. <br>

Il Corriere della Città è una testata giornalistica registrata presso il Tribunale di Velletri n. 19 del 24/09/2009 <br>

Contattaci: redazione@ilcorrieredellacitta.it</p>
      </div><!--mvp-foot-copy-->
    </div><!--mvp-main-box-->
  </div><!--mvp-foot-bot-->
</footer>
</div><!--mvp-site-main-->
</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->

<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ilcorrieredellacitta.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.6' id='videojs-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.ilcorrieredellacitta.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8.1' id='mvp-custom-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='mvp-custom-js-after'>window.addEventListener('DOMContentLoaded', function() {
	jQuery(document).ready(function($) {
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ( typeof leaderHeight !== "undefined" ) {
				if ($(window).scrollTop() > aboveNav){
					$("#mvp-main-nav-top").addClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top", logoHeight );
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top","0");
				}
				if ($(window).scrollTop() > headerHeight){
					$("#mvp-main-nav-top").addClass("mvp-fixed");
					$("#mvp-main-nav-bot").addClass("mvp-fixed1");
					$("#mvp-main-body-wrap").css("margin-top", totalHeight );
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").show();
					$(".mvp-fly-top").addClass("mvp-to-top");
					if(scroll < previousScroll) {
						$("#mvp-main-nav-bot").addClass("mvp-fixed2");
						$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					} else {
						$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
						$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					}
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-fixed");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-body-wrap").css("margin-top","0");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").hide();
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
			} else {
				if ($(window).scrollTop() > logoHeight){
					$("#mvp-main-nav-top").addClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top", logoHeight );
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top","0");
				}
				if ($(window).scrollTop() > navHeight){
					$("#mvp-main-nav-top").addClass("mvp-fixed");
					$("#mvp-main-nav-bot").addClass("mvp-fixed1");
					$("#mvp-main-body-wrap").css("margin-top", totalHeight );
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").show();
					$(".mvp-fly-top").addClass("mvp-to-top");
					if(scroll < previousScroll) {
						$("#mvp-main-nav-bot").addClass("mvp-fixed2");
						$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					} else {
						$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
						$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					}
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-fixed");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-body-wrap").css("margin-top","0");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").hide();
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
			}
			previousScroll = scroll;
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	
});</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/themes/zox-news/js/scripts.js?ver=5.8.1' id='zoxnews-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/themes/zox-news/js/retina.js?ver=5.8.1' id='retina-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.8.1' id='flexslider-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://www.ilcorrieredellacitta.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js' defer></script>
<script src='https://stats.wp.com/e-202143.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2',blog:'14040790',post:'391394',tz:'2',srv:'www.ilcorrieredellacitta.com'} ]);
	_stq.push([ 'clickTrackerInit', '14040790', '391394' ]);
</script>
<script>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</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.ilcorrieredellacitta.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><!-- Custom script -->
<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true}); </script>
<script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT%20Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" /><link rel='stylesheet' id='mediaelement-css'  href='https://www.ilcorrieredellacitta.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.ilcorrieredellacitta.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='videojs-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=1632162162' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='ez-icomoon-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=1632162162' type='text/css' media='all' /><link rel='stylesheet' id='ez-toc-css'  href='https://www.ilcorrieredellacitta.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-custom-style-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news/style.css?ver=1632162163' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fontawesome-child-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=1632162163' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/style.css?ver=1632162163' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-reset-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/reset.css?ver=1632162163' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fontawesome-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=1632162163' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-media-queries-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/media-queries.css?ver=1632162163' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=1632162163' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=1632162163' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=1632162163' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://www.ilcorrieredellacitta.com/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack.css?ver=1632162163' type='text/css' media='all' /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1635596042 -->